<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Aktuell Finale II: Implementierung von faschistoidem Technokraten-Totalitarismus am Beispiel Australien | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Aktuell Finale II: Implementierung von faschistoidem Technokraten-Totalitarismus am Beispiel&nbsp;Australien Kommentar-Feed" href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj+1OAyEQRV9IFitp7R/jswwwIbTDRwbohrd3u4ktbqP2583ccznIOQuTYsVYZWgiU3M+Fjlnk4IowRP2TZpMKS9ywDQldwcTW7BFOkoa6Llu9mQ4zeLy9tAflBgJKlqRU6mb9BdG/oxFnrBmMGexpof6d9e1JWpkt1wY5WWnJjW9St082av6OqAZuMtSO+FtyEdDzV7fKTKg9YCEYRUZQiboyILQgelT8PF/fLmN+Qf0u/xqOvwZempVOPZ2o/30BEP10ZU7/hk+doe92h+VOr6fvgA1ztqi?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj91OA0EIhV9IJJv4Uy+Mz7I7xRGdGcjAZu3bl7rRpqlZvSGHEz4O4KKQpDk1xzqDljlzM0zSKfyqo2NMVNrzSIVqjN0msxv8HVt4n8kDt28NTp/biEYMTJN2MoOolecK/hZZtsUFdboGCn/QGnjhrChjE+eg7Udc7VyjUOcJlUvqsqD5odB//nRRULFQfyKZBIqk0VnaRQOvZeS+hXaaiuSQ+evPc3uCXurzcPf0sHscdvfD+xGXhK5f?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jEEKQjEMRC9kDOJX60I8S21rG0mb0uTzr6+CLkRxNTPw3uDSIUiz1AzrDJ3nTE2xixpc2dNALX5Qy+9cB9UV/rZUAnkGliyf40uykmpSLBNmlovnf68LxZxM8YG8OuRBEXyLwKT2dM/1tNnvtu54cG663QGXqU5w?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"25855"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"48250294","siteURL":"http:\/\/dudeweblog.wordpress.com","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dacf506e25","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p3gs6y-6J1","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-6J1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2022%2F06%2F11%2Faktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2022%2F06%2F11%2Faktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aktuell Finale II: Implementierung von faschistoidem Technokraten-Totalitarismus am Beispiel Australien" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/" />
<meta property="og:description" content="Australien macht vor, wie der Käfig der schönen neuen Weltunordnung für dessen Insassen gestaltet werden soll, und tritt damit in die Fussstapfen des Blueprints der Totalversklavung: China! Schwabe…" />
<meta property="article:published_time" content="2022-06-11T09:22:54+00:00" />
<meta property="article:modified_time" content="2022-06-11T09:43:11+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://dudeweblog.files.wordpress.com/2021/12/australia-kz-2021.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Aktuell Finale II: Implementierung von faschistoidem Technokraten-Totalitarismus am Beispiel&nbsp;Australien" />
<meta name="twitter:image" content="https://dudeweblog.files.wordpress.com/2021/12/australia-kz-2021.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), uloggedin: 0, flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt und deren System" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Australien macht vor, wie der Käfig der schönen neuen Weltunordnung für dessen Insassen gestaltet werden soll, und tritt damit in die Fussstapfen des Blueprints der Totalversklavung: China! Schwabenkläusles Musterbüblein Justin hat ja bereits vor einigen Jahren öffentlich eingestanden, dass er ein grosser Fan von Diktaturen ist. Und damit ist er beleibe nicht der einzige, denn&hellip;" />
<link rel="amphtml" href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/amp/"></head>

<body class="post-template-default single single-post postid-25855 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-20503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20503"><a href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></li>
	<li id="menu-item-24123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24123"><a href="https://dudeweblog.wordpress.com/artikel-mpscotty/">MP Scotty</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/" rel="prev"><span class="meta-nav">&larr;</span> Kurzbericht: Nach zwei Jahren &#8222;Postponed&#8220; treffen sich BiBi-Verbrecher ab heute wieder in Washington&nbsp;D.C.</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-25855" class="post-25855 post type-post status-publish format-standard hentry category-bewusstsein category-bilder category-bildung category-freiheit category-fremdartikel category-gedankenkontrolle category-geopolitik category-kriegstreiber category-medien category-medizin category-menschen category-nwo category-recht category-videos category-zitate tag-affenpocken tag-angst tag-armee tag-australien tag-ubernahme tag-uberwachung tag-behorden tag-bevolkerungskontrolle tag-bigpharma tag-bigtech tag-brisbane tag-checkpoints tag-china tag-dan-andrews tag-demozid tag-dhs tag-diktatur tag-drohungen tag-dudeweblog tag-einblicke tag-einfuehrung tag-einschuchterung tag-energieausgleich tag-erfahrungsberichte tag-eu tag-exekutivgewalt tag-faschismus tag-fema-camps tag-flucht tag-fussfessel tag-gefaengnisse tag-geistergesellschaft tag-generalverdacht tag-giftspritzen tag-haft tag-haftanstalten tag-hausarrest tag-hetzjagd tag-hilferuf tag-hirngrill tag-howard-springs tag-ideologien tag-impressionen tag-internierungszentren tag-isolationslager tag-jurisdiktion tag-justin-trudeau tag-kabale tag-kanada tag-kerry-chant tag-kindesmisshandlung tag-konditionierung tag-konzentrationslager tag-kz tag-luftaufnahme tag-machtergreiffung tag-melbourne tag-menschenrechte tag-menschenverachtung tag-musterfaschisten tag-nahrungsmittelversorgung tag-nazis tag-neue-weltordnung tag-neuseeland tag-nutzvieh tag-obrigkeitshorigkeit tag-pcr tag-prison-planet tag-psychiatrie tag-psyop tag-qualitaetsarbeit tag-quarantaene-camps tag-randy-hillier tag-rechnungen tag-regierung tag-regierungskonformitaet tag-satellitenbild tag-schafsmedien tag-schlachtbank tag-schwabenklaus tag-sklaven tag-social-credit tag-sozialkreditsystem tag-staatsfeinde tag-staatssimulation tag-steuersklaven tag-straeflingskolonie tag-systemglaubigkeit tag-technokratie tag-todeslager tag-totalitarismus tag-traumatisierung tag-tyrannei tag-ungehorsam tag-unrecht tag-unschuldsvermutung tag-usa tag-verhaltensweisen tag-verurteilungen tag-verweigerung tag-virussau tag-wachen tag-waffengewalt tag-weltunordnung tag-widersetzung tag-widerstand tag-widerstandsgeist tag-wwii tag-wwiii tag-zivilgesellschaft tag-zwangsgewalt">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/aktuellwichtigzeitgeschehen/" title="Zeige alle Beiträge von WICHTIGES ZUM AKTUELLEN ZEITGESCHEHEN" rel="author">WICHTIGES ZUM AKTUELLEN ZEITGESCHEHEN</a></span> | </span>Juni 11, 2022 &middot; 11:22	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/" rel="bookmark">Aktuell Finale II: Implementierung von faschistoidem Technokraten-Totalitarismus am Beispiel&nbsp;Australien</a></h1>
	<div class="entry entry-content">
		<p><strong>Australien macht vor, wie der Käfig der schönen neuen Weltunordnung für dessen Insassen gestaltet werden soll, und tritt damit in die Fussstapfen des <a href="https://dudeweblog.wordpress.com/2019/11/29/willst-du-wissen-wie-china-zum-blueprint-fuer-die-nwo-gemacht-wurde/" target="_blank" rel="noopener">Blueprints der Totalversklavung:</a><br />
China! </strong></p>
<p>Schwabenkläusles Musterbüblein Justin hat ja bereits vor einigen Jahren öffentlich eingestanden, dass er ein grosser Fan von Diktaturen ist. Und damit ist er beleibe nicht der einzige, denn auch in Australien sind Musterfaschisten in Regierungsposition, wie im weiteren Verlauf dieser Abhandlung noch deutlich werden wird.</p>
<p><a class="spa" href="https://www.bitchute.com/video/6bOBh8MGc1la/"><strong>Trudeau Shocks Audience &#8211; I Admire Chinas Dictatorship &#8230;then saves it with a right wing joke</strong></a></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Trudeau Shocks Audience - I Admire Chinas Dictatorship ...then saves it with a right wing joke" width="459" height="344" src="https://www.bitchute.com/embed/6bOBh8MGc1la/?feature=oembed#?secret=HyqZZDapGa" data-secret="HyqZZDapGa" frameborder="0"></iframe></p>
<p>Keineswegs Zufall also, dass Kanada und Australien um den zweiten Platz (nach China) in Sachen faschistischer Strukturen wetteifern&#8230; Kim Jong-un dürfte neidisch sein. 😉</p>
<p>Mit dem <strong><a href="https://dudeweblog.wordpress.com/2022/05/14/auf-dem-weg-in-die-sklaverei-pilotprojekt-fuer-ein-sozialkreditsystem-startet-in-bologna/" target="_blank" rel="noopener">Sozialkreditsystem, das inzwischen auch bereits in der EU eingeführt</a></strong> wird, dürfte Schwabenkläusles Musterbub bald auch Bologna bewundern können.</p>
<p>Und wie so eine angestrebte Diktatur dann aussehen kann, wird im folgenden Video aus Australien eindrücklich augenöffnend aufgezeigt:</p>
<p><a href="https://www.bitchute.com/video/3BSnhfxxm95L/" target="_blank" rel="noopener"><strong>Australia Has Completely Lost Its Mind 2021 HD (EN, Original, Backup-Mirror)</strong></a><br />
[<em>*das Original-Video / der ursprüngliche Upload ist selbstverständlich schon längst zensiert.</em>]</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Australia Has Completely Lost Its Mind 2021 HD (EN, Original, Backup-Mirror)" width="459" height="344" src="https://www.bitchute.com/embed/3BSnhfxxm95L/?feature=oembed#?secret=H78RQvdgYt" data-secret="H78RQvdgYt" frameborder="0"></iframe></p>
<p><strong>Viel Spass und gut studier bei der Betrachtung Deiner Zukunft </strong>(wenn es nach dem Willen der Kabale geht, ohne dass die Zivilgesellschaft mit viel <a href="https://dudeweblog.wordpress.com/2014/11/07/zum-werden-des-widerstands/" target="_blank" rel="noopener">Widerstandsgeist</a> diesem einen dicken fetten Strich durch die Rechnung macht)<strong>!</strong></p>
<p><span id="more-25855"></span></p>
<p><a href="https://orbisnjus.com/2021/10/24/corona-diktatur-zu-kopf-gestiegen-australien-wird-von-menschenverachtenden-tyrannen-regiert-op-ed/" target="_blank" rel="noopener">https://orbisnjus.com/2021/10/24/corona-diktatur-zu-kopf-gestiegen-australien-wird-von-menschenverachtenden-tyrannen-regiert-op-ed/</a><br />
&#8222;[&#8230;]<br />
Einer der australischen Politiker, die augenscheinlich besonders Gefallen daran gefunden haben kontinuierlich als Hass säende Demagogen aufzutreten, ist der Premierminister vom Bundesstaat Victoria, Daniel Andrews.<br />
[&#8230;]<br />
Dr. Kerry Chant ,Ärztin im öffentlichen Gesundheitswesen und seit 2008 Chief Health Officer vom australischen Bundesstaat New South Wales, sticht ebenfalls kontinuierlich durch ihre dystopische Indoktrinierung hervor.<br />
.<br />
Erst neulich verkündete die Ärztin mit versteinerter Miene, die vor einigen Wochen Australiern untersagte verbale Kommunikation an den Tag zu legen, dass die Corona-Scharia wahrscheinlich nie wieder abgeschafft wird.<br />
[&#8230;]<br />
„Verheißungsvolle“ Aussichten, die zusätzlich von Bestrebungen flankiert werden<a href="https://www.infowars.com/posts/australia-building-quarantine-camps-for-ongoing-operations/" target="_blank" rel="noreferrer noopener"> landesweit Quarantäne-Camps hochzuziehen</a>. Einige dieser Einrichtungen sind in Lichtgeschwindigkeit aus dem Boden gestampft worden und sollen pünktlich zu Beginn nächsten Jahres betriebsfähig sein.<br />
[&#8230;]<br />
<strong>Die einstige Sträflingskolonie erfährt eine Renaissance, die sich gewaschen hat. Der Generalverdacht ist nunmehr das alltägliche Brot. Aussies sind in den Augen der technokratischen Tyrannen nur noch zu verwaltendes Vieh, das bei Ungehorsam schnellstmöglich zur Schlachtbank geführt gehört.</strong><br />
[&#8230;]&#8220;<br />
&#8211; <em>Eloquent ausgedrückt!</em></p>
<p>Die freundliche Dame aus Down Under (Chant) hat ja aber auch ein liebreizendes Antlitz &#8211; da würden sogar <a href="https://images-wixmp-ed30a86b8c4ca887773594c2.wixmp.com/f/0550cd13-ab0c-4912-b868-15be3076233b/d8fep67-ceee5549-5eae-4c1a-91b7-24eb178e7274.jpg/v1/fill/w_280,h_350,q_70,strp/winston_churchill_by_soulofdavid_d8fep67-350t.jpg?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJzdWIiOiJ1cm46YXBwOjdlMGQxODg5ODIyNjQzNzNhNWYwZDQxNWVhMGQyNmUwIiwiaXNzIjoidXJuOmFwcDo3ZTBkMTg4OTgyMjY0MzczYTVmMGQ0MTVlYTBkMjZlMCIsIm9iaiI6W1t7ImhlaWdodCI6Ijw9MTI4MCIsInBhdGgiOiJcL2ZcLzA1NTBjZDEzLWFiMGMtNDkxMi1iODY4LTE1YmUzMDc2MjMzYlwvZDhmZXA2Ny1jZWVlNTU0OS01ZWFlLTRjMWEtOTFiNy0yNGViMTc4ZTcyNzQuanBnIiwid2lkdGgiOiI8PTEwMjQifV1dLCJhdWQiOlsidXJuOnNlcnZpY2U6aW1hZ2Uub3BlcmF0aW9ucyJdfQ.vwG91iQGrulMIWRSNccWqo2XG0ybtzV5EhGTG4mOb7E">Winston Churchill</a> und <a href="https://dudeweblog.files.wordpress.com/2022/06/gatesbilly.jpg" target="_blank" rel="noopener">Gatesbilly</a> neidisch&#8230;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="500" height="282" src="https://www.youtube.com/embed/_2-soXp-l5w?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="500" height="282" src="https://www.youtube.com/embed/RaST13vRT5g?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p><a href="https://www.zerohedge.com/covid-19/australian-army-begins-transferring-covid-positive-cases-contacts-quarantine-camps" target="_blank" rel="noopener">https://www.zerohedge.com/covid-19/australian-army-begins-transferring-covid-positive-cases-contacts-quarantine-camps</a> (Australische Armee beginnt, mit dem <a href="https://www.bitchute.com/video/r6cDpqGjOHeW/" target="_blank" rel="noopener">nutzlosen PCR-Test</a> <a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" target="_blank" rel="noopener">C</a>-positiv-Getestete in KZs zu verfrachten):<br />
&#8222;[&#8230;]<br />
“Residents of Binjari and Rockhole <strong>no longer have the five reasons to leave their homes</strong>,” said Northern Territory chief minister, Michael Gunner, <strong>referring to the country’s five allowable reasons to avoid lockdown (buying food and supplies, exercising for up to two hours, care or caregiving, work or education if it can’t be done from home, and to get vaccinated at the nearest possible location)</strong>.<br />
.<br />
“<strong>They can only leave for medical treatment, in an emergency, or as required by law.</strong>”<br />
[&#8230;]&#8220;<br />
<em>&#8211; Also gerne auch Nahrungsmittelbesorgungen verbieten, und einfach verhungern lassen, wenn es die gerade laufende PsyOp (die <a href="https://dudeweblog.wordpress.com/2022/05/21/lachnummer-der-woche-pocken-pandemie-nach-leopardenbiss-gagaland-im-overdrive/" target="_blank" rel="noopener">Affenpockensau</a> nimmt ja bereits Anlauf zur Hetzjagd durch das Weltdorf&#8230;) so vorsieht. Mit freundlichen Grüssen, <del>Adolf Hitler</del>, äh ich mein, <del>Justin Trudeau</del>, äh, ich mein <a href="https://www.danandrews.com.au/" target="_blank" rel="noopener">Daniel Andrews</a> und <a href="https://www.nsw.gov.au/women-nsw/awards-and-events/past-nsw-women-of-year-awards/2021-awards/dr-kerry-chant" target="_blank" rel="noopener">Kerry Chant</a>.<br />
Siehe dazu auch </em><a href="https://coronistan.blogspot.com/2021/10/will-die-regierung-die-bevolkerung.html" target="_blank" rel="noopener">https://coronistan.blogspot.com/2021/10/will-die-regierung-die-bevolkerung.html</a> &amp; <a href="https://orbisnjus.com/2021/11/25/wollen-sie-einen-covid-diktator-in-aktion-sehen-werfen-sie-einen-blick-nach-australien-beinahe-kein-land-weist-eine-solche-dichte-dieser-gattung-auf-op-ed/" target="_blank" rel="noopener">https://orbisnjus.com/2021/11/25/wollen-sie-einen-covid-diktator-in-aktion-sehen-werfen-sie-einen-blick-nach-australien-beinahe-kein-land-weist-eine-solche-dichte-dieser-gattung-auf-op-ed/</a> &amp; <a href="https://www.konjunktion.info/2022/06/plandemie-neue-variante-ba5-oder-affenpocken-wer-wird-das-rennen-fuer-den-herbst-machen/" target="_blank" rel="noopener">https://www.konjunktion.info/2022/06/plandemie-neue-variante-ba5-oder-affenpocken-wer-wird-das-rennen-fuer-den-herbst-machen/</a> &amp; <a href="https://uncutnews.ch/pocken-der-begehrteste-erreger-von-allen/" target="_blank" rel="noopener">https://uncutnews.ch/pocken-der-begehrteste-erreger-von-allen/</a> &amp; <a href="https://uncutnews.ch/kanada-fuehrt-die-obligatorische-affenpocken-quarantaene-ein/" target="_blank" rel="noopener">https://uncutnews.ch/kanada-fuehrt-die-obligatorische-affenpocken-quarantaene-ein/</a> &amp; <a href="https://axelkra.us/monkeypox-folgt-schritt-fuer-schritt-dem-covid-drehbuch-kit-knightly/" target="_blank" rel="noopener">https://axelkra.us/monkeypox-folgt-schritt-fuer-schritt-dem-covid-drehbuch-kit-knightly/</a></p>
<p><strong><a href="https://web.archive.org/web/20210820092207/https://twitter.com/NewGranada1979/status/1428623046202462212" target="_blank" rel="noopener">Australia has started construction on these massive &#8218;Quarantine Camps&#8216;</a></strong> (<em>*bei Zwitscher Account gelöscht &#8211; daher hier der Link ins web.archiv</em>)</p>
<p><a href="https://coronistan.blogspot.com/2021/10/ungeimpfte-sollen-in-kzs.html" target="_blank" rel="noopener">https://coronistan.blogspot.com/2021/10/ungeimpfte-sollen-in-kzs.html</a><br />
&#8222;[&#8230;]<br />
Australien ist neben ein paar an­de­ren Ländern das Ex­pe­ri­men­tier-KZ der globalen Covid-Mafia, wo deren Ehrenwerte Familienmitglieder testen, wie weit sie noch gehen können, ohne dass es Bürger­krieg gibt.<br />
[&#8230;]&#8220;</p>
<p>Ein Blick auf die hübsch geometrisch gestalteten KZs gefällig?</p>
<p>Hier eine Luftaufnahme aus Australien (Howard Springs), das &#8211; wie man sieht &#8211; ein oder zwei AU$ gekostet haben dürfte &#8211; freundlich finanziert vom Steuersklaven:</p>
<p><a href="https://www.google.com/maps/place/Howard+Springs+NT+0835,+Australia/@-12.4898921,131.0209631,1169m/data=!3m1!1e3!4m5!3m4!1s0x2cc0bb5175616bd3:0x50217a82a247fc0!8m2!3d-12.4962701!4d131.0253562?hl=en" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2021/12/australia-kz-2021.jpg?w=500" /></a></p>
<p style="text-align:center;"><strong><a href="https://www.google.com/maps/place/Howard+Springs+NT+0835,+Australia/@-12.4898921,131.0209631,1169m/data=!3m1!1e3!4m5!3m4!1s0x2cc0bb5175616bd3:0x50217a82a247fc0!8m2!3d-12.4962701!4d131.0253562?hl=en" target="_blank" rel="noopener">Satellitenbild</a>:</strong></p>
<p><strong><img class="aligncenter" src="https://dudeweblog.files.wordpress.com/2022/06/howard-springs-detention-center-satelite.jpg?w=478&#038;h=350" width="478" height="350" /></strong></p>
<p>Erinnert doch irgendwie an die <a href="https://www.congress.gov/bill/111th-congress/house-bill/645/text" target="_blank" rel="noopener">gesetzlich längst ratifzierten FEMA-Camps in den USA</a>, nicht wahr?</p>
<p>Hier ein Erfahrungsbericht (mit Video) aus einem Aussie-KZ; von einer Dame die unter Anwendung von Zwangsgewalt und Drohungen weggesperrt wurde:</p>
<p><a href="https://unherd.com/thepost/inside-australias-covid-internment-camp/" target="_blank" rel="noopener"><strong>https://unherd.com/thepost/inside-australias-covid-internment-camp/</strong></a></p>
<p>Und noch ein gut zweiminütiger Einblick:</p>
<p><a href="https://www.youtube.com/watch?v=DXByZReep2E" target="_blank" rel="noopener"><strong>An inside look at Howard Springs Quarantine Camp Australia</strong></a> (<em>ein Wunder, dass Gootube den Clip noch nicht eliminiert hat! Vermutlich sind die Zensoren schon dermassen geboostert, dass sie inzwischen auch vollkommen inkompetent geworden sind&#8230;</em>)</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="500" height="282" src="https://www.youtube.com/embed/DXByZReep2E?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Noch tiefere Einblicke gefällig? Hier bitte&#8230;</p>
<p><a href="https://thecovidworld.com/exclusive-disturbing-details-emerge-from-inside-australian-quarantine-camps/" target="_blank" rel="noopener">https://thecovidworld.com/exclusive-disturbing-details-emerge-from-inside-australian-quarantine-camps/</a> &#8211; <a href="https://uncutnews.ch/exklusiv-beunruhigende-details-aus-dem-inneren-der-australischen-quarantaenelager/" target="_blank" rel="noopener">https://uncutnews.ch/exklusiv-beunruhigende-details-aus-dem-inneren-der-australischen-quarantaenelager/</a><br />
&#8222;[&#8230;]<br />
Ein anonymer Poster hat über seine Erfahrungen in einem australischen Quarantänelager berichtet. Der Poster behauptet, er sei nach seinem Flug von Singapur nach Australien <strong>eingesperrt worden</strong>.<br />
.<br />
Obwohl er <del>geimpft</del> [als Teilnehmer des gentechnischen Feldexperiments am Menschen mit mRNA-Injektionen giftgespritzt] war und auf seiner Reise drei Tests gemacht hatte, die alle negativ ausfielen, wurde er <strong>gezwungen, das Lager aufzusuchen</strong>.<br />
.<br />
In dem Beitrag heißt es, er sei <strong>von bewaffneten Wachen in einen Bus mit verdunkelten Fenstern gezwungen</strong> worden, um eine zweistündige Fahrt zum Quarantänelager anzutreten. Die „Häftlinge“ werden angeblich <strong>gezwungen, sich</strong> <del>impfen</del> [<strong>giftspritzen] zu lassen</strong>, werden aber auch regelmäßig <strong>getestet</strong> und v<strong>on Kameras und <span style="color:#ff0000;">bewaffneten</span> Wachen beobachtet</strong>. Für den zweiwöchigen unfreiwilligen Aufenthalt werden den Inhaftierten <strong>2.500 Dollar in Rechnung gestellt</strong>.<br />
[&#8230;]&#8220;<br />
<em>&#8211; Ist ja schon fast wie Ferien im All-Inclusive-Hotel&#8230; ob die da zur kulturellen Bereicherung auch freundliche Animateure in Ganzkörperschutzanzügen mit Glyphosat-Tanks auf dem Rücken und dazu passenden Sprühvorrichtungen haben?</em></p>
<p>Vielleicht sollte man mal die Weltöffentlichkeit befragen, ob diese hübschen Einrichtungen im grossen Stile weltweit aufgebaut werden, nicht wahr?</p>
<p><a href="https://summit.news/2022/01/05/scottish-newspaper-asks-readers-if-covid-internment-camps-should-be-introduced/" target="_blank" rel="noopener">https://summit.news/2022/01/05/scottish-newspaper-asks-readers-if-covid-internment-camps-should-be-introduced/</a> &#8211; <a href="https://uncutnews.ch/schottische-zeitung-fragt-ihre-leser-ob-covid-internierungslager-eingefuehrt-werden-sollten/" target="_blank" rel="noopener">https://uncutnews.ch/schottische-zeitung-fragt-ihre-leser-ob-covid-internierungslager-eingefuehrt-werden-sollten/</a><br />
&#8222;[&#8230;]<br />
Eine der größten schottischen Zeitungen fragt ihre Leser, ob das Land dem Beispiel Australiens folgen und „COVID-Internierungslager“ einführen sollte.<br />
[&#8230;]&#8220;</p>
<p><img src="https://cdn.summit.news/2022/01/050122camp1.jpg" /></p>
<p>Entsprechende Planungen &#8211; einem Buschbrand gleich &#8211; gibt es jedenfalls schon vielfältigst: Sei es in Kanada, Neuseeland, Australien oder den USA&#8230; &#8230;aber was spreche ich von Planungen?</p>
<div style="width: 1290px" class="wp-caption alignnone"><a href="https://dudeweblog.files.wordpress.com/2022/06/us-fema-camps-map.jpg" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2022/06/us-fema-camps-map.jpg?w=1280&#038;h=720" alt="" width="1280" height="720" /></a><p class="wp-caption-text">FEMA-Camp Standorte USA 2015 &#8211; Total ca. 800 &#8211; click aufs Bild für GROSS.</p></div>
<p><a href="https://thecommonsenseshow.com/activism-agenda-21-conspiracy/planned-concentration-camps-are-spreading-wildfire-through-canada-new-zealand-australia-and-united" target="_blank" rel="noopener">https://thecommonsenseshow.com/activism-agenda-21-conspiracy/planned-concentration-camps-are-spreading-wildfire-through-canada-new-zealand-australia-and-united</a><br />
&#8222;[&#8230;]<br />
Collectively, it looks like the nations of Australia, New Zealand, Canada and the United States have turned back the clock to 1938 and the world is getting to repeat history&#8217;s darkest hour.<br />
[&#8230;]<br />
&#8230;the country is being pyschologicially conditioned to accepting the fact that the government can send any citizen to a concentration camp for any reason.<br />
.<br />
The conditions of these camps is harsh&#8230;<br />
[&#8230;]&#8220;<em> &#8211; siehe auch&#8230;</em></p>
<blockquote class="wp-embedded-content" data-secret="XvKAewYQHc"><p><a href="https://dudeweblog.wordpress.com/2022/01/08/konformitaets-experiment-rauch-und-feueralarm-im-raum/">Konformitäts-Experiment: Rauch und Feueralarm im Raum</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Konformitäts-Experiment: Rauch und Feueralarm im Raum&#8220; &#8212; Sei herzlich Willkommen beim Dude" src="https://dudeweblog.wordpress.com/2022/01/08/konformitaets-experiment-rauch-und-feueralarm-im-raum/embed/#?secret=B1G5otW6IV#?secret=XvKAewYQHc" data-secret="XvKAewYQHc" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong><a href="https://www.youtube.com/watch?v=3yyKczzyLoU" target="_blank" rel="noopener">Kanadischer Politiker Randy Hillier im kanadischen Parlament über Quarantäne/Isolation-Camps</a></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="500" height="282" src="https://www.youtube.com/embed/3yyKczzyLoU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p><a href="https://www.rutherford.org/publications_resources/john_whiteheads_commentary/covid_19_detention_camps_are_government_round_ups_of_resistors_in_our_future" target="_blank" rel="noopener">https://www.rutherford.org/publications_resources/john_whiteheads_commentary/covid_19_detention_camps_are_government_round_ups_of_resistors_in_our_future</a> &#8211; <a href="https://uncutnews.ch/es-ist-nicht-mehr-die-frage-ob-die-regierung-amerikaner-einsperren-wird-weil-sie-sich-ihren-anordnungen-widersetzen-sondern-wann/" target="_blank" rel="noopener">https://uncutnews.ch/es-ist-nicht-mehr-die-frage-ob-die-regierung-amerikaner-einsperren-wird-weil-sie-sich-ihren-anordnungen-widersetzen-sondern-wann/</a><br />
&#8222;[&#8230;]<br />
Wir wissen Folgendes: <strong>Die Regierung hat die Mittel, die Muskeln und die Motivation, Personen, die sich ihren Befehlen widersetzen und sich nicht an ihre Anordnungen halten, in einer Vielzahl von Gefängnissen, Haftanstalten und FEMA-Konzentrationslagern festzuhalten</strong>, die mit Steuergeldern bezahlt werden.<br />
[&#8230;]<br />
Die Regierung verfügt außerdem über eine <strong>wachsende Liste von Ideologien, Verhaltensweisen, Zugehörigkeiten und anderen Merkmalen, die jemanden als verdächtig einstufen und dazu führen könnten, dass er als potenzieller Staatsfeind eingestuft</strong> wird.<br />
.<br />
Das passiert, wenn man nicht nur den Behörden, den Gerichten und der Polizei die Befugnis überträgt, zu bestimmen, wer eine potenzielle Gefahr darstellt, <strong>sondern diesen Behörden auch die Befugnis gibt, Personen wegen vermeintlichen Fehlverhaltens einzusperren</strong>.<br />
.<br />
Es ist ein System, das geradezu darum bettelt, von machthungrigen Bürokraten missbraucht zu werden, die verzweifelt versuchen, ihre Macht um jeden Preis zu bewahren.<br />
.<br />
<strong>Das ist schon einmal passiert.<br />
</strong>[&#8230;]&#8220;<br />
&#8211; <em>siehe auch </em><a href="https://coronistan.blogspot.com/2021/09/impfpasse-werden-zu-todeslagern-fuhren.html" target="_blank" rel="noopener">https://coronistan.blogspot.com/2021/09/impfpasse-werden-zu-todeslagern-fuhren.html</a></p>
<p>Aber was beklagt sich dieser Typ wieder über solch hübsche All-Inclusive-Hotels?</p>
<p><a href="https://orbisnjus.com/2021/12/11/in-video-willkommen-in-howard-springs-dem-covid-internierungscamp-ihrer-wahl/" target="_blank" rel="noopener">https://orbisnjus.com/2021/12/11/in-video-willkommen-in-howard-springs-dem-covid-internierungscamp-ihrer-wahl/</a><br />
&#8222;[&#8230;]<br />
Heerscharen von Asymptomanten sind dazu genötigt sich Freizutesten, ehe ihnen gestattet wird sich zurück in den Lockdown zu begeben, falls sie ungeimpft sind. Und <strong>wenn temporär Inhaftierte es bei vierzig Grad im Schatten auf dem kolossalen KZ-Gelände tatsächlich wagen Absperrlinien zu überschreiten und den Corona-Nikab nicht vorschriftsmäßig oder gar nicht zu tragen, drohen $5000 Geldbußen.</strong><br />
.<br />
Ferner müssen Ausreißer mit der vollen Härte des Gesetzes rechnen. Erst neulich fand eine <strong>Hetzjagd auf drei „Delinquenten“ im Teenager-Alter</strong> statt. Inklusive <strong>Grenzabsperrungen, Checkpoints und Helikopterfahndung</strong>. <strong>Mit Hundertschaften schwärmte die Gesundheitspolizei aus</strong> und fing die „Schwerverbrecher“ im Nu wieder ein.<br />
[&#8230;]&#8220;<br />
&#8211; <em>Hoffentlich wurden die drei renitenten <a href="https://dudeweblog.wordpress.com/2022/04/02/sel-die-jagd-auf-die-kinder-globales-konditionierungs-gehorsamkeits-programm/" target="_blank" rel="noopener">Teenager dabei auch ordentlich traumatisiert</a>&#8230;</em></p>
<p><strong><a href="https://web.archive.org/web/20220208164414/https://twitter.com/MichaelPSenger/status/1465869413383503873" target="_blank" rel="noopener">Police set up checkpoints after several wards escaped from government quarantine facility in Howard Springs, Australia. So far, three fugitives have been caught</a></strong> (<em>*bei Zwitscher Account gelöscht &#8211; daher hier der Link ins web.archiv</em>)</p>
<p>Wenn die hübschen All-Inclusive-KZs allzu voll werden, gibts zur Not immer noch geschlossene, <a href="http://psychex.ch/" target="_blank" rel="noopener">psychiatrische Anstalten</a> im Angebot&#8230;</p>
<p>Es kann ja schliesslich nicht angehen, dass es noch Leute gibt, die eine nicht-regierungskonforme, systemgläubige und obrigkeitshörige Ansicht und Einstellung haben!</p>
<p><a href="https://www.youtube.com/watch?v=V-EnA2LSKsc" target="_blank" rel="noopener"><strong>Australia: Man Forcibly Imprisoned in Mental Asylum For Different Opinion on COVID</strong></a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="500" height="282" src="https://www.youtube.com/embed/V-EnA2LSKsc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Da wundert es nicht, dass eingeschüchterte, verängstigte Australier die Weltöffentlichkeit um Hilfe anrufen!</p>
<p><a href="https://www.bitchute.com/video/3USny0LTZTwm/" target="_blank" rel="noopener"><strong>Hilferuf aus Australien</strong></a></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Official SOS from Australia" width="459" height="344" src="https://www.bitchute.com/embed/3USny0LTZTwm/?feature=oembed#?secret=PLWDjxR0gn" data-secret="PLWDjxR0gn" frameborder="0"></iframe></p>
<p>Da fragt man sich schon, was nochmal die konkrete Definition einer liberalen Demokratie ist.</p>
<p><a href="https://www.theatlantic.com/ideas/archive/2021/09/pandemic-australia-still-liberal-democracy/619940/" target="_blank" rel="noopener">https://www.theatlantic.com/ideas/archive/2021/09/pandemic-australia-still-liberal-democracy/619940/</a> &#8211; <a href="https://uncutnews.ch/was-in-australien-geschieht-ist-alarmierend-und-extrem-gefaehrlich/" target="_blank" rel="noopener">https://uncutnews.ch/was-in-australien-geschieht-ist-alarmierend-und-extrem-gefaehrlich/</a><br />
&#8222;[&#8230;]<br />
Die Regierung von Südaustralien plant die Einführung einer App, die zufällig Personen kontaktiert und sie auffordert, <strong>innerhalb von 15 Minuten mit einem Foto zu antworten</strong>. <strong>Wenn wir nicht rechtzeitig erfahren, wo die Leute sind, wird die Polizei eine Fahndung einleiten.</strong><br />
.<br />
Die App ähnelt einer <strong>Fußfessel, mit der die Bewegungen von Gefangenen, die unter Hausarrest stehen, verfolgt werden können</strong>&#8230;<br />
[&#8230;]&#8220;<br />
&#8211; <em>Rechtskräftige Verurteilungen und Unschuldsvermutung sind doch längst überflüssig geworden auf dem schönen Prison Planet&#8230; übrigens: Was machen die eigentlich mit Menschen ohne <a href="https://dudeweblog.wordpress.com/2022/03/08/bilder-der-woche-hirngrillzombies-in-action/" target="_blank" rel="noopener">Hirngrill</a> und App-Müll? Ob es bereits ein Gesetz gibt, das einen Australier dazu zwingt, einen <a href="https://dudeweblog.wordpress.com/2013/03/19/elektrosmog-und-handystrahlung-als-zerstorer-des-lebens/" target="_blank" rel="noopener">Hirngrill</a> zu benutzen, konnte vor Redaktionsschluss nicht sicher eruiert werden. Falls ja, werden die Verweigerer vermutlich von SWAT-Teams oder militärischen SpecOps aufgesucht, um sie standrechtlich zu erschiessen&#8230; und die werden Euch <a href="https://dudeweblog.wordpress.com/2019/01/14/erschuetternder-erfahrungsbericht-eines-exponenten-der-aussterbenden-menschen-im-irrsinn-der-spezies-hirngrillzombies-teil-i/" target="_blank" rel="noopener">Hirngrillzombies</a> schon finden, da wette ich drauf! </em></p>
<p><a href="http://www.yourdestinationnow.com/2021/09/south-australia-testing-quarantining.html" target="_blank" rel="noopener">South Australia Testing Quarantining App That Combines Facial and Geolocation Technology to Determine Where You Are At All Times</a><em> (C-Applikation von Süd-Australien kombiniert Gesichtserkennungs- und Geolokations-Technologie um immer genau zu wissen, wo Du bist)<br />
</em></p>
<p>Freude herrscht in der schönen neuen <a href="https://dudeweblog.wordpress.com/2013/03/30/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/" target="_blank" rel="noopener">WeltUNOrdnung</a>&#8230;</p>
<blockquote class="wp-embedded-content" data-secret="zVrkGRmlUu"><p><a href="https://thefreedomarticles.com/australian-new-world-order-covid/">Australian Officials Again Announce a New World Order</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Australian Officials Again Announce a New World Order&#8221; &#8212; The Freedom Articles" src="https://thefreedomarticles.com/australian-new-world-order-covid/embed/#?secret=mPfXbjuFZx#?secret=zVrkGRmlUu" data-secret="zVrkGRmlUu" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Mit Demokratie oder Rechtsstaatlichkeit, geschweige denn <a href="https://dudeweblog.wordpress.com/2013/04/12/vom-staat-als-verbindendes-regulativ/" target="_blank" rel="noopener">Menschenrechten</a>, hat das jedenfalls nicht mal mehr ansatzweise etwas zu tun.</p>
<p><a href="https://axelkra.us/australien-wird-vollends-faschistisch-aber-der-widerstand-waechst-kit-knightly/" target="_blank" rel="noopener">https://axelkra.us/australien-wird-vollends-faschistisch-aber-der-widerstand-waechst-kit-knightly/</a><br />
&#8222;[&#8230;]<br />
Es ist ohne Frage die größte Kampagne zur Machtergreifung und der größte Angriff auf die persönliche Freiheit, die ich in meinem Leben je erlebt habe. Die Länder wetteifern scheinbar darum, sich gegenseitig mit Verboten, Lockdowns, Quarantänen und Überwachungsprogrammen auszustechen.<br />
[&#8230;]<br />
<a href="https://twitter.com/JamesMelville/status/1427882380132593667" target="_blank" rel="noreferrer noopener">Die Polizei stürmt in „nicht zugelassene“ Geschäfte und verhängt Bußgelder gegen Geschäftsinhaber</a> oder geht von Haus zu Haus, um sicherzustellen, <a href="https://twitter.com/search?q=australia&amp;src=typed_query&amp;f=video" target="_blank" rel="noreferrer noopener">dass niemand ausgegangen ist</a>. Positiv getestete Personen werden aus ihren Wohnungen geholt und <a href="https://twitter.com/GillianMcKeith/status/1427728688980930568" target="_blank" rel="noreferrer noopener">in „Quarantäne-Hotels“ auf unbestimmte Zeit untergebracht</a>.<br />
.<br />
<a href="https://twitter.com/Elanders_Voice/status/1427384722490105856" target="_blank" rel="noreferrer noopener">Tausende von Kindern werden ohne ihre Eltern in Stadien zusammengetrieben</a>, um (angeblich) freiwillige Massen<del>impfungen</del>[giftspritzungen<del>]</del> durchzuführen, <a href="https://twitter.com/patell_priya/status/1427424186172010531" target="_blank" rel="noreferrer noopener">trotz der möglichen Gefahren</a>. Die <strong><a href="https://www.mirror.co.uk/news/world-news/army-deployed-police-set-up-24660061" target="_blank" rel="noreferrer noopener">Armee wurde eingesetzt</a>, um <a href="https://twitter.com/Rektem1/status/1428929642790940675" target="_blank" rel="noreferrer noopener">an Straßenkontrollpunkten</a> Papiere und Impfstatus zu überprüfen.</strong><br />
.<br />
An die Türen der Häuser derjenigen, die sich „selbst isolieren“, <a href="https://twitter.com/waldron_pj/status/1429745442816991237" target="_blank" rel="noreferrer noopener">werden <strong>Zettel der Regierung genagelt</strong></a>. „Unerlaubte <strong>Proteste“ sind verboten, und wer einen organisiert, <a href="https://www.theguardian.com/australia-news/2021/aug/20/sydney-anti-lockdown-protest-organiser-sentenced-to-eight-months-jail" target="_blank" rel="noreferrer noopener">bekommt 8 Monate Gefängnis.</a></strong><br />
[&#8230;]&#8220;<br />
&#8211; <em>Die sind da in Down Under wie man sieht auf bestem Weg <a href="https://de.wikipedia.org/wiki/Xi_Jinping" target="_blank" rel="noopener">Kaiser Xi</a> bald den Rang abzulaufen. Schabenklaus frohlockt!</em></p>
<p><img class="aligncenter" src="https://dudeweblog.files.wordpress.com/2022/06/schwabenklaus.jpg?w=500" /></p>
<p><a href="https://mpr21.info/australia-demuestra-que-la-pesadilla-de-la-nueva-normalidad-no-se-acabara-nunca/" target="_blank" rel="noopener">https://mpr21.info/australia-demuestra-que-la-pesadilla-de-la-nueva-normalidad-no-se-acabara-nunca/</a> &#8211; <a href="https://uncutnews.ch/australien-beweist-dass-der-albtraum-der-neuen-normalitaet-niemals-enden-wird-wenn-wir-uns-nicht-wehren/" target="_blank" rel="noopener">https://uncutnews.ch/australien-beweist-dass-der-albtraum-der-neuen-normalitaet-niemals-enden-wird-wenn-wir-uns-nicht-wehren/</a><br />
&#8222;Australien erlebt den brutalsten Angriff auf die Grundrechte und -freiheiten, den es seit seiner Gründung als unabhängiger Staat erlebt hat. Es ist <strong>eine Geistergesellschaft</strong>.<br />
[&#8230;]<br />
Sie sagen, dass die „Quarantäne-Hotels“ unwirksam waren und bauen deshalb „<strong>Covid-Lager</strong>“. Diese sind <strong>nicht vorübergehend</strong> und werden nicht als „Lager“, sondern als „<strong>Internierungszentren</strong>“ bezeichnet. Es gibt bereits einen in den Northern Territories, ein weiterer wird in Melbourne gebaut und ein dritter wurde gerade für den Bau in Brisbane genehmigt.<br />
[&#8230;]&#8220;<br />
&#8211; <em>Die Meldung von mpr stammt von letztem August. Melbourne und Brisbane dürften also vermutlich bald &#8218;Türöffnung&#8216; haben (konnten wir nicht mehr überprüfen vor Redaktionsschluss &#8211; dürft ihr gerne selber, und die Resultate Eurer Recherchen dann im Kommentarstrang ergänzen. So sie taugen, ergänzen wir sie als Nachtrag).</em></p>
<p><a href="https://coronistan.blogspot.com/2021/08/covid-experimentier-kz-australien-unter.html" target="_blank" rel="noopener">https://coronistan.blogspot.com/2021/08/covid-experimentier-kz-australien-unter.html</a><br />
&#8222;<strong>Australien ist inzwischen eine lupenreine faschistische Diktatur, in der die Covid-Nazis volle Kontrolle haben</strong>&#8230;<br />
[&#8230;]<br />
<strong>Werden die professionellen Schwerstverbrecher der Corona-Sekte nicht sehr bald gestoppt, wird das, was seit geraumer Zeit in Australien geschieht, auch in vielen anderen Ländern auf der Welt passieren</strong>&#8230;<br />
[&#8230;]<br />
<strong>Mit der vollständigen Kontrolle der Gesellschaft, bedingungsloser Unterwerfung, Erzwingung von absolutem Gehorsam und all den kranken, kriminellen Covid-Maßnahmen sowie extrem hohen Geldstrafen für Verstöße versuchen sie ein Aufbegehren der Bevölkerungen zu verhindern und ihr Ziel erreichen.</strong><br />
[&#8230;]&#8220;<br />
&#8211; <em>Siehe auch</em> <a href="https://coronistan.blogspot.com/2021/09/verwaltung-des-kz-australien-legt-nach.html" target="_blank" rel="noopener">https://coronistan.blogspot.com/2021/09/verwaltung-des-kz-australien-legt-nach.html</a></p>
<p><a href="https://axelkra.us/der-high-tech-krieg-der-technokratie-ist-genauso-effektiv-wie-raketen-kugeln-und-panzer-patrick-m-wood/" target="_blank" rel="noopener">https://axelkra.us/der-high-tech-krieg-der-technokratie-ist-genauso-effektiv-wie-raketen-kugeln-und-panzer-patrick-m-wood/</a><br />
&#8222;[&#8230;]<br />
„Die Technokratie ist die gleiche ruchlose Ideologie, die Adolf Hitler in den 1930er Jahren ermöglichte. Nazi-Deutschland nutzte fortschrittliche Technologie, um Millionen seiner eigenen Bürger zu versklaven und zu töten. Das ist hier noch nicht passiert, aber das ist die Richtung, in die wir uns bewegen.“<br />
[Patrick Wood, 2015]<br />
.<br />
Wir sind angekommen.<br />
.<br />
Welches Maß an Dummheit und Ignoranz müssen Menschen an den Tag legen, um nicht zu erkennen, was hier vor sich geht?&#8220;</p>
<p>Da ist definitiv mehr als nur etwas faul im Staate Down Under (und längst nicht &#8217;nur&#8216; da unten)&#8230;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Australia is not OK… South Australian government plans to fine citizens $70,000 or two year’s imprisonment for any further covid breaches… <a href="https://t.co/9s3w8XZZpO">pic.twitter.com/9s3w8XZZpO</a></p>
<p>&mdash; Pelham (@Resist_05) <a href="https://twitter.com/Resist_05/status/1528678318425665536?ref_src=twsrc%5Etfw">May 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Da kann man nur noch flüchten! Kann man?</p>
<p><a href="https://www.bitchute.com/video/UK1HOGrTJ1Iy/" target="_blank" rel="noopener"><strong>FLUCHT AUS AUSTRALIEN! UNMOEGLICH?</strong></a></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Flucht aus Australien! Unmoeglich?" width="459" height="344" src="https://www.bitchute.com/embed/UK1HOGrTJ1Iy/?feature=oembed#?secret=rTvWaSeS1t" data-secret="rTvWaSeS1t" frameborder="0"></iframe></p>
<p>Ernsthafter Widerstand tut also zwingend und dringend Not.</p>
<p><a href="https://twitter.com/GillianMcKeith/status/1429827980902207490" target="_blank" rel="noopener">https://www.garydbarnett.com/the-false-spectre-of-domestic-terrorism-threats-is-nothing-more-than-a-government-plot-to-control-and-incarcerate-all-dissenters/</a> &#8211; <a href="https://www.konjunktion.info/2021/08/plandemie-impfverweigerer-werden-alsbald-zu-einheimischen-terroristen-erklaert-werden/" target="_blank" rel="noopener">https://www.konjunktion.info/2021/08/plandemie-impfverweigerer-werden-alsbald-zu-einheimischen-terroristen-erklaert-werden/</a><br />
&#8222;[&#8230;]<br />
Ziel ist dabei, alle Fragen, alle Anmerkungen, alle Hinweise, alle Fakten und <strong>alle, die sich nicht an die drakonischen Zwangsmaßnahmen dieser durch und durch korrupten <em>“Staatssimulationen”</em> halten, zum Schweigen zu bringen.</strong><br />
.<br />
Wenn ein solcher <strong>krimineller Staatsstreich von den staatlichen Schlägern durchgeführt werden kann, wird jede Opposition gegen den Status quo der geplanten wirtschaftlichen Zerstörung, Krankheit, Zerstörung von Geist und Körper und Tod durch die herrschende Klasse effektiv gestoppt, so dass nur diejenigen übrig bleiben, die bereit und willens sind, als Sklaven zu handeln, anstatt für ihre eigene Freiheit zu kämpfen.</strong><br />
.<br />
Wenn diejenigen <strong>Kritiker und Mahner immer mehr an den Rand gedrängt oder ausgeschaltet werden, wird es keinen Widerstand mehr geben, und es werden nur noch die willfährigen, schafähnlichen Massen übrig bleiben</strong>, die jede Verteidigung gegen die totalitäre Herrschaft zunichte machen. Ein Plan, der derzeit umgesetzt wird.<br />
[&#8230;]<br />
<strong>Es ist der Staat selbst, der Terrorismus gegen das eigene Volk ausübt.</strong> Im Grunde genommen wird der Krieg gegen die Menschen von innen heraus geführt, von den Regierungen, ihren Kontrolleuren, der Hochleistungspresse, der Pharmaindustrie, dem großen Technologiesektor, dem Bankensystem und allen anderen faschistischen Partnern der Regime.<br />
[<em>Siehe dazu auch</em> <a href="https://dudeweblog.wordpress.com/2022/03/31/netzfundstueck-james-leitfaden-fuer-die-kriegsfuehrung-der-fuenften-generation-fokus-loesungen/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/2022/03/31/netzfundstueck-james-leitfaden-fuer-die-kriegsfuehrung-der-fuenften-generation-fokus-loesungen/</a>]<br />
<strong>Die herrschenden Regierungssysteme sind unser aller Feind</strong>, und nur wenige werden von seiner Tyrannei verschont bleiben, wenn es nicht zu einem groß angelegten Widerstand kommt. <strong>Denn der Demozid hat bereits begonnen!<br />
</strong>[&#8230;]<br />
Drastische Maßnahmen sind notwendig, um diesen Angriff auf die Menschen zu stoppen, und <strong><span style="color:#ff0000;">eine Massenbewegung des totalen Ungehorsams ist unerlässlich</span>, wenn diese Übernahme der Gesellschaft gestoppt werden soll. Uns läuft die Zeit davon, und wenn der blinde Gehorsam weitergeht, wird die Massensklaverei die Folge sein.</strong><br />
[&#8230;]<br />
Diese Regierungen, ihre Behörden, ihre Gerichte und die Politiker sind böse, korrupt und kriminell. Sie kümmern sich nicht um Sie, sie kümmern sich nicht um Ihre Familie, sie kümmern sich nicht um Ihre Kinder, und sie kümmern sich nicht um das Wohl der Massen. Sie interessieren sich nicht für irgendetwas von Wert, sondern nur für Macht und Kontrolle. Sie kümmern sich um das Wohl einer kleinen Gruppe auf deren Geheiß sie agieren. <strong>Die einzige Möglichkeit, dem Einhalt zu gebieten, besteht in massenhaftem Ungehorsam und in der Verweigerung der Befolgung jeglicher Befehle oder Zwangsmaßnahmen, die von diesen Regimen erteilt werden.<br />
</strong>[&#8230;]&#8220;</p>
<p><a href="https://twitter.com/GillianMcKeith/status/1429827980902207490" target="_blank" rel="noopener"><strong>Australian politician with the balls to tell it exactly how it is. Standing up to tyranny</strong></a></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Australian politician with the balls to tell it exactly how it is.  Standing up to tyranny &#8230;..<a href="https://twitter.com/hashtag/AustraliaHasFallen?src=hash&amp;ref_src=twsrc%5Etfw">#AustraliaHasFallen</a> <a href="https://t.co/e3GXjgqSb8">https://t.co/e3GXjgqSb8</a></p>
<p>&mdash; Gillian McKeith (@GillianMcKeith) <a href="https://twitter.com/GillianMcKeith/status/1429827980902207490?ref_src=twsrc%5Etfw">August 23, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<hr />
<p><strong>Abschliessend noch kurz in eigener Sache:</strong></p>
<p><em>Die Inhalte dieses Artikels wurden seit letztem Juli akribisch von der DWB-Redaktion zusammengesammelt.</em></p>
<p><em>Wie in <a href="https://dudeweblog.wordpress.com/2022/05/05/aktuell-finale-i-wie-die-kabale-die-kontrolle-ueber-die-natur-erlangen-will-nacs-gppp-g3p/" target="_blank" rel="noopener">Aktuell Finale I</a> erwähnt, hat die Leserschaft entschieden, unsere aufwändige Arbeit nicht adäquat unterstützen zu wollen, was zur Folge hat, dass:</em></p>
<blockquote><p><em>Ein grosser Teil unserer hier im Hintergrund seit letztem Juli getätigten Arbeit nurmehr minimal portioniert veröffentlicht wird, statt daraus &#8211; <a href="https://dudeweblog.wordpress.com/aktuell/" target="_blank" rel="noopener">wie bisher</a> &#8211; mit hohem Zeitaufwand <a href="https://dudeweblog.wordpress.com/2022/04/02/sel-die-jagd-auf-die-kinder-globales-konditionierungs-gehorsamkeits-programm/" target="_blank" rel="noopener">umfassende Abhandlungen</a> zu kreieren.</em></p></blockquote>
<p><em>Teil II wurde nun allerdings mit gehörigem Zeitaufwand doch noch weit sauberer und umfangreicher ausgearbeitet als ursprünglich angedacht. Ihr könnt Euch dafür gerne bei vier ehrwürdigen <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spendern</a>, und einigen klargeistigen Menschen, die unsere Inhalte über die verschiedensten Wege breiter bekannt gemacht haben und hoffentlich weiter machen, bedanken! Weiterer monetärer Energieausgleich förderte natürlich unsere weitere Bereitschaft zusätzlich, diese Arbeit, anstatt blanker Linklisten, in gewohnt sauberer Art und Weise weiter zu führen für Euch.</em></p>
<p><em>Your Choice! (Die Freiheit der Wahl &#8211; solange es die noch gibt ,und das Netz noch nicht endgültig von den Schafsmedien &#8211; und deren <a href="https://de.glassdoor.ch/Gehalt/Tamedia-Journalist-Geh%C3%A4lter-E230068_D_KO8,18.htm" target="_blank" rel="noopener">Propaganda-Bullshit-kolportierenden Journalisten, die weit über CHF 100&#8217;000 Jahressalär</a> kassieren, indem sie die sonst schon <a href="https://dudeweblog.wordpress.com/2013/03/12/hypnotisierte-massen-manipulierte-menschen/" target="_blank" rel="noopener">hypnotisierten Hirne</a> des gemeinen Stimmviehs weiter mit Quatsch zumüllen &#8211; und der mit zigtausenden monatlich gesponserten, gesteuerten Opposition des pseudo-alternativen Mainstreams übernommen wird.. 😉 )</em></p>
<hr />
<p>© by DWB, <a href="https://dudeweblog.wordpress.com/" target="_blank" rel="noopener">dudeweblog.wordpress.com/</a></p>
<p><strong>Willst Du weitere solche Publikationen lesen? Wir sind für den Fortbetrieb dieses Informationsportals dringend auf <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spenden</a> angewiesen</strong>.</p>
<p><a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener"><img class="aligncenter" src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg?w=500&#038;h=175" width="500" height="175" /></a></p>
			<div id="atatags-26942-62a4b9f2ee410"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62a4b9f2ee410',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								onClick: function() { window.__tcfapi && window.__tcfapi( 'showUi' ); },
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_25855"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Aktuell%20Finale%20II%3A%20Implementierung%20von%20faschistoidem%20Technokraten-Totalitarismus%20am%20Beispiel%20Australien&body=https%3A%2F%2Fdudeweblog.wordpress.com%2F2022%2F06%2F11%2Faktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="042b2137ac" data-email-share-track-url="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/?share=email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/#print" target="_blank" title="Klicken zum Ausdrucken" ><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-25855-62a4b9f2ef9d7' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=48250294&amp;post_id=25855&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-25855-62a4b9f2ef9d7' data-name='like-post-frame-48250294-25855-62a4b9f2ef9d7' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/tag/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/tag/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/fremdartikel/" rel="category tag">Fremdartikel</a>, <a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" rel="category tag">Gedankenkontrolle</a>, <a href="https://dudeweblog.wordpress.com/category/geopolitik/" rel="category tag">Geopolitik</a>, <a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" rel="category tag">Kriegstreiber</a>, <a href="https://dudeweblog.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://dudeweblog.wordpress.com/tag/medizin/" rel="category tag">Medizin</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/nwo/" rel="category tag">NWO</a>, <a href="https://dudeweblog.wordpress.com/category/recht/" rel="category tag">Recht</a>, <a href="https://dudeweblog.wordpress.com/category/videos/" rel="category tag">Videos</a>, <a href="https://dudeweblog.wordpress.com/category/zitate/" rel="category tag">Zitate</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/affenpocken/" rel="tag">Affenpocken</a>, <a href="https://dudeweblog.wordpress.com/tag/angst/" rel="tag">Angst</a>, <a href="https://dudeweblog.wordpress.com/tag/armee/" rel="tag">Armee</a>, <a href="https://dudeweblog.wordpress.com/tag/australien/" rel="tag">Australien</a>, <a href="https://dudeweblog.wordpress.com/tag/ubernahme/" rel="tag">Übernahme</a>, <a href="https://dudeweblog.wordpress.com/tag/uberwachung/" rel="tag">Überwachung</a>, <a href="https://dudeweblog.wordpress.com/tag/behorden/" rel="tag">Behörden</a>, <a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" rel="tag">Bevölkerungskontrolle</a>, <a href="https://dudeweblog.wordpress.com/tag/bigpharma/" rel="tag">BigPharma</a>, <a href="https://dudeweblog.wordpress.com/tag/bigtech/" rel="tag">BigTech</a>, <a href="https://dudeweblog.wordpress.com/tag/brisbane/" rel="tag">Brisbane</a>, <a href="https://dudeweblog.wordpress.com/tag/checkpoints/" rel="tag">Checkpoints</a>, <a href="https://dudeweblog.wordpress.com/tag/china/" rel="tag">China</a>, <a href="https://dudeweblog.wordpress.com/tag/dan-andrews/" rel="tag">Dan Andrews</a>, <a href="https://dudeweblog.wordpress.com/tag/demozid/" rel="tag">Demozid</a>, <a href="https://dudeweblog.wordpress.com/tag/dhs/" rel="tag">DHS</a>, <a href="https://dudeweblog.wordpress.com/tag/diktatur/" rel="tag">Diktatur</a>, <a href="https://dudeweblog.wordpress.com/tag/drohungen/" rel="tag">Drohungen</a>, <a href="https://dudeweblog.wordpress.com/tag/dudeweblog/" rel="tag">Dudeweblog</a>, <a href="https://dudeweblog.wordpress.com/tag/einblicke/" rel="tag">Einblicke</a>, <a href="https://dudeweblog.wordpress.com/tag/einfuehrung/" rel="tag">Einführung</a>, <a href="https://dudeweblog.wordpress.com/tag/einschuchterung/" rel="tag">Einschüchterung</a>, <a href="https://dudeweblog.wordpress.com/tag/energieausgleich/" rel="tag">Energieausgleich</a>, <a href="https://dudeweblog.wordpress.com/tag/erfahrungsberichte/" rel="tag">Erfahrungsberichte</a>, <a href="https://dudeweblog.wordpress.com/tag/eu/" rel="tag">EU</a>, <a href="https://dudeweblog.wordpress.com/tag/exekutivgewalt/" rel="tag">Exekutivgewalt</a>, <a href="https://dudeweblog.wordpress.com/tag/faschismus/" rel="tag">Faschismus</a>, <a href="https://dudeweblog.wordpress.com/tag/fema-camps/" rel="tag">FEMA-Camps</a>, <a href="https://dudeweblog.wordpress.com/tag/flucht/" rel="tag">Flucht</a>, <a href="https://dudeweblog.wordpress.com/tag/fussfessel/" rel="tag">Fussfessel</a>, <a href="https://dudeweblog.wordpress.com/tag/gefaengnisse/" rel="tag">Gefängnisse</a>, <a href="https://dudeweblog.wordpress.com/tag/geistergesellschaft/" rel="tag">Geistergesellschaft</a>, <a href="https://dudeweblog.wordpress.com/tag/generalverdacht/" rel="tag">Generalverdacht</a>, <a href="https://dudeweblog.wordpress.com/tag/giftspritzen/" rel="tag">Giftspritzen</a>, <a href="https://dudeweblog.wordpress.com/tag/haft/" rel="tag">Haft</a>, <a href="https://dudeweblog.wordpress.com/tag/haftanstalten/" rel="tag">Haftanstalten</a>, <a href="https://dudeweblog.wordpress.com/tag/hausarrest/" rel="tag">Hausarrest</a>, <a href="https://dudeweblog.wordpress.com/tag/hetzjagd/" rel="tag">Hetzjagd</a>, <a href="https://dudeweblog.wordpress.com/tag/hilferuf/" rel="tag">Hilferuf</a>, <a href="https://dudeweblog.wordpress.com/tag/hirngrill/" rel="tag">Hirngrill</a>, <a href="https://dudeweblog.wordpress.com/tag/howard-springs/" rel="tag">Howard Springs</a>, <a href="https://dudeweblog.wordpress.com/tag/ideologien/" rel="tag">Ideologien</a>, <a href="https://dudeweblog.wordpress.com/tag/impressionen/" rel="tag">Impressionen</a>, <a href="https://dudeweblog.wordpress.com/tag/internierungszentren/" rel="tag">Internierungszentren</a>, <a href="https://dudeweblog.wordpress.com/tag/isolationslager/" rel="tag">Isolationslager</a>, <a href="https://dudeweblog.wordpress.com/tag/jurisdiktion/" rel="tag">Jurisdiktion</a>, <a href="https://dudeweblog.wordpress.com/tag/justin-trudeau/" rel="tag">Justin Trudeau</a>, <a href="https://dudeweblog.wordpress.com/tag/kabale/" rel="tag">Kabale</a>, <a href="https://dudeweblog.wordpress.com/tag/kanada/" rel="tag">Kanada</a>, <a href="https://dudeweblog.wordpress.com/tag/kerry-chant/" rel="tag">Kerry Chant</a>, <a href="https://dudeweblog.wordpress.com/tag/kindesmisshandlung/" rel="tag">Kindesmisshandlung</a>, <a href="https://dudeweblog.wordpress.com/tag/konditionierung/" rel="tag">Konditionierung</a>, <a href="https://dudeweblog.wordpress.com/tag/konzentrationslager/" rel="tag">Konzentrationslager</a>, <a href="https://dudeweblog.wordpress.com/tag/kz/" rel="tag">KZ</a>, <a href="https://dudeweblog.wordpress.com/tag/luftaufnahme/" rel="tag">Luftaufnahme</a>, <a href="https://dudeweblog.wordpress.com/tag/machtergreiffung/" rel="tag">Machtergreiffung</a>, <a href="https://dudeweblog.wordpress.com/tag/melbourne/" rel="tag">Melbourne</a>, <a href="https://dudeweblog.wordpress.com/tag/menschenrechte/" rel="tag">Menschenrechte</a>, <a href="https://dudeweblog.wordpress.com/tag/menschenverachtung/" rel="tag">Menschenverachtung</a>, <a href="https://dudeweblog.wordpress.com/tag/musterfaschisten/" rel="tag">Musterfaschisten</a>, <a href="https://dudeweblog.wordpress.com/tag/nahrungsmittelversorgung/" rel="tag">Nahrungsmittelversorgung</a>, <a href="https://dudeweblog.wordpress.com/tag/nazis/" rel="tag">Nazis</a>, <a href="https://dudeweblog.wordpress.com/tag/neue-weltordnung/" rel="tag">Neue Weltordnung</a>, <a href="https://dudeweblog.wordpress.com/tag/neuseeland/" rel="tag">Neuseeland</a>, <a href="https://dudeweblog.wordpress.com/tag/nutzvieh/" rel="tag">Nutzvieh</a>, <a href="https://dudeweblog.wordpress.com/tag/obrigkeitshorigkeit/" rel="tag">Obrigkeitshörigkeit</a>, <a href="https://dudeweblog.wordpress.com/tag/pcr/" rel="tag">PCR</a>, <a href="https://dudeweblog.wordpress.com/tag/prison-planet/" rel="tag">Prison Planet</a>, <a href="https://dudeweblog.wordpress.com/tag/psychiatrie/" rel="tag">Psychiatrie</a>, <a href="https://dudeweblog.wordpress.com/tag/psyop/" rel="tag">PsyOp</a>, <a href="https://dudeweblog.wordpress.com/tag/qualitaetsarbeit/" rel="tag">Qualitätsarbeit</a>, <a href="https://dudeweblog.wordpress.com/tag/quarantaene-camps/" rel="tag">Quarantäne-Camps</a>, <a href="https://dudeweblog.wordpress.com/tag/randy-hillier/" rel="tag">Randy Hillier</a>, <a href="https://dudeweblog.wordpress.com/tag/rechnungen/" rel="tag">Rechnungen</a>, <a href="https://dudeweblog.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://dudeweblog.wordpress.com/tag/regierungskonformitaet/" rel="tag">Regierungskonformität</a>, <a href="https://dudeweblog.wordpress.com/tag/satellitenbild/" rel="tag">Satellitenbild</a>, <a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" rel="tag">Schafsmedien</a>, <a href="https://dudeweblog.wordpress.com/tag/schlachtbank/" rel="tag">Schlachtbank</a>, <a href="https://dudeweblog.wordpress.com/tag/schwabenklaus/" rel="tag">Schwabenklaus</a>, <a href="https://dudeweblog.wordpress.com/tag/sklaven/" rel="tag">Sklaven</a>, <a href="https://dudeweblog.wordpress.com/tag/social-credit/" rel="tag">Social Credit</a>, <a href="https://dudeweblog.wordpress.com/tag/sozialkreditsystem/" rel="tag">Sozialkreditsystem</a>, <a href="https://dudeweblog.wordpress.com/tag/staatsfeinde/" rel="tag">Staatsfeinde</a>, <a href="https://dudeweblog.wordpress.com/tag/staatssimulation/" rel="tag">Staatssimulation</a>, <a href="https://dudeweblog.wordpress.com/tag/steuersklaven/" rel="tag">Steuersklaven</a>, <a href="https://dudeweblog.wordpress.com/tag/straeflingskolonie/" rel="tag">Sträflingskolonie</a>, <a href="https://dudeweblog.wordpress.com/tag/systemglaubigkeit/" rel="tag">Systemgläubigkeit</a>, <a href="https://dudeweblog.wordpress.com/tag/technokratie/" rel="tag">Technokratie</a>, <a href="https://dudeweblog.wordpress.com/tag/todeslager/" rel="tag">Todeslager</a>, <a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" rel="tag">Totalitarismus</a>, <a href="https://dudeweblog.wordpress.com/tag/traumatisierung/" rel="tag">Traumatisierung</a>, <a href="https://dudeweblog.wordpress.com/tag/tyrannei/" rel="tag">Tyrannei</a>, <a href="https://dudeweblog.wordpress.com/tag/ungehorsam/" rel="tag">Ungehorsam</a>, <a href="https://dudeweblog.wordpress.com/tag/unrecht/" rel="tag">Unrecht</a>, <a href="https://dudeweblog.wordpress.com/tag/unschuldsvermutung/" rel="tag">Unschuldsvermutung</a>, <a href="https://dudeweblog.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://dudeweblog.wordpress.com/tag/verhaltensweisen/" rel="tag">Verhaltensweisen</a>, <a href="https://dudeweblog.wordpress.com/tag/verurteilungen/" rel="tag">Verurteilungen</a>, <a href="https://dudeweblog.wordpress.com/tag/verweigerung/" rel="tag">Verweigerung</a>, <a href="https://dudeweblog.wordpress.com/tag/virussau/" rel="tag">Virussau</a>, <a href="https://dudeweblog.wordpress.com/tag/wachen/" rel="tag">Wachen</a>, <a href="https://dudeweblog.wordpress.com/tag/waffengewalt/" rel="tag">Waffengewalt</a>, <a href="https://dudeweblog.wordpress.com/tag/weltunordnung/" rel="tag">Weltunordnung</a>, <a href="https://dudeweblog.wordpress.com/tag/widersetzung/" rel="tag">Widersetzung</a>, <a href="https://dudeweblog.wordpress.com/tag/widerstand/" rel="tag">Widerstand</a>, <a href="https://dudeweblog.wordpress.com/tag/widerstandsgeist/" rel="tag">Widerstandsgeist</a>, <a href="https://dudeweblog.wordpress.com/tag/wwii/" rel="tag">WWII</a>, <a href="https://dudeweblog.wordpress.com/tag/wwiii/" rel="tag">WWIII</a>, <a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" rel="tag">Zivilgesellschaft</a>, <a href="https://dudeweblog.wordpress.com/tag/zwangsgewalt/" rel="tag">Zwangsgewalt</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/" rel="prev"><span class="meta-nav">&larr;</span> Kurzbericht: Nach zwei Jahren &#8222;Postponed&#8220; treffen sich BiBi-Verbrecher ab heute wieder in Washington&nbsp;D.C.</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben</h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cd5f895d28" /><input type="hidden" name="_wp_http_referer" value="/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e5a4cd10b" /></p>
<input type="hidden" name="genseq" value="1654962674" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="120"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 673 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="48250294"/>
					<input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="dbc59e6357" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Das lohnt sich!					</button>
				</p>
			</form>
			
</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!<br />
Bei Interesse uns zu unterstützen, bitte ein Mail an admin (at) dudeweblog.ch</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<h2>Werbepartner</h2>
<p><font color="white">.</font><br />
<a href="http://bianka.online/de/index.php?ref=dud" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2021/02/banner-bianka-online-werbung.png"></a></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">Ihre Werbung bei DWB</a></b></font><br />
*die Konditionen entnehmen Sie dem vorangegangen Link oder bei Click aufs nachfolgende Bild. </b> ;-)<br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentare</a></b></font></p>
<hr />
<p><b>Info zum <font size="4">©</font> von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind, sofern nicht andere, in den jeweiligen Artikeln explizit angemerkte Übernahmerechte gelten. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></p>
</div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Das Neuste</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/" aria-current="page">Aktuell Finale II: Implementierung von faschistoidem Technokraten-Totalitarismus am Beispiel&nbsp;Australien</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/">Kurzbericht: Nach zwei Jahren &#8222;Postponed&#8220; treffen sich BiBi-Verbrecher ab heute wieder in Washington&nbsp;D.C.</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/25/netzfundstueck-verbreitung-der-angst-vor-dem-klimaluegenschwindel-plandemien-stellvertreterkriegen-und-geplanter-wirtschaftlicher-zerstoerung-die-noetige-munition-zur-errichtung-der-nwo/">Netzfundstück: Verbreitung der Angst vor dem Klimalügenschwindel, Plandemien, Stellvertreterkriegen und geplanter wirtschaftlicher Zerstörung &#8211; Die nötige Munition zur Errichtung der&nbsp;NWO</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/24/ehemaliger-geschaeftsleitungs-vorstand-einer-schweizer-bank-packt-aus-teil-ii-gelderzeugung-irrglaube/">Ehemaliger Geschäftsleitungs-Vorstand einer Schweizer Bank packt aus Teil II: Gelderzeugung =&nbsp;Irrglaube</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/23/dringende-studien-empfehlung-historie-entwicklung-und-zielsetzungen-des-transhumaninstischen-new-cage-wahnsinns/">Dringende Studien-Empfehlung: Historie, Entwicklung und Zielsetzungen des transhumaninstischen New-cAge-Wahnsinns</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/21/lachnummer-der-woche-pocken-pandemie-nach-leopardenbiss-gagaland-im-overdrive/">Lachnummer der Woche: Pocken-&#8222;Pandemie&#8220; nach Leopardenbiss &#8211; Gagaland im&nbsp;Overdrive</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/15/ehemaliger-geschaeftsleitungs-vorstand-einer-schweizer-bank-packt-aus-gelderzeugung-treuhandfunktion-und-staat/">Ehemaliger Geschäftsleitungs-Vorstand einer Schweizer Bank packt aus: Gelderzeugung = Treuhandfunktion und&nbsp;Staat</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/14/auf-dem-weg-in-die-sklaverei-pilotprojekt-fuer-ein-sozialkreditsystem-startet-in-bologna/">Auf dem Weg in die Sklaverei: Pilotprojekt für ein Sozialkreditsystem startet in&nbsp;Bologna</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/05/aktuell-finale-i-wie-die-kabale-die-kontrolle-ueber-die-natur-erlangen-will-nacs-gppp-g3p/">Aktuell Finale I: Wie die Kabale die Kontrolle über die Natur erlangen will &#8211; NACs &amp; GPPP&nbsp;(G3P)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/05/03/das-luegensystem-muss-ob-kurz-oder-lang-zusammenbrechen/">Das Lügensystem muss ob kurz oder lang&nbsp;zusammenbrechen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/30/stell-dir-vor-es-ist-wetterkrieg-und-keiner-merkts/">Stell Dir vor, es ist Wetterkrieg &#8211; und keiner&nbsp;merkt&#8217;s</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/30/netzfundstueck-wie-die-kabale-die-vollstaendige-kontrolle-ueber-die-lebensmittelversorung-der-menschheit-erlangen-will/">Netzfundstück: Wie die Kabale die vollständige Kontrolle über die Lebensmittelversorung der Menschheit erlangen&nbsp;will</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/26/dwb-backup-als-pdf-paket-aktualisiertes-update-bis-25-4-22/">DWB-Backup als PDF-Paket (aktualisiertes Update bis&nbsp;25.4.22)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/17/schon-1989-glasklar-max-frisch-demokratie-im-verfall/">Schon 1989 glasklar: Max Frisch &#8211; Demokratie im&nbsp;Verfall</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/14/netzfundstueck-gary-ueber-die-kontrolleure-von-geld-energie-und-nahrungsmitteln/">Netzfundstück: Gary über die Kontrolle von Geld, Energie und&nbsp;Nahrungsmitteln</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/07/netzfundstueck-was-wirst-du-tun-wenn-es-keine-nahrung-mehr-gibt/">Netzfundstück: Was wirst Du tun, wenn es keine Nahrung mehr&nbsp;gibt?</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/02/sel-die-jagd-auf-die-kinder-globales-konditionierungs-gehorsamkeits-programm/">SEL: Die Jagd auf die Kinder &#8211; Globales Konditionierungs- &amp; Gehorsamkeits-Programm</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/04/01/wordpiss-neuster-streich-reduktion-des-freien-mediathek-speichers-von-3gb-auf-500mb/">Wordpiss&#8216; neuster Streich: Reduktion des freien Mediathek-Speichers von 3GB auf&nbsp;500MB</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/03/31/netzfundstueck-james-leitfaden-fuer-die-kriegsfuehrung-der-fuenften-generation-fokus-loesungen/">Netzfundstück: James&#8216; Leitfaden für die Kriegsführung der fünften Generation (Fokus:&nbsp;Lösungen)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2022/03/30/konstruktives-brainstorming-moegliche-loesungen-fuer-die-probleme-unserer-gesellschaft-revolutionaere-ideen-fuer-ein-gesundes-system/">Konstruktives Brainstorming: Mögliche Lösungen für die Probleme unserer Gesellschaft &#8211; rEVOLutionäre Ideen für ein gesundes&nbsp;System</a>
									</li>
					</ul>

		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dude" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2019/05/15/12863/comment-page-1/#comment-32844">Naturentfremdung</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2022/04/30/stell-dir-vor-es-ist-wetterkrieg-und-keiner-merkts/comment-page-2/#comment-32843">Stell Dir vor, es ist Wetterkr&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/postkasten/comment-page-24/#comment-32842">Postkasten</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32841">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="Anna Tolien" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Anna Tolien bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32840">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32839">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32838">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2022/04/30/stell-dir-vor-es-ist-wetterkrieg-und-keiner-merkts/comment-page-2/#comment-32837">Stell Dir vor, es ist Wetterkr&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2022/05/14/auf-dem-weg-in-die-sklaverei-pilotprojekt-fuer-ein-sozialkreditsystem-startet-in-bologna/comment-page-1/#comment-32835">Auf dem Weg in die Sklaverei:&hellip;</a></td></tr><tr><td title="minderheit" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/522e24ce36f70ffe54b5163a6d56b21b?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">minderheit bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32834">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32833">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="minderheit" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/522e24ce36f70ffe54b5163a6d56b21b?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">minderheit bei <a href="https://dudeweblog.wordpress.com/2022/05/25/netzfundstueck-verbreitung-der-angst-vor-dem-klimaluegenschwindel-plandemien-stellvertreterkriegen-und-geplanter-wirtschaftlicher-zerstoerung-die-noetige-munition-zur-errichtung-der-nwo/comment-page-2/#comment-32832">Netzfundstück: Verbreitung der&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32831">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="minderheit" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/522e24ce36f70ffe54b5163a6d56b21b?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">minderheit bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32821">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/comment-page-1/#comment-32815">Kurzbericht: Nach zwei Jahren&hellip;</a></td></tr>				</table>
				</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul><li><a href="https://dudeweblog.wordpress.com/2022/04/30/stell-dir-vor-es-ist-wetterkrieg-und-keiner-merkts/" class="bump-view" data-bump-view="tp">Stell Dir vor, es ist Wetterkrieg - und keiner merkt&#039;s</a></li><li><a href="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/" class="bump-view" data-bump-view="tp" aria-current="page">Aktuell Finale II: Implementierung von faschistoidem Technokraten-Totalitarismus am Beispiel Australien</a></li><li><a href="https://dudeweblog.wordpress.com/2022/06/03/kurzbericht-nach-zwei-jahren-postponed-treffen-sich-bibi-verbrecher-ab-heute-wieder-in-washington-d-c/" class="bump-view" data-bump-view="tp">Kurzbericht: Nach zwei Jahren &quot;Postponed&quot; treffen sich BiBi-Verbrecher ab heute wieder in Washington D.C.</a></li><li><a href="https://dudeweblog.wordpress.com/2021/07/24/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-iv/" class="bump-view" data-bump-view="tp">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil IV)</a></li><li><a href="https://dudeweblog.wordpress.com/2022/05/23/dringende-studien-empfehlung-historie-entwicklung-und-zielsetzungen-des-transhumaninstischen-new-cage-wahnsinns/" class="bump-view" data-bump-view="tp">Dringende Studien-Empfehlung: Historie, Entwicklung und Zielsetzungen des transhumaninstischen New-cAge-Wahnsinns</a></li></ul></li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mpscotty/">MP Scotty</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://giftamhimmel.de/" target="_blank" title="Gift am Himmel" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/01/gift-am-himmel-banner1.jpg" border="0">
</a>
<a href="https://konjunktion.info/" target="_blank" title="Konjunktion" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>
<a href="http://gnueheudunge.ch/" target="_blank" title="Gnue Heu dunge" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/02/banner_gnueheudunge.jpg" border="0">
</a>
<a href="https://axelkra.us/" target="_blank" title="Axel Kraus" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/08/ak-banner.png" border="0">
</a>
<a href="http://coronistan.blogspot.com/" target="_blank" title="Coronistan" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/12/coronistan-banner.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Jahres</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/"><img width="500" height="740" src="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" class="image wp-image-19044 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500&amp;h=740 500w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=1000&amp;h=1480 1000w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=101&amp;h=150 101w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203&amp;h=300 203w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=768&amp;h=1136 768w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=692&amp;h=1024 692w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="19044" data-permalink="https://dudeweblog.wordpress.com/kochsche-postulate-nicht-erfuellt/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" data-orig-size="1384,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kochsche-postulate-nicht-erfuellt" data-image-description="" data-image-caption="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203" data-large-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500" /></a></li><li id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2021/02/23/impfungen-hokuspokus-mit-nebenwirkungen-ueberarbeitete-komplettfassung/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://dudeweblog.files.wordpress.com/2021/07/schaubild-impfen-nein-danke.jpg" alt="" width="500" height="500" /></a></p>
</div>
		</li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Phantasie ist die Werkstatt des Geistes.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/06/15/zitatsammlung-holderlin/" target="_blank" rel="noopener">UNBEKANNT (Albert Einstein zugeschrieben, mangelhaft dokumentiert)</a></p>
</div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2022/06/'> Juni 2022 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2022/05/'> Mai 2022 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2022/04/'> April 2022 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2022/03/'> März 2022 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2022/02/'> Februar 2022 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2022/01/'> Januar 2022 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2021/12/'> Dezember 2021 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2021/11/'> November 2021 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2021/10/'> Oktober 2021 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2021/09/'> September 2021 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2021/08/'> August 2021 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2021/07/'> Juli 2021 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2021/06/'> Juni 2021 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2021/05/'> Mai 2021 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2021/04/'> April 2021 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2021/03/'> März 2021 &nbsp;(17)</option>
	<option value='https://dudeweblog.wordpress.com/2021/02/'> Februar 2021 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2021/01/'> Januar 2021 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/11/'> November 2020 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2020/08/'> August 2020 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2020/07/'> Juli 2020 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2020/06/'> Juni 2020 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(700)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(777)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(617)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(531)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(444)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(769)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(520)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(15)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><a href="https://dudeweblog.wordpress.com/tag/5g/" class="tag-cloud-link tag-link-361117 tag-link-position-1" style="font-size: 13.40350877193pt;" aria-label="5G (47 Einträge)">5G</a>
<a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-2" style="font-size: 8.7368421052632pt;" aria-label="1984 (30 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/agenda/" class="tag-cloud-link tag-link-13502 tag-link-position-3" style="font-size: 8.4912280701754pt;" aria-label="Agenda (29 Einträge)">Agenda</a>
<a href="https://dudeweblog.wordpress.com/tag/agenda-2030/" class="tag-cloud-link tag-link-85712077 tag-link-position-4" style="font-size: 8.7368421052632pt;" aria-label="Agenda 2030 (30 Einträge)">Agenda 2030</a>
<a href="https://dudeweblog.wordpress.com/tag/ai/" class="tag-cloud-link tag-link-14067 tag-link-position-5" style="font-size: 12.175438596491pt;" aria-label="AI (42 Einträge)">AI</a>
<a href="https://dudeweblog.wordpress.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-6" style="font-size: 8.4912280701754pt;" aria-label="Anarchie (29 Einträge)">Anarchie</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-7" style="font-size: 19.052631578947pt;" aria-label="Angst (81 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-8" style="font-size: 9.4736842105263pt;" aria-label="Armut (32 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-9" style="font-size: 9.719298245614pt;" aria-label="Aufklärung (33 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-10" style="font-size: 12.912280701754pt;" aria-label="Ausbeutung (45 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/betrug/" class="tag-cloud-link tag-link-222269 tag-link-position-11" style="font-size: 9.9649122807018pt;" aria-label="Betrug (34 Einträge)">Betrug</a>
<a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" class="tag-cloud-link tag-link-14036349 tag-link-position-12" style="font-size: 11.929824561404pt;" aria-label="Bevölkerungskontrolle (41 Einträge)">Bevölkerungskontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-13" style="font-size: 9.719298245614pt;" aria-label="Chemtrails (33 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-14" style="font-size: 13.157894736842pt;" aria-label="China (46 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-15" style="font-size: 8.7368421052632pt;" aria-label="CIA (30 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-16" style="font-size: 21.017543859649pt;" aria-label="Corona (96 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-17" style="font-size: 9.2280701754386pt;" aria-label="Demokratie (31 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/desinfo/" class="tag-cloud-link tag-link-7213705 tag-link-position-18" style="font-size: 8.7368421052632pt;" aria-label="Desinfo (30 Einträge)">Desinfo</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-19" style="font-size: 18.80701754386pt;" aria-label="Deutschland (79 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-20" style="font-size: 12.912280701754pt;" aria-label="Diktatur (45 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-21" style="font-size: 13.157894736842pt;" aria-label="Energie (46 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-22" style="font-size: 14.385964912281pt;" aria-label="EU (51 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/eugenik/" class="tag-cloud-link tag-link-1130135 tag-link-position-23" style="font-size: 9.4736842105263pt;" aria-label="Eugenik (32 Einträge)">Eugenik</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-24" style="font-size: 9.2280701754386pt;" aria-label="Europa (31 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-25" style="font-size: 10.456140350877pt;" aria-label="Existenz (35 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-26" style="font-size: 9.4736842105263pt;" aria-label="Fakten (32 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-27" style="font-size: 8pt;" aria-label="Freiheit (28 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-28" style="font-size: 9.4736842105263pt;" aria-label="Frieden (32 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/funktechnologie/" class="tag-cloud-link tag-link-40708539 tag-link-position-29" style="font-size: 8.4912280701754pt;" aria-label="Funktechnologie (29 Einträge)">Funktechnologie</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-30" style="font-size: 15.859649122807pt;" aria-label="Geist (59 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-31" style="font-size: 14.631578947368pt;" aria-label="Geld (53 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-32" style="font-size: 16.105263157895pt;" aria-label="Geoengineering (61 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-33" style="font-size: 8.7368421052632pt;" aria-label="Geschichte (30 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-34" style="font-size: 21.508771929825pt;" aria-label="Gesellschaft (102 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-35" style="font-size: 9.2280701754386pt;" aria-label="Gesundheit (31 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-36" style="font-size: 10.947368421053pt;" aria-label="Globalismus (37 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-37" style="font-size: 11.438596491228pt;" aria-label="Google (39 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/great-reset/" class="tag-cloud-link tag-link-19148046 tag-link-position-38" style="font-size: 9.719298245614pt;" aria-label="Great Reset (33 Einträge)">Great Reset</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-39" style="font-size: 12.666666666667pt;" aria-label="Herrschaft (44 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-40" style="font-size: 13.157894736842pt;" aria-label="Ignoranz (46 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-41" style="font-size: 9.4736842105263pt;" aria-label="Illusion (32 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/impfungen/" class="tag-cloud-link tag-link-1931086 tag-link-position-42" style="font-size: 12.175438596491pt;" aria-label="Impfungen (42 Einträge)">Impfungen</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-43" style="font-size: 9.9649122807018pt;" aria-label="Interna (34 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 8.7368421052632pt;" aria-label="Internet (30 Einträge)">Internet</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-45" style="font-size: 15.368421052632pt;" aria-label="Irrsinn (56 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-46" style="font-size: 15.122807017544pt;" aria-label="Kabale (55 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/ki/" class="tag-cloud-link tag-link-16874 tag-link-position-47" style="font-size: 13.157894736842pt;" aria-label="KI (46 Einträge)">KI</a>
<a href="https://dudeweblog.wordpress.com/tag/kinder/" class="tag-cloud-link tag-link-33600 tag-link-position-48" style="font-size: 12.912280701754pt;" aria-label="Kinder (45 Einträge)">Kinder</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-49" style="font-size: 11.684210526316pt;" aria-label="Klima (40 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-50" style="font-size: 12.912280701754pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-51" style="font-size: 13.40350877193pt;" aria-label="Klimawandel (47 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-52" style="font-size: 20.280701754386pt;" aria-label="Kontrolle (90 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-53" style="font-size: 18.070175438596pt;" aria-label="Krieg (73 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-54" style="font-size: 22pt;" aria-label="Leben (106 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-55" style="font-size: 11.19298245614pt;" aria-label="Licht (38 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-56" style="font-size: 13.894736842105pt;" aria-label="Liebe (49 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-57" style="font-size: 10.701754385965pt;" aria-label="Lügen (36 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-58" style="font-size: 19.298245614035pt;" aria-label="Macht (82 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/masken/" class="tag-cloud-link tag-link-1699839 tag-link-position-59" style="font-size: 9.4736842105263pt;" aria-label="Masken (32 Einträge)">Masken</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-60" style="font-size: 9.9649122807018pt;" aria-label="Menschlichkeit (34 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-61" style="font-size: 12.175438596491pt;" aria-label="Mut (42 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-62" style="font-size: 9.2280701754386pt;" aria-label="Natürlichkeit (31 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-63" style="font-size: 8.7368421052632pt;" aria-label="Neue Weltordnung (30 Einträge)">Neue Weltordnung</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-64" style="font-size: 9.9649122807018pt;" aria-label="Pharmamafia (34 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-65" style="font-size: 9.2280701754386pt;" aria-label="Poesie (31 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-66" style="font-size: 15.368421052632pt;" aria-label="Politik (57 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-67" style="font-size: 21.263157894737pt;" aria-label="Propaganda (100 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/psyop/" class="tag-cloud-link tag-link-1264202 tag-link-position-68" style="font-size: 14.877192982456pt;" aria-label="PsyOp (54 Einträge)">PsyOp</a>
<a href="https://dudeweblog.wordpress.com/tag/regierungen/" class="tag-cloud-link tag-link-1578970 tag-link-position-69" style="font-size: 8.4912280701754pt;" aria-label="Regierungen (29 Einträge)">Regierungen</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-70" style="font-size: 11.19298245614pt;" aria-label="Russland (38 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/sars-cov-2/" class="tag-cloud-link tag-link-694493553 tag-link-position-71" style="font-size: 12.421052631579pt;" aria-label="SARS-Cov-2 (43 Einträge)">SARS-Cov-2</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-72" style="font-size: 14.385964912281pt;" aria-label="Satire (52 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-73" style="font-size: 13.894736842105pt;" aria-label="Schafsmedien (49 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-74" style="font-size: 10.947368421053pt;" aria-label="Sein (37 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-75" style="font-size: 19.298245614035pt;" aria-label="Sklaverei (83 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-76" style="font-size: 8.7368421052632pt;" aria-label="Staat (30 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/strahlenkrieg/" class="tag-cloud-link tag-link-362854976 tag-link-position-77" style="font-size: 10.701754385965pt;" aria-label="Strahlenkrieg (36 Einträge)">Strahlenkrieg</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-78" style="font-size: 15.614035087719pt;" aria-label="System (58 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/technokratie/" class="tag-cloud-link tag-link-1067063 tag-link-position-79" style="font-size: 12.421052631579pt;" aria-label="Technokratie (43 Einträge)">Technokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/technologie/" class="tag-cloud-link tag-link-4399 tag-link-position-80" style="font-size: 11.438596491228pt;" aria-label="Technologie (39 Einträge)">Technologie</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-81" style="font-size: 13.40350877193pt;" aria-label="Terror (47 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-82" style="font-size: 9.4736842105263pt;" aria-label="Tod (32 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-83" style="font-size: 15.122807017544pt;" aria-label="Totalitarismus (55 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-84" style="font-size: 13.40350877193pt;" aria-label="Transhumanismus (47 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/tyrannei/" class="tag-cloud-link tag-link-6035111 tag-link-position-85" style="font-size: 13.157894736842pt;" aria-label="Tyrannei (46 Einträge)">Tyrannei</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-86" style="font-size: 11.684210526316pt;" aria-label="Unterdrückung (40 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-87" style="font-size: 22pt;" aria-label="USA (105 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-88" style="font-size: 11.929824561404pt;" aria-label="Verantwortung (41 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-89" style="font-size: 9.4736842105263pt;" aria-label="Verblödung (32 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/versklavung/" class="tag-cloud-link tag-link-1849194 tag-link-position-90" style="font-size: 9.719298245614pt;" aria-label="Versklavung (33 Einträge)">Versklavung</a>
<a href="https://dudeweblog.wordpress.com/tag/virusluege/" class="tag-cloud-link tag-link-541872315 tag-link-position-91" style="font-size: 11.19298245614pt;" aria-label="Viruslüge (38 Einträge)">Viruslüge</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-92" style="font-size: 16.59649122807pt;" aria-label="Wahrheit (63 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-93" style="font-size: 14.877192982456pt;" aria-label="Wasser (54 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-94" style="font-size: 11.19298245614pt;" aria-label="Welt (38 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-95" style="font-size: 10.701754385965pt;" aria-label="WHO (36 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-96" style="font-size: 21.017543859649pt;" aria-label="Widerstand (96 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-97" style="font-size: 16.105263157895pt;" aria-label="Wirtschaft (60 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 14.631578947368pt;" aria-label="Zensur (53 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 9.2280701754386pt;" aria-label="Zivilgesellschaft (31 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 20.526315789474pt;" aria-label="Überwachung (93 Einträge)">Überwachung</a></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/digital-humanity-heading-toward-a-digital-world-reality-a-robotic-and-distorted-environment-without-culture-caring-or-intellect/' title='By: Gary D. Barnett “Millions of people never analyze themselves. Mentally they are mechanical products of the factory of their environment, preoccupied with breakfast, lunch, and dinner, working and sleeping, and going here and there to be entertained. They don’t... Continue Reading… The post Digital Humanity Heading Toward a Digital World Reality: A Roboti [&hellip;]'>Digital Humanity Heading Toward a Digital World Reality: A Robotic and Distorted Environment Without Culture, Caring, or Intellect?</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/most-all-that-is-rational-good-beautiful-and-moral-has-been-destroyed-in-favor-of-collective-idiocy/' title='By: Gary D. Barnett “Collectivism holds that the individual has no rights, that his life and work belong to the group (to “society,” to the tribe, the state, the nation) and that the group may sacrifice him at its own... Continue Reading… The post Most All That Is Rational, Good, Beautiful, and Moral Has been Destroyed in Favor of Collective Idiocy? appeared [&hellip;]'>Most All That Is Rational, Good, Beautiful, and Moral Has been Destroyed in Favor of Collective Idiocy?</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/if-real-freedom-is-sought-the-government-and-banking-system-must-be-abolished/' title='By: Gary D. Barnett “You are not Christians. You are not Jews. You are not Muslims. And you certainly aren’t atheists. You all have the same god, and its name is ‘government.’ You’re all members of the most evil, insane,... Continue Reading… The post If Real Freedom Is Sought, the Government and Banking System Must Be Abolished? appeared first on garydbarnet [&hellip;]'>If Real Freedom Is Sought, the Government and Banking System Must Be Abolished?</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/gary-on-the-david-knight-show-with-tony-arterburn/' title='I was a guest with Tony on the David Knight show this week, and we discussed important matters concerning much that is going on at this time. Tony is always a great host, and has no fear of getting to...  Continue Reading… The post Gary on the David Knight Show with Tony Arterburn appeared first on garydbarnett.com. '>Gary on the David Knight Show with Tony Arterburn</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/i-do-not-give-a-damn-what-other-people-think-this-an-indication-of-respect/' title='Gary D. Barnett “I don’t give a damn what other people think. It’s entirely their own business. I’m not writing for other people.” ~ Harold Pinter, Mel Gussow (1996). “Conversations with Pinter”, p.20, Grove Press Now that we understand one... Continue Reading… The post I Do Not Give a Damn What Other People Think; This an Indication of Respect? appeared fir [&hellip;]'>I Do Not Give a Damn What Other People Think; This an Indication of Respect?</a></li></ul></li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Die nicht unirrelevante Internetseite">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2022/06/11/share-dich-hier-weg-vorubergehende-abteilung-zur-entwicklung-unserer-neuen-sharing-knopfe/' title='Muss den Sims mal eben hier als Beitrag veröffentlichen, sonst geht das nicht. divide et impera: (share dich hier weg) …Weiterlesen →'>share dich hier weg (vorübergehende Abteilung zur Entwicklung unserer neuen Sharing-Knöpfe)</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2022/06/06/anarchieblog-osho-verstandesmenschen-werden-verruckt/' title='Schön, da ich gerade mit der Ausarbeitung eines ollen Entwurfs (Arbeitstitel: Kulturausflug) beschäftigt war (grad wieder aufgehört; weil dann doch …Weiterlesen →'>Anarchieblog: &gt;Osho: Verstandesmenschen werden verrückt</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2022/05/26/boycott-der-schmierigen-werbeflachen/' title='Tach Fans! Erstmal wollt ich sagen, wir haben neue Knöpfe gebaut, die nun ab sofort als Zusatz zu unserer Verteiler-Aktion …Weiterlesen →'>Boycott der schmierigen Werbeflächen</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2022/05/23/gottgleiche-genmanipulations-genderei/' title='HERVORGEHOBEN verhunzt mir immer den Titel. Daher hier noch mal:Gottgleiche Genmanipulations-Genderei 23.05.2022 Ist die Gender-Ideologie eine versteckte psychologische Vorbereitung auf …Weiterlesen →'>Gottgleiche Genmanipulations-Genderei</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2022/05/20/uberdurchschnittliche-eingriffe-in-die-zarten-saiten-des-lebens-ohne-direkt-erkennbaren-kontext-bezuglich-der-inneren-absichten/' title='Überdurchschnittliche Eingriffe in die zarten Saiten des Lebens ohne direkt erkennbaren Kontext bezüglich der inneren Absichten vom 20.05.2022– *Die vermutlich längste …Weiterlesen →'>Extro als Intro: Überdurchschnittliche Eingriffe in die zarten Saiten des Lebens ohne direkt erkennbaren Kontext bezüglich der inneren Absichten*</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2022/06/climate-trace-ein-rahmenwerk-fuer-esg-initiativen-und-fuer-ein-sozial-und-klimakreditsystem/?pk_campaign=feed&#038;pk_kwd=climate-trace-ein-rahmenwerk-fuer-esg-initiativen-und-fuer-ein-sozial-und-klimakreditsystem' title='Bei seinem Auftritt auf der Jahrestagung 2022 des Weltwirtschaftsforums nutzte der &quot;Klimaschützer&quot; Al Gore die Gelegenheit, einmal mehr für Climate TRACE zu werben, eine Koalition, die vom ehemaligen Vizepräsidenten und ehemaligen Google-Vorstandsvorsitzenden Eric Schmidt unterstützt wird. Auf eine Bemerkung der WEF-Podiumsteilnehmerin Lea Wermelin [&hellip;]'>Climate TRACE: Ein Rahmenwerk für ESG-Initiativen und für ein Sozial- und Klimakreditsystem</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2022/06/plandemie-wenn-aus-impftoten-ein-sudden-adult-death-syndrome-wird/?pk_campaign=feed&#038;pk_kwd=plandemie-wenn-aus-impftoten-ein-sudden-adult-death-syndrome-wird' title='Hochleistungspresse, Hersteller und Politik wissen, dass die mRNA-Medikamente gesunde junge Menschen in alarmierendem Ausmaß töten und dass sie diesen Fakt nicht mehr weiter verheimlichen können. Deshalb haben sie diesem Phänomen plötzlich einen medizinischen Namen gegeben, um von der Wahrheit abzulenken. Jetzt wird behauptet, dass gesunde junge Menschen, di [&hellip;]'>Plandemie: Wenn aus “Impf”toten ein Sudden Adult Death Syndrome wird</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2022/06/meinung-von-gewollten-us-praesidenten-und-deren-rolle/?pk_campaign=feed&#038;pk_kwd=meinung-von-gewollten-us-praesidenten-und-deren-rolle' title='Viele sahen und sehen immer noch Donald Trump als “Retter in der Not”. Aus der aktuellen Sicht mit einem debilen US-Präsidenten Joe Biden an der Spitze der USA im Grunde genommen sogar nachvollziehbar, aber nichtsdestotrotz falsch. Wobei anzumerken ist, dass wohl nicht Biden, sondern vielmehr Barack Obama als Schattenpräsident im... The post Meinung: Von gew [&hellip;]'>Meinung: Von gewollten US-Präsidenten und deren Rolle</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2022/06/geldmenge-fuehrt-die-fed-ein-echtzeit-experiment-durch/?pk_campaign=feed&#038;pk_kwd=geldmenge-fuehrt-die-fed-ein-echtzeit-experiment-durch' title='Werfen wir einen kurzen Blick auf die Veränderungen der Geldmenge und der Sparmaßnahmen in Folge der Plandemie. Dies gibt uns einen Einblick in die Ursachen der nachfrageseitigen Inflation, da sie die Verbraucher im Wesentlichen dazu veranlasste, ihr Geld unterzubewerten und den weniger verfügbaren Gütern nachzujagen. Vielleicht können wir so auch... The pos [&hellip;]'>Geldmenge: Führt die Fed ein Echtzeit-Experiment durch?</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2022/06/inflation-der-beginn-einer-obdachlosenkrise/?pk_campaign=feed&#038;pk_kwd=inflation-der-beginn-einer-obdachlosenkrise' title='Einer der schädlichsten Aspekte einer Inflations- oder Stagflationskrise besteht darin, dass in den meisten Fällen die Wohnkosten steigen, während die Verkäufe von Immobilien sinken. Das mag kontraintuitiv erscheinen; man würde annehmen, dass bei sinkenden Verkäufen auch die Preise sinken sollten, aber das ist die verkehrte Welt der Inflation. Bestimmte Ware [&hellip;]'>Inflation: Der Beginn einer Obdachlosenkrise?</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='https://www.activistpost.com/2022/06/the-4-tiers-of-authoritarian-behavioral-control-and-the-value-of-your-unique-mind.html' title=''>The 4 Tiers of Authoritarian Behavioral Control and The Value of Your Unique Mind</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2022/06/wef-says-smartphone-tech-will-be-incorporated-into-your-body.html' title=''>WEF Says Smartphone Tech Will Be Incorporated Into Your Body</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2022/06/new-book-warns-julian-assange-is-being-tortured.html' title=''>New Book Warns Julian Assange Is Being Tortured</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2022/06/47-of-u-s-drugs-launched-in-2020-2021-cost-150000-or-more-annually.html' title=''>47% of U.S. Drugs Launched in 2020-2021 Cost $150,000 or More Annually</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2022/06/20-universities-with-10000-student-participants-will-research-best-uses-of-ar-vr-tech-for-classroom-instruction.html' title=''>20+ Universities with 10,000+ Student Participants will Research “best uses” of AR/VR Tech for Classroom Instruction</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/nwnw20220609/' title='This week on the New World Next Week: Bilderberg meets in near-total secrecy to discuss continuity of government; children in Wales are being taught to eat the bugs; and 44% of Americans believe the country is heading toward civil war. The post Interview 1732 - New World Next Week with James Evan Pilato first appeared on The Corbett Report.'>Interview 1732 - New World Next Week with James Evan Pilato</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/flashback-feudalism-2-0-2007/' title='[iframe src=&quot;https://www.bitchute.com/embed/pMxRq4fbppbT/&quot; width=&quot;90%&quot; height=&quot;320&quot; allow=&quot;fullscreen&quot;] FROM 2007: Today we examine the implications of a fearful new religion that is being promoted in the mainstream media to introduce a new feudal society to the public. The post FLASHBACK: Feudalism 2.0 (2007) first ap [&hellip;]'>FLASHBACK: Feudalism 2.0 (2007)</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/june-open-thread-2022/' title=' It&#039;s June already and summer is just around the corner, so you know what that means: it&#039;s time for this month&#039;s open thread! The post June Open Thread (2022) first appeared on The Corbett Report.'>June Open Thread (2022)</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/nwnw20220602/' title='[iframe src=&quot;https://www.bitchute.com/embed/8tdBmboT7r9L/&quot; width=&quot;90%&quot; height=&quot;320&quot; allow=&quot;fullscreen&quot;] This week on the New World Next Week: Peachtree Corners&#039; Curiosity Lab leads the way into the Brave New World Order; the CIA is investing in holograms, AR and the metaverse; and BTS visits the White House as the [&hellip;]'>Interview 1731 - New World Next Week with James Evan Pilato</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/15things/' title='[iframe src=&quot;https://www.bitchute.com/embed/GFYjGBIKemZX/&quot; width=&quot;90%&quot; height=&quot;320&quot; allow=&quot;fullscreen&quot;] In celebration of the 15th anniversary of the launch of The Corbett Report, James presents a list of 15 things that he&#039;s learned in 15 years of doing this work. The post Episode 419 - 15 Things I&#039;ve Learned [&hellip;]'>Episode 419 - 15 Things I&#039;ve Learned in 15 Years</a></li></ul></li><li id="rss-50" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.gigaherz.ch/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.gigaherz.ch" title="Schweizerische Interessengemeinschaft Elektrosmog-Betroffener">Gigaherz</a></h3><ul><li><a class='rsswidget' href='https://www.gigaherz.ch/generalversammlung-2022-eine-rueckblende/' title='Die jährliche Generalversammlung von Gigaherz.ch – eine gesetzliche Pflichtübung für jeden Verein – fand dieses Jahr am 14. Mai am Wohnort des Präsidenten statt. Zur Präsentation, Diskussion und Abstimmung standen die Ereignisse des Betiebsjahres 2021.'>Generalversammlung 2022 – Eine Rueckblende</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-volksbeschiss-kommt-schlecht-an/' title='Knapp 4 Wochen nach Veröffentlichung des Berichts «Nachhaltiges Mobilfunknetz» des Bundesamtes für Kommunikation (BAKOM) welcher der Bevölkerung von einem wundersamen Zaubertrick berichtete, dank welchem es jetzt zwecks flächendeckender Einführung des Mobilfunkstandards 5G  nur noch 7500 statt der ursprünglich berechneten 26&#039;000 zusätzlichen Antennensta [&hellip;]'>5G: Volksbeschiss kommt schlecht an</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-abnahme-messberichte-sind-geheimsache/' title='Wie Messberichte jetzt landesweit zur Geheimsache erklärt werden. Eine vertrauensbildende Massnahme kantonaler Umweltämter!'>5G: Abnahme-Messberichte sind Geheimsache.</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/gigaherz-tv-4/' title='Der Verein Gigaherz.ch betreibt ein eigenes Video-Studio.  Ein Besuch lohnt sich! Sie finden hier Videos welche bei You-Tube längstens der Zensur zum Opfer gefallen sind.'>Gigaherz.tv</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/dariusz-leszczynskis-ehs-forschung/' title='Die Finnish Electrosensitivity Foundation hat Dariusz Leszczynski ein Stipendium für EHS-Studien verliehen. Ein Aufruf für freiwillige EHS-Teilnehmer und eine sehr kurze Beschreibung, worum es bei diesem Projekt geht, wurde bereits veröffentlicht.'>Dariusz Leszczynskis EHS-Forschung</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2022/06/11/exit-from-the-matrix-ancient-tibet-approach/' title='by Jon Rappoport In my search for a different approach to individual consciousness, I came upon the history of early Tibet, before the society hardened into a theocracy. Creative power was the intense focus of the early Tibetans. Several of their key exercises and techniques were all about having students mentally create, and sustain, complex […]'>Exit From The Matrix: Ancient Tibet</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2022/06/10/another-covid-vaccine-smoking-gun/' title='by Jon Rappoport June 10, 2022 (To join our email list, click here.) I’m going to start with a bizarre analogy, which illustrates the folly called vaccination. A boy of 16 who lives on a farm has been driving vehicles all over the land since he was 11. He’s driven cars, trucks, and tractors. He’s […]'>Another COVID Vaccine smoking gun</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2022/06/09/one-more-time-where-is-the-spike-protein/' title='by Jon Rappoport June 9, 2022 (To join our email list, click here.) I was going to recapitulate the evidence that the virus, SARS-CoV-2, doesn’t exist. But I decided to leave it out of this article. I’m just going to focus on the vaccine and what it’s supposed to be doing. Let’s say you’re a […]'>One more time: where is the spike protein?</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2022/06/08/a-new-point-about-the-missing-virus/' title='by Jon Rappoport June 8, 2022 (To join our email list, click here.) (Episode 11 of Rappoport Podcasts — “Mass Shootings and the Psychiatric Drug Connection; The Involvement of the CIA’s MKULTRA Mind Control Program” — is now posted on my substack. It’s a blockbuster. To listen, click here. To learn more about This Episode […]'>A new point about the missing virus</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2022/06/07/new-podcast-mass-shootings-and-the-psychiatric-drug-connection/' title='The Involvement of the CIA’s MKULTRA Mind Control Program by Jon Rappoport June 7, 2022 (To join our email list, click here.) I hope those of you who haven’t yet subscribed to my substack will do so and listen to this vital podcast. With mass shootings breaking out across America, the psychiatric drug connection is […]'>New Podcast: Mass Shootings and the Psychiatric Drug Connection</a></li></ul></li><li id="rss-53" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://thefreedomarticles.com/author/makia/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thefreedomarticles.com" title="Get a Dose of the Truth | Alternative Media, Independent News">Makia Freeman</a></h3><ul><li><a class='rsswidget' href='https://thefreedomarticles.com/covid-trends-7-current-operation-coronavirus-february-2022/' title='Here are the latest COVID trends, following on from the COVID trends summarized in August, September, October, November and December last year in 2021, and January this year in 2022. As usual, the news is a mix of good and bad, however there are definite signs the tide is turning away from tyranny and towards […] The post 7 Current Trends of Operation Corona [&hellip;]'>7 Current Trends of Operation Coronavirus as of February 2022</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/book-review-the-contagion-myth-dr-tom-cowan-sally-fallon-morell/' title='The Contagion Myth is a book written jointly by Dr. Tom Cowan and Sally Fallon Morell, who have known each other a long time and who have worked together in many ways, such as in their roles at The Weston A. Price Foundation. Cowan was thrust into the spotlight early on in the COVID scamdemic […] The post Book Review: The Contagion Myth by Dr. Tom Cowan and [&hellip;]'>Book Review: The Contagion Myth by Dr. Tom Cowan and Sally Fallon Morell</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/13-covid-trends-operation-coronavirus-as-of-january-2022/' title='Here are the latest COVID trends, following on from the COVID trends summarized in August, September, October, November and December last year in 2021. The news is a mix of good and bad, with COVID tyranny continuing but with more and more truth coming to light. Although some US courts are ruling in pro-freedom ways, […] The post 13 Current Trends of Operati [&hellip;]'>13 Current Trends of Operation Coronavirus as of January 2022</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/vaccine-mac-address-bluetooth-more-evidence/' title='There is more evidence of a COVID vaccine MAC address connection as the various videos linked in the sources below demonstrate. I reported in May 2021 that some people who took the COVID non-vaccine discovered that they had become Bluetooth pairable with other devices via a generated MAC address. Now, more evidence has come to […] The post More Evidence the [&hellip;]'>More Evidence the COVID Fake-Vaccine is Embedding MAC Addresses</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/10-covid-trends-operation-coronavirus-december-2021/' title='Here are the latest COVID trends, following on from the COVID trends summarized in August, September, October and November this year. There is a mix of good news and bad news, with new fear injected into the official narrative to keep it going, as well as significant US court decisions which halt federal mandatory vaccine […] The post 10 Current Trends of Op [&hellip;]'>10 Current Trends of Operation Coronavirus as of December 2021</a></li></ul></li><li id="rss-51" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://follow.it/coronistan" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://follow.it/coronistan-blog" title="Follow Coronistan-Blog, filter it, and define how you want to receive the news (via Email, RSS, Telegram, WhatsApp etc.)">Coronistan</a></h3><ul><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W5JWd5-K9Uy6gSngkwrdsok' title='Vor diesem Hintergrund macht die völlig geisteskranke, selbstzerstörerische Politik vieler europäischer Politvollidioten und Politberufsschwerstverbrecher natürlich noch viel mehr Sinn, denn das Ziel der Psychopathenelite, die im Hintergrund die Fäden zieht, ist ja gerade, möglichst viele westliche Staaten zu versenken und die Bevölkerungen auszurotten. Mit [&hellip;]'>&quot;Ohne die Rohstoffe Russlands hat Europa keine Chance ökonomisch zu überleben.&quot; | Medwedew</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W5JWd5-K9Uy6gC0qH-r7xlT' title=' '>Geoengineered Transhumanismus: Wie die Umwelt durch Chemikalien, Elektromagnetismus und Nanotechnologie zur Waffe für synthetische Biologie wurde | Elana Freeland</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W46dLIqMH8lKJ8v71dCn6bG' title='Ich hoffe nach wie vor, dass es doch noch einen Funken Ehre in den Leuten gibt, und dass sie eines Tages aufstehen und ihre Kinder beschützen, denn der Bolschewist wird nicht aufhören. Sie werden das Gulag wieder dichtmachen im Herbst, und sie werden die Leute weiter terrorisieren, ob mit Blackouts, künstlich erzeugten Wetterkatastrophen, Spritzen, Hunger, I [&hellip;]'>Sie werden das Gulag wieder dichtmachen im Herbst und die Leute weiter terrorisieren</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W6lv-eXEifUJS1Ly282xAAw' title='…, und bei Dunkelflaute beten wir, falls noch Platz zum Beten da ist. Ist das ein Signal für Putin? Aber sicher, ein Signal, dass der Klimagottesstaat Vollidiotistan offenbar nur noch von den Bekloppten und Berufsschwerstverbrechern der Klimasekte beherrscht wird, die dieses Land mit ihrem Klima-Bullshit partout in die Steinzeit zurückversetzen wollen. Die P [&hellip;]'>Signal für Putin: Wir ballern das Land mit Windmühlen und Solaranlagen zu…</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W6OCnFROwzwirmyhX6zo8SW' title='Die Frage ist: Cui bono, wem nützt es? Genau wie beim sog. Zweiten Weltkrieg dürfte auch die aktuell stattfindende Militarisierung nicht diesem Land und ganz sicher nicht den Bio-Deutschen nützen sondern ausschließlich denjenigen, von denen das Geld kommt, und die haben auch schon im letzten großen Krieg alle Seiten finanziert, denn alle Kriege sind Bankerkr [&hellip;]'>Deutschland soll also wieder Militärmacht werden</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/omicron-moronic-variant/' title='OMICRON   A Moronic Variant Published December 1, 2021        by:  DJ at Level9News ﻿ How many times are we going to fall victim... The post OMICRON: Moronic Variant appeared first on Level9News. '>OMICRON: Moronic Variant</a></li><li><a class='rsswidget' href='https://www.level9news.com/the-tiny-dot-an-awakening/' title='Posted: February 9, 2021 Posted By:  Admin ﻿ The Tiny Dot | An Awakening This clever illustration should serve as an awakening to everyone wondering... The post The Tiny Dot | An Awakening appeared first on Level9News. '>The Tiny Dot | An Awakening</a></li><li><a class='rsswidget' href='https://www.level9news.com/mrna-is-genetic-modification/' title='mRNA is Genetic Modification | It’s Irreversible Posted 01.30.2021 By:  Admin mRNA is Genetic Modification mRNA is genetic modification predicated on artificial biology.  mRNA in... The post mRNA is Genetic Modification appeared first on Level9News. '>mRNA is Genetic Modification</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-19-means-motive-and-outcomes/' title='Gain of function....The empire created by Covid 19 has generated billions to those invested in an exploitable mechanism for profit and ill will.  This plandemic has the means, motive and planned outcomes for a Gain of Function in the agenda of population control.  A population in fear is easier to control than a population in anger and outrage, they know thi [&hellip;]'>COVID-19:  Means Motive and Outcomes</a></li><li><a class='rsswidget' href='https://www.level9news.com/austrian-mp-demonstrates-glass-of-cola-tests-positive-for-covid-19/' title='Posted December 14, 2020 By:  Admin Glass of Cola Tests Positive for COVID-19 The Masses Are Waking Up ﻿ YouTube’s CC subtitle translator needs work. ... The post Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19 appeared first on Level9News. '>Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/aktuellwichtigzeitgeschehen/"> <img alt='' src='https://0.gravatar.com/avatar/c61cd926f7dacf2da463d7cdb7313ce2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mpscotty/"> <img alt='' src='https://0.gravatar.com/avatar/3d9d090cbfebaa59cbc1242735371d2e?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/niccdelamott/"> <img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://nennwertstockstein.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/86f6471ba00b2ba61782821ac8a745db?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://alphaomegasblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/83832a59c6a1415923d063e8f5eb8ac5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/7903c057915ef7e08e34b52b59e34fb5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39390a33f0f4e2f0dcefbc4a48e963bf?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/02fc60ae1e9f7c91ccf461cdb3788b09?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c9b2d6bd9254cac2582cbd5e3467234d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/30cb0197ef0a76ef4f8c950a4e9365d3?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hwle.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e59cd1850aec3b66cd1068bb17f57d2b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://teutoburgswaelder.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com/2022/05/25/netzfundstueck-verbreitung-der-angst'><img alt='' src='https://1.gravatar.com/avatar/a7729bc925f6ec77c9a087de27e3b0ec?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ewes2000.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8d6a080325fcb150388eb6c31568c035?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/304aca6e6f0d7df77236e4293f5f4b44?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd7b7da844f94d9f04e6eaaed3826039?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jardidellum.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f05136938c9e7b8d3f2d1cb759c5425?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hardiwolter.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f811cd0377bfa20ba5ede26c5b770c9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://salehouse.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f388222c259bb330c8478ce0d4569b51?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8787d0c2e11fb42f3575377184b1f80a?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f0d411d5b6f61f4804016a87ceea2eb4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/700496e328a98d391e34ec33217192b8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/26f0452c5db9b5dda718257b6fbf248d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://salzburger007.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/aa6e756558bc31daa5865d67e0b21bda?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://nichtdiesewelt.blogspot.com/"><img alt='' src='https://1.gravatar.com/avatar/a32022fce359f1390bb4c6bdc092caf7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/252b99413b3c4012dbc9284fbbf65fb4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fc915f437e3ae73f97fa3661f94ad397?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://nundedie.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1ceb283fa063d6957ecfcba30001b114?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://institutfuerrechtsicherheit.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fb40572640087ba38f79002215ff3f95?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stine113blog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/edf61da5f012d54ecd92a5e68ee602eb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://noademoart.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44f65c05d7713a654b0adc0d07b78a19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://miehsinarmtarn.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5def281074387dfdf5627f3122865d67?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1da1c83d60760f51b2779083306c3cda?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ultimativefreiheitonline.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/89449d2aeecae2ff577d8432afc1d8ea?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/94428572eebe5b8a9bc9f87bb89bdf13?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/93df62daef55eba4552d3f1daf0880ff?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/52e493badaebd00ee4251a08107d44f0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3bc6735e8312119d73a639f00b8d7b1d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/89059be4f05c965d7c60e1b40ff9da07?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://giftamhimmel.de"><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/092ac5f6e6b02fc5b2420799a3be7eb1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e4367b4fa5a59eb8107367ea8e70b045?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Free-quant-sea.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b7c0cd345c0f53380187c4bb59ae33d2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://roesselsprung.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8c57e1955847a803dd73f589a59bef69?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://innerbildlich.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ba70aeba92ee41f734c1e7d8ff09c21b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/522e24ce36f70ffe54b5163a6d56b21b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hara764803557.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cdc7569101f895444a08bc9d443e404c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c3a2fa7a10a72a06caa68eab09fc13a0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0032a7c87e58d5bdababbcb2a4d3d18c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sunshinemaerchen.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4291e3b3bbadec1ad3ecc369eda415a5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.701.284 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>			<div id="atatags-286348-62a4b9f311fe5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62a4b9f311fe5',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								onClick: function() { window.__tcfapi && window.__tcfapi( 'showUi' ); },
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt und deren System				</div><!-- #site-info -->

				<div id="site-generator">
									</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-bd7b7da844f94d9f04e6eaaed3826039">
	</div>
	<div class="grofile-hash-map-522e24ce36f70ffe54b5163a6d56b21b">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=f2b4d53485","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"25855","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-pilcrow actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://dudeweblog.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Sei herzlich Willkommen beim Dude			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 673 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="48250294" />
										<input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2022/06/11/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="dbc59e6357" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2022%2F06%2F11%2Faktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://dudeweblog.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Sei herzlich Willkommen beim Dude			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://dudeweblog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2022%2F06%2F11%2Faktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2022%2F06%2F11%2Faktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p3gs6y-6J1">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/48250294/posts/25855">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jt0OwiAMRl9I1vm3O+OjGAYVYRQmBefjiy5ZjCa7a0+/86UwjULFkDFkcAwaH1bh+Gwcb+DrREWMvhgbGLwdkOFesOBNBu0xrYRVJKpIzJL7ASui1GSD6GUCkpwx1UnkJNWwSDYoX/TcWlekHnVTpbXSwTJhFvumhUv1F3BNn7BecSerDWYGE6Px+P4lsJcZ/0DtONNp2x0P3a5r2517AbUjg5s='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_25855={"id":6673693,"unique_id":"wp-post-25855","title":"Aktuell%20Finale%20II%3A%20Implementierung%20von%20faschistoidem%20Technokraten-Totalitarismus%20am%20Beispiel%26nbsp%3BAustralien","permalink":"https:\/\/dudeweblog.wordpress.com\/2022\/06\/11\/aktuell-finale-ii-implementierung-von-faschistoidem-technokraten-totalitarismus-am-beispiel-australien\/","item_id":"_post_25855"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_25855 == 'undefined' ){PDRTJS_6673693_post_25855 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_25855 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1653897884h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://dudeweblog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'2','user_id':'0','post':'25855','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllS1YyUFFKUWhPcHM3NFJ+LCZValVzfFVyTE9vNCwrejcvRy5jOFV4fC1mKzFSSEd0di9wZms2JTdsQUt5bHh2TUNFV24sai5Oc09RY1A5TWdjfmY1MCVSPWc/TTlXTltpJVFXQ344VEhYL1taZ25lQ2p3OGJNZS5Ed0pHZFZ1UjRaK0lTdnZVRSthMGcydzV6X1Jsc245UXFzU1pDMlI0QzV3RSZrNzEmWVcyUngsSlQyWWJ2JUZmNmJHK3JuSjUteX5lWE8wQkU9dTIzWkFofGd1biZfenZdJXJUdWNmP0U4JXNlb1FuQjNkRmpXK1UmaEJyMERLTVJ5fDk/RWtHSVFaJmdKb09kL010N0slNVc4dU1dWF9yYkE5TE85REVCYk5PeHlqPV93WEUzcw=='}]);
_stq.push([ 'clickTrackerInit', '48250294', '25855' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 184 seconds ago
	generated in 0.397 seconds
	served from batcache in 0.004 seconds
	expires in 116 seconds
-->
