<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE ENTLARVT | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE&nbsp;ENTLARVT Kommentar-Feed" href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-49449"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkttuwyAMhl9ohDVTI/Vi2rNwsBitCcg2zfL2JdGmRa0WVbtB/Ob/fBJ6KsrlUWAUnaoqWEMcWU/F5aQ4RYT5TnWO+UVvMIs5/IKZvPGsA2Zr8DlviegoT+raP/g3LRGgEfCqZJY7tYdhvADrM0gx7qJW9WD/8YbapAUK7YVAn7q+67WtEf3S+IpbMjRrlhnhiTQrtalu5lxFBYr+vynISBwD/4Fv5l4maPFUjCyOBD4aQEjNtodN0Qdo+22W77sS+NpH1t9hbSFgVu1MsSYln63WuuqP9H4YXt8Op34Yjucb8RDriQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkOEKwjAMhF/IGidM5g/xWboaa1zalDWj+PZWBZ0K4r+7S74LBEoyTqJiVAiTSTx5ihmchFAjwzRgdfkjWdZkAQRRlCqdn+IxmHXqCUNtSFMPidiNUiDrhfFrcXa80MGjZlBJJkmu6m8EpzqVgdCwLaAYElvFPwo8imFxVknimzFHtjT+QkfsWXyV/v6ol71B+7Br2u2q2bTrrjtfAcQriXI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGETXXQ/it3Tb2kbSpjRZ9vdV0IMonmYG3htcG3ipFqthWaDxkqgqNlGDKzvqqNl1qumdW6+6wd+WiifHwJLkc3xJlmOJivmAiWV2/O91pZCiKT6QV4fUKYCrAZjUnu6lnHfDaRyPw7SfbneXuU5w?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F11%2F05%2Fwie-alles-begann-sars-cov-2-die-virusluege-entlarvt%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b836d06840","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"db70310eea\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2020\/11\/05\/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt\/","canFollow":"1","feedID":"8781701","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F11%2F05%2Fwie-alles-begann-sars-cov-2-die-virusluege-entlarvt%2F","postID":"19549","shortlink":"https:\/\/wp.me\/p3gs6y-55j","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/19549","statsLink":"https:\/\/wordpress.com\/stats\/post\/19549\/dudeweblog.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 518 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F11%2F05%2Fwie-alles-begann-sars-cov-2-die-virusluege-entlarvt%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Wichtigste zum aktuellen Zeitgeschehen September&nbsp;2020' href='https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-55j' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F11%2F05%2Fwie-alles-begann-sars-cov-2-die-virusluege-entlarvt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F11%2F05%2Fwie-alles-begann-sars-cov-2-die-virusluege-entlarvt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE ENTLARVT" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" />
<meta property="og:description" content="Bevor man sich über Fallzahlen, PCR-Tests, Sinnhaftigkeit von Bevölkerungsterror-Massnahmen seitens der faschistoiden Regierungen der Welt im Zuge dieses globalen bolschewistischen Umbaus in eine t…" />
<meta property="article:published_time" content="2020-11-05T12:35:33+00:00" />
<meta property="article:modified_time" content="2020-11-05T16:06:40+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://dudeweblog.files.wordpress.com/2020/10/cdc-admits-sars-cov-2-as-a-hoax.jpg?w=500" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="312" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE&nbsp;ENTLARVT" />
<meta name="twitter:image" content="https://dudeweblog.files.wordpress.com/2020/10/cdc-admits-sars-cov-2-as-a-hoax.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://de.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bevor man sich über Fallzahlen, PCR-Tests, Sinnhaftigkeit von Bevölkerungsterror-Massnahmen seitens der faschistoiden Regierungen der Welt im Zuge dieses globalen bolschewistischen Umbaus in eine technokratische Diktatur im Sinne der transhumanistischen Wahnidee streitet, sollte man primär mal die Ursache dieses ganzen gigantischen Betrugs angehen. Faktenorientiert und sachlich noch einmal ganz genau schauen wie es wirklich um diese&hellip;" />
</head>

<body class="post-template-default single single-post postid-19549 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/" rel="prev"><span class="meta-nav">&larr;</span> Das Wichtigste zum aktuellen Zeitgeschehen September&nbsp;2020</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-19549" class="post-19549 post type-post status-publish format-standard hentry category-bewusstsein category-bilder category-bildung category-freiheit category-gedankenkontrolle category-geopolitik category-korruption category-kriegstreiber category-manipulation category-medizin category-menschen category-natur category-nwo category-recht category-religion category-sinn category-technik category-videos category-wissenschaft category-zitate tag-5g tag-ansteckung tag-ansteckungsstoffe tag-armut tag-atemwegserkrankungen tag-betrug tag-bevolkerungskontrolle tag-beweis tag-beweise tag-beweisfuehrung tag-bolschewismus tag-cdc tag-cdna tag-cgi tag-christian-drosten tag-computertricks tag-corona tag-covid19 tag-cyborgs tag-dna-modifikation tag-dr-andrew-kaufman tag-dr-tom-cowan tag-entlarvung tag-erkrankung tag-erreger tag-eugenik tag-existenzen tag-fachdiskussion tag-fakten tag-faktenresistenz tag-fallzahlen tag-faschismus tag-gesalbader tag-gift tag-globalismus tag-great-reset tag-hans-tolzin tag-hirngespinst tag-hoax tag-hypnose tag-imfpungen tag-impfserum tag-indizien tag-infektionsstoff tag-isolation tag-jon-rappoport tag-kochsche-postulate tag-labors tag-massnahmen tag-nachweis tag-nanotechnologie tag-naomi-seibt tag-neues-normal tag-nichtbehandlung tag-parasitisches-wesen tag-pcr tag-pharmamafia tag-psyop tag-purifikation tag-regierungen tag-rki tag-rna tag-sars-cov-2 tag-schone-neue-welt tag-schleim tag-schulmedizin tag-schwindel tag-sequenzierung tag-staatsstreich tag-studien tag-suizide tag-symptome tag-technokratie tag-terror tag-tests tag-tote tag-transhumanismus tag-ursache tag-useless-eaters tag-vermutung tag-verwesende-biomasse tag-virus tag-virusluege tag-virusmaerchen tag-wette tag-wirtschaftskrieg tag-wuhan">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/swissduderino/" title="Zeige alle Beiträge von Dude" rel="author">Dude</a></span> | </span>November 5, 2020 &middot; 13:35	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" rel="bookmark">Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE&nbsp;ENTLARVT</a></h1>
	<div class="entry entry-content">
		<p><strong>Bevor man sich über Fallzahlen, PCR-Tests, Sinnhaftigkeit von Bevölkerungsterror-Massnahmen seitens der faschistoiden Regierungen der Welt im Zuge dieses globalen bolschewistischen Umbaus in eine <a href="https://dudeweblog.wordpress.com/2019/10/25/die-bedrohliche-realitaet-der-technokratie-anhand-des-beispiels-bill-gates-und-klima-wettermodifikation-erlaeutert/" target="_blank" rel="noopener">technokratische</a> <a href="https://dudeweblog.wordpress.com/2019/12/29/im-schnellzug-gen-abgrund-die-laufende-totale-versklavung-der-menschheit/" target="_blank" rel="noopener">Diktatur</a> im Sinne der <a href="https://dudeweblog.wordpress.com/2013/04/21/transhumanistische-materialisten/" target="_blank" rel="noopener">transhumanistischen Wahnidee</a> streitet, sollte man primär mal die Ursache dieses ganzen gigantischen Betrugs angehen.</strong></p>
<p><strong>Faktenorientiert und sachlich noch einmal ganz genau schauen wie es wirklich um diese Virustheorie steht, und womit der ganze Schwindel bzw. diese lang geplante und perfekt orchestrierte, globale PsyOp eigentlich begann letzten Dezember in Wuhan!</strong></p>
<p><span id="more-19549"></span></p>
<p>Denn es geht nicht darum, wo das alles endet (wer das wissen will lese <a href="https://www.globalresearch.ca/great-reset-revisited/5723573" target="_blank" rel="noopener">https://www.globalresearch.ca/great-reset-revisited/5723573</a> sowie <a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/</a> ), sondern womit alles begann!</p>
<p><strong>Alles steht und fällt mit dem Erkennen, dass es SARS-CoV-2 nicht gibt! Denn an dem Hirngespinst hängt der ganze Rest wie ein Rattenschwanz!</strong></p>
<p>Kein Virus (SARS-CoV-2) -&gt; keine Erkrankung (COVID19) -&gt; kein Grund für irgendwelche Tests -&gt; keine Epidemie und auch keine Pandemie -&gt; kein Grund für irgendwelche Massnahmen seitens Regierungen -&gt; Kein Grund für irgendwelches Gesalbader über Tests, Zahlen, wirtschaftliche Notlagen, Zerstörung zahlreicher Existenzen und kein Grund für schwachsinnige Verschwörungstheorien zu einer gezielt freigesetzten Biowaffe aus dem Stufe-4-Labor in Wuhan (wer den Quatsch glaubt sehe sich mal wieder Twelve Monkeys an, um halbwegs eine Vorstellung davon zu haben, wieviele Tote solch ein Szenario nach sich zöge) -&gt; keine massiv steigende Armut, Hunger, Suizide, Tote Menschen mit Krebs und anderen Erkrankungen aufgrund von Nichtbehandlung wegen dem nicht existenten COVID19 als Symptom der PsyOp für den Great Reset und das neue NWO-Normal.</p>
<p><strong><a class="spa" href="https://www.bitchute.com/video/v9KVc7XzcU21/">SARS-CoV-2 &#8211; DIE VIRUSLÜGE ENTLARVT 2020 (DE)</a></strong></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="SARS-CoV-2 - DIE VIRUSLÜGE ENTLARVT 2020 (DE)" width="459" height="344" src="https://www.bitchute.com/embed/v9KVc7XzcU21/?feature=oembed#?secret=Ppg6taeTsg" data-secret="Ppg6taeTsg" frameborder="0"></iframe></p>
<p>Selbstverständlich ist mir bewusst, dass eine Heilpraktikerin de facto nicht als Wissenschaftlerlin gilt, dennoch ist das (bei Gootube übrigens schon längst zensierte ) Video eine perfekte Einleitung im Sinne der Kernaussage dieses Artikels.</p>
<p><strong>Daher hier nochmal die knallharten wissenschaftlichen Fakten (alle relevanten <span style="text-decoration:underline;">offiziellen</span> Studien im folgenden Link zitiert und original verlinkt):</strong></p>
<p><a href="https://telegra.ph/Corona-Die-nachvollziehbare-und-%C3%BCberpr%C3%BCfbare-Widerlegung-der-Virus-Behauptungen-10-15" target="_blank" rel="noopener"><strong>Die nachvollziehbare und überprüfbare Widerlegung der Virus-Behauptungen</strong></a></p>
<p><em>*sollte der Artikel verschwinden, gibt es ihn bei uns als Backup:</em></p>
<p><strong><a href="https://dudeweblog.files.wordpress.com/2020/11/widerlegung-der-virus-behauptungen.pdf" target="_blank" rel="noopener">BACKUP-MIRROR PDF</a></strong></p>
<p><strong>Audioversionen davon:</strong></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Die faktenbasiert nachvollziehbare und überprüfbare Widerlegung der Virus-Behauptungen 2020 HD (DE)" width="459" height="344" src="https://www.bitchute.com/embed/s7VNHBaFXaig/?feature=oembed#?secret=W91POUZ8ue" data-secret="W91POUZ8ue" frameborder="0"></iframe></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/TfPmAoHKjgA?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/8lUp1iY_baQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p><a href="https://www.bitchute.com/video/FVaur0NWvDoC/" target="_blank" rel="noopener">Backup-Mirror</a>:</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Naomi Seibt - Das Coronamärchen 2020 HD (DE, Backup-Mirror)" width="459" height="344" src="https://www.bitchute.com/embed/FVaur0NWvDoC/?feature=oembed#?secret=W0VC9v1mSs" data-secret="W0VC9v1mSs" frameborder="0"></iframe></p>
<p><strong>Dr. Andrew Kaufman mit weiteren Fakten:</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/gfXnjmfUh5M?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p><a href="https://www.bitchute.com/video/VKY7zNmjTXRk/" target="_blank" rel="noopener">Backup-Mirror</a>:</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Dr. Andrew Kaufman - Die Koch&#039;schen Postulate - der Grundpfeiler der Plandemie 2020 HD (DE, MIRROR)" width="459" height="344" src="https://www.bitchute.com/embed/VKY7zNmjTXRk/?feature=oembed#?secret=u0WzN0sfWY" data-secret="u0WzN0sfWY" frameborder="0"></iframe></p>
<p><a href="https://blog.nomorefakenews.com/2020/10/08/the-smoking-gun-where-is-the-coronavirus-the-cdc-says-it-isnt-available/" target="_blank" rel="noopener"><strong>CDC gibt zu, dass das Virus nicht verfügbar ist!</strong></a></p>
<p><a href="https://www.theblogcat.de/uebersetzungen/wo-ist-das-virus-08-10-2020/" target="_blank" rel="noopener"><strong>Deutsche Übersetzung von Rappoports Meisterwerk</strong></a></p>
<p>Nachfolgend die entscheidende Passage aus dem CDC-Dok (click aufs Bild für Download als pdf):</p>
<p><a href="https://dudeweblog.files.wordpress.com/2020/10/cdc-admits-sars-cov-2-as-a-hoax.pdf" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/10/cdc-admits-sars-cov-2-as-a-hoax.jpg?w=500&#038;h=312" width="500" height="312" /></a></p>
<p><strong>Weitere Beweise und Indizien:</strong></p>
<p><strong><a href="https://blog.nomorefakenews.com/2020/10/19/dr-tom-cowan-explores-the-covid-virus-invented-out-of-sheer-nonsense/" target="_blank" rel="noopener">Dr. Tom Cowan zeigt wie der Virus aus purem Nonsense heraus erfunden wurde</a></strong></p>
<p><strong><a href="https://blog.nomorefakenews.com/2020/10/09/covid-the-virus-that-isnt-there-the-root-fraud-exposed/" target="_blank" rel="noopener">Der Quell-Betrug entlarvt</a></strong></p>
<p><strong><a href="https://blog.nomorefakenews.com/2020/10/12/the-fake-coronavirus-and-the-missing-study-the-secret-in-plain-sight/" target="_blank" rel="noopener">Die fehlende Studie und das offen ausgebreitete Geheimnis</a></strong></p>
<p><strong><a href="https://blog.nomorefakenews.com/2020/10/14/the-virus-that-isnt-there-has-a-hypnotic-effect/" target="_blank" rel="noopener">Ein hypnotischer Effekt</a></strong></p>
<p><strong><a href="https://blog.nomorefakenews.com/2020/10/15/if-the-virus-isnt-there-why-do-they-believe-it-is/" target="_blank" rel="noopener">Wieso glauben sie an den Virus wenn es diesen nicht gibt?</a></strong></p>
<p><strong><a href="https://blog.nomorefakenews.com/2020/10/22/the-virus-that-isnt-there-genetic-sequencing-and-the-magic-trick/" target="_blank" rel="noopener">Genetische Sequenzierung und der magische Trick</a></strong></p>
<p><strong><a href="https://blog.nomorefakenews.com/2020/10/26/the-missing-virus-answering-critics-objections/" target="_blank" rel="noopener">Antworten auf Kritiker</a></strong></p>
<p><strong>Ausserdem zu bedenken:</strong></p>
<blockquote><p>„[&#8230;]<br />
Es bleibt dann endlich eine ansehnliche Zahl von wichtigen Krankheiten übrig, bei denen wir Sicheres weder über die Pilznatur des Ansteckungsstoffs noch über seine Verschleppung oder über seine Wirkung, geschweige denn über seine Beziehungen zu den Geweben beibringen können; es gehören hierher die Ruhr, der Flecktyphus, das gelbe Fieber, die Pest, Masern, Scharlach, Grippe, Tollwut, Syphilis u. a. Alle diese haben nun in ihrer Verbreitung, in dem Verlauf und dem Erlöschen der Epidemien so mancherlei Übereinstimmung mit den besser gekannten Arten der Ansteckung, daß die frühere Annahme eines gasförmigen Infektionsstoffs jetzt allgemein aufgegeben und durch die Vermutung eines parasitischen Wesens ersetzt ist.<br />
[&#8230;]“</p></blockquote>
<p><strong>Quelle:</strong></p>
<p><a href="https://peter-hug.ch/1888_bild/01_0619#Bild_1888" target="_blank" rel="noopener"><img src="https://peter-hug.ch/meyers/faksim/01/01_0619.jpg" /></a></p>
<p><strong>Die „Vermutung eines parasitischen Wesens“ wird heute „Virus“ genannt, was, <a href="https://www.frag-caesar.de/lateinwoerterbuch/virus-uebersetzung.html" target="_blank" rel="noopener">abgeleitet aus dem Lateinischen</a>, &#8222;Gift&#8220; und &#8222;Schleim&#8220; bedeutet.</strong></p>
<p><strong>Dennoch bleibt ein Virus eine blanke Vermutung, die nichts mit sauberem, faktenbasiertem wissenschaftlichen Arbeiten zu tun hat, solange es keinen Virus-Nachweis (Isolation! Ohne CGI &amp; Computertrickerseien!) gibt, der theoretisch ganz leicht durch die Erfüllung der vier kochschen Postulate erbracht werden könnte, wenn es ihn denn gäbe.</strong></p>
<p><a href="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500" /></a></p>
<p>Man kann damit nebenher sogar noch <a href="https://www.impfkritik.de/pressespiegel/2020032201.html" target="_blank" rel="noopener">leicht 100&#8217;000 Euro verdienen</a>. 🙂</p>
<blockquote><p>[&#8230;]<br />
Ich proklamiere deshalb:</p>
<p>&#8211; Es gibt keinen Beweis für ein krankheitsverursachendes Coronavirus SARS-CoV-2<br />
&#8211; Es gibt vielmehr fragwürdige Labortests, die offenbar niemals ordentlich geeicht wurden<br />
&#8211; Die Virologen beanspruchen völlig zu Unrecht die absolute Deutungshoheit bei der Diagnosestellung, sobald einer ihrer fragwürdigen Labortests positiv angeschlagen hat.<br />
&#8211; Es gibt darüber hinaus einen allgemeinen Unwillen in der gesamten Schulmedizin, eine ordentliche Differenzialdiagnose einzufordern.<br />
&#8211; Es gibt keine wirkliche Fachdiskussion über die Frage des Virusnachweises und die wahren Ursachen von gehäuften schweren Atemwegserkrankungen</p>
<p>Um das zu ändern, rufe ich hiermit eine Belohnung von 100.000 Euro aus, auszuzahlen an denjenigen, der mir eine wissenschaftliche Publikation über einen erfolgreichen Ansteckungsversuch mit dem spezifischen SARS-CoV-2 vorlegen kann. Der Ansteckungsversuch muss bei den Versuchspersonen zuverlässig zu Atemwegserkrankungen geführt haben.</p>
<p>Stichtag für die Zahlung von 100.000 Euro ist</p>
<p>&#8211; der Tag, an dem ich öffentlich einräumen muss, dass ich mich geirrt habe, weil mir jemand eine stichhaltige wissenschaftliche Publikation vorgelegt hat, die meine Ausschreibungsbedingungen erfüllt, oder<br />
&#8211; der Tag, an dem ein Gericht mich letztinstanzlich zur Zahlung des Preisgeldes verurteilt.</p>
<p>Nach dem Stichtag werde ich der beweisführenden Person innerhalb von einem Monat zunächst 10.000 Euro zahlen und innerhalb eines Jahres den Rest.</p>
<p>Falls mir bis zum 31. Dezember 2020 kein solcher Beweis vorgelegt wurde, verfällt die öffentliche Wette. Der bis dahin eingesammelte Wettbetrag wird dann vollumfänglich für die Phase 2 meiner öffentlichen Wette verwendet. Worum es sich dabei handelt, werde ich am 1. Januar 2021 bekanntgeben.<br />
[&#8230;]<br />
<em>*Bedingungen der Wette und mehr -&gt; <a href="https://www.impfkritik.de/pressespiegel/2020032201.html" target="_blank" rel="noopener">https://www.impfkritik.de/pressespiegel/2020032201.html</a></em></p></blockquote>
<p><strong>Siehe überdies&#8230;</strong></p>
<p><a href="https://dudeweblog.wordpress.com/2020/03/15/covid19-spezial-gibt-es-ueberhaupt-wirksame-medikamente-oder-seren-gegen-viren-und-darueber-hinaus/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/2020/03/15/covid19-spezial-gibt-es-ueberhaupt-wirksame-medikamente-oder-seren-gegen-viren-und-darueber-hinaus/</a></p>
<p>&amp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/SBc3uwXP58w?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p><a href="https://www.theblogcat.de/uebersetzungen/wo-ist-das-virus-08-10-2020/" target="_blank" rel="noopener">Backup-Mirror</a>:</p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Die Mikrobe ist nichts, das Milieu ist alles! 2013 HD (DE, Backup-Mirror)" width="459" height="344" src="https://www.bitchute.com/embed/sfJus9BEtACU/?feature=oembed#?secret=q76CsiGSuu" data-secret="q76CsiGSuu" frameborder="0"></iframe></p>
<p><strong>&#8230;sowie im Zusammenhang zu 5G:</strong></p>
<p>Study of the correlation between cases of coronavirus and the presence of 5G networks (Studie über die Korrelation zwischen C-Fällen und der Präsenz von 5G-Emmitern)<br />
Autor: Bartomeu Payeras – Bartomeu Payeras i Cifre ist ein Biologie der Universität von Barcelona, der sich auf Mikrobiologie spezailisiert hat  und zahlreiche Forschungspublikationen herausgegeben hat.<br />
Original PDF (ES): <a href="http://www.tomeulamo.com/fitxers/264_CORONA-5G-d.pdf" target="_blank" rel="nofollow noopener ugc">http://www.tomeulamo.com/fitxers/264_CORONA-5G-d.pdf</a><br />
Download PDF (EN): <a href="https://dudeweblog.files.wordpress.com/2020/05/study-of-correlation-coronavirus-5g-bartomeu-payeras-uni-barca.pdf" target="_blank" rel="nofollow noopener ugc">https://dudeweblog.files.wordpress.com/2020/05/study-of-correlation-coronavirus-5g-bartomeu-payeras-uni-barca.pdf</a></p>
<hr />
<p>Und wer jetzt, nach Studium aller hier präsentierten Fakten und Indizien, noch immer an das Virusmärchen von SARS-CoV-2 glaubt, soll den knallharten wissenschaftlichen Beweis durch Erfüllen der kochschen Postulate liefern.</p>
<p>Ansonsten ist dieses faktenresistente Subjekt ein hirnamputierter Volltrottel, der nichts anderes verdient hat als vollständig entrechtet, beraubt, totalversklavt und mittels eines DNA-modifizierenden Impfserums mit enthaltener Nanotechnologie vollständig transhumanistisch umgebaut zu werden um als braves Cyborg-Schaf in Menschenhülle den Technokraten zu dienen, sofern die ihn nicht &#8211; wie ich &#8211; als nutzlosen Esser betrachten und gleich eugenisch entsorgen, um als verwesende Biomasse immerhin noch den Minimalstnutzen für die schöne Neue Welt zu leisten.</p>
<p><em>*im Zuge des aktuellen Grossbrands in der heutigen Version der Bibliothek von Alexandria (mehr dazu hier -&gt; <a href="https://dudeweblog.wordpress.com/aktuell/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/aktuell/</a> ) dürfte es nur noch ne Frage der Zeit sein, bis die eingebetteten Gootube-Videos verschwinden, weshalb ich diese nach und nach bei <a href="https://www.bitchute.com/channel/dudeweblogtv/" target="_blank" rel="noopener">https://www.bitchute.com/channel/dudeweblogtv/</a> backupen werde.<br />
**Nachtrag: &#8230;was inzwischen geschehen ist, wobei ich bei einem eine Alternativ-Fassung fürs Backup genommen habe.<br />
</em></p>
<p>© by Dude, <a href="https://dudeweblog.wordpress.com/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/</a></p>
			<div id="atatags-26942-5fa4eb71232c9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fa4eb71232c9',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_19549"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-19549-5fa4eb7123ac3' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=48250294&amp;post_id=19549&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-19549-5fa4eb7123ac3' data-name='like-post-frame-48250294-19549-5fa4eb7123ac3'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#comments">4 Kommentare</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" rel="category tag">Gedankenkontrolle</a>, <a href="https://dudeweblog.wordpress.com/category/geopolitik/" rel="category tag">Geopolitik</a>, <a href="https://dudeweblog.wordpress.com/category/korruption/" rel="category tag">Korruption</a>, <a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" rel="category tag">Kriegstreiber</a>, <a href="https://dudeweblog.wordpress.com/category/manipulation/" rel="category tag">Manipulation</a>, <a href="https://dudeweblog.wordpress.com/category/medizin/" rel="category tag">Medizin</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/natur/" rel="category tag">Natur</a>, <a href="https://dudeweblog.wordpress.com/category/nwo/" rel="category tag">NWO</a>, <a href="https://dudeweblog.wordpress.com/category/recht/" rel="category tag">Recht</a>, <a href="https://dudeweblog.wordpress.com/category/religion/" rel="category tag">Religion</a>, <a href="https://dudeweblog.wordpress.com/category/sinn/" rel="category tag">Sinn</a>, <a href="https://dudeweblog.wordpress.com/category/technik/" rel="category tag">Technik</a>, <a href="https://dudeweblog.wordpress.com/category/videos/" rel="category tag">Videos</a>, <a href="https://dudeweblog.wordpress.com/category/wissenschaft/" rel="category tag">Wissenschaft</a>, <a href="https://dudeweblog.wordpress.com/category/zitate/" rel="category tag">Zitate</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/5g/" rel="tag">5G</a>, <a href="https://dudeweblog.wordpress.com/tag/ansteckung/" rel="tag">Ansteckung</a>, <a href="https://dudeweblog.wordpress.com/tag/ansteckungsstoffe/" rel="tag">Ansteckungsstoffe</a>, <a href="https://dudeweblog.wordpress.com/tag/armut/" rel="tag">Armut</a>, <a href="https://dudeweblog.wordpress.com/tag/atemwegserkrankungen/" rel="tag">Atemwegserkrankungen</a>, <a href="https://dudeweblog.wordpress.com/tag/betrug/" rel="tag">Betrug</a>, <a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" rel="tag">Bevölkerungskontrolle</a>, <a href="https://dudeweblog.wordpress.com/tag/beweis/" rel="tag">Beweis</a>, <a href="https://dudeweblog.wordpress.com/tag/beweise/" rel="tag">Beweise</a>, <a href="https://dudeweblog.wordpress.com/tag/beweisfuehrung/" rel="tag">Beweisführung</a>, <a href="https://dudeweblog.wordpress.com/tag/bolschewismus/" rel="tag">Bolschewismus</a>, <a href="https://dudeweblog.wordpress.com/tag/cdc/" rel="tag">CDC</a>, <a href="https://dudeweblog.wordpress.com/tag/cdna/" rel="tag">cDNA</a>, <a href="https://dudeweblog.wordpress.com/tag/cgi/" rel="tag">CGI</a>, <a href="https://dudeweblog.wordpress.com/tag/christian-drosten/" rel="tag">Christian Drosten</a>, <a href="https://dudeweblog.wordpress.com/tag/computertricks/" rel="tag">Computertricks</a>, <a href="https://dudeweblog.wordpress.com/tag/corona/" rel="tag">Corona</a>, <a href="https://dudeweblog.wordpress.com/tag/covid19/" rel="tag">Covid19</a>, <a href="https://dudeweblog.wordpress.com/tag/cyborgs/" rel="tag">Cyborgs</a>, <a href="https://dudeweblog.wordpress.com/tag/dna-modifikation/" rel="tag">DNA-Modifikation</a>, <a href="https://dudeweblog.wordpress.com/tag/dr-andrew-kaufman/" rel="tag">Dr. Andrew Kaufman</a>, <a href="https://dudeweblog.wordpress.com/tag/dr-tom-cowan/" rel="tag">Dr. Tom Cowan</a>, <a href="https://dudeweblog.wordpress.com/tag/entlarvung/" rel="tag">Entlarvung</a>, <a href="https://dudeweblog.wordpress.com/tag/erkrankung/" rel="tag">Erkrankung</a>, <a href="https://dudeweblog.wordpress.com/tag/erreger/" rel="tag">Erreger</a>, <a href="https://dudeweblog.wordpress.com/tag/eugenik/" rel="tag">Eugenik</a>, <a href="https://dudeweblog.wordpress.com/tag/existenzen/" rel="tag">Existenzen</a>, <a href="https://dudeweblog.wordpress.com/tag/fachdiskussion/" rel="tag">Fachdiskussion</a>, <a href="https://dudeweblog.wordpress.com/tag/fakten/" rel="tag">Fakten</a>, <a href="https://dudeweblog.wordpress.com/tag/faktenresistenz/" rel="tag">Faktenresistenz</a>, <a href="https://dudeweblog.wordpress.com/tag/fallzahlen/" rel="tag">Fallzahlen</a>, <a href="https://dudeweblog.wordpress.com/tag/faschismus/" rel="tag">Faschismus</a>, <a href="https://dudeweblog.wordpress.com/tag/gesalbader/" rel="tag">Gesalbader</a>, <a href="https://dudeweblog.wordpress.com/tag/gift/" rel="tag">Gift</a>, <a href="https://dudeweblog.wordpress.com/tag/globalismus/" rel="tag">Globalismus</a>, <a href="https://dudeweblog.wordpress.com/tag/great-reset/" rel="tag">Great Reset</a>, <a href="https://dudeweblog.wordpress.com/tag/hans-tolzin/" rel="tag">Hans Tolzin</a>, <a href="https://dudeweblog.wordpress.com/tag/hirngespinst/" rel="tag">Hirngespinst</a>, <a href="https://dudeweblog.wordpress.com/tag/hoax/" rel="tag">Hoax</a>, <a href="https://dudeweblog.wordpress.com/tag/hypnose/" rel="tag">Hypnose</a>, <a href="https://dudeweblog.wordpress.com/tag/imfpungen/" rel="tag">Imfpungen</a>, <a href="https://dudeweblog.wordpress.com/tag/impfserum/" rel="tag">Impfserum</a>, <a href="https://dudeweblog.wordpress.com/tag/indizien/" rel="tag">Indizien</a>, <a href="https://dudeweblog.wordpress.com/tag/infektionsstoff/" rel="tag">Infektionsstoff</a>, <a href="https://dudeweblog.wordpress.com/tag/isolation/" rel="tag">Isolation</a>, <a href="https://dudeweblog.wordpress.com/tag/jon-rappoport/" rel="tag">Jon Rappoport</a>, <a href="https://dudeweblog.wordpress.com/tag/kochsche-postulate/" rel="tag">kochsche Postulate</a>, <a href="https://dudeweblog.wordpress.com/tag/labors/" rel="tag">Labors</a>, <a href="https://dudeweblog.wordpress.com/tag/massnahmen/" rel="tag">Massnahmen</a>, <a href="https://dudeweblog.wordpress.com/tag/nachweis/" rel="tag">Nachweis</a>, <a href="https://dudeweblog.wordpress.com/tag/nanotechnologie/" rel="tag">Nanotechnologie</a>, <a href="https://dudeweblog.wordpress.com/tag/naomi-seibt/" rel="tag">Naomi Seibt</a>, <a href="https://dudeweblog.wordpress.com/tag/neues-normal/" rel="tag">Neues Normal</a>, <a href="https://dudeweblog.wordpress.com/tag/nichtbehandlung/" rel="tag">Nichtbehandlung</a>, <a href="https://dudeweblog.wordpress.com/tag/parasitisches-wesen/" rel="tag">parasitisches Wesen</a>, <a href="https://dudeweblog.wordpress.com/tag/pcr/" rel="tag">PCR</a>, <a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" rel="tag">Pharmamafia</a>, <a href="https://dudeweblog.wordpress.com/tag/psyop/" rel="tag">PsyOp</a>, <a href="https://dudeweblog.wordpress.com/tag/purifikation/" rel="tag">Purifikation</a>, <a href="https://dudeweblog.wordpress.com/tag/regierungen/" rel="tag">Regierungen</a>, <a href="https://dudeweblog.wordpress.com/tag/rki/" rel="tag">RKI</a>, <a href="https://dudeweblog.wordpress.com/tag/rna/" rel="tag">RNA</a>, <a href="https://dudeweblog.wordpress.com/tag/sars-cov-2/" rel="tag">SARS-Cov-2</a>, <a href="https://dudeweblog.wordpress.com/tag/schone-neue-welt/" rel="tag">Schöne neue Welt</a>, <a href="https://dudeweblog.wordpress.com/tag/schleim/" rel="tag">Schleim</a>, <a href="https://dudeweblog.wordpress.com/tag/schulmedizin/" rel="tag">Schulmedizin</a>, <a href="https://dudeweblog.wordpress.com/tag/schwindel/" rel="tag">Schwindel</a>, <a href="https://dudeweblog.wordpress.com/tag/sequenzierung/" rel="tag">Sequenzierung</a>, <a href="https://dudeweblog.wordpress.com/tag/staatsstreich/" rel="tag">Staatsstreich</a>, <a href="https://dudeweblog.wordpress.com/tag/studien/" rel="tag">Studien</a>, <a href="https://dudeweblog.wordpress.com/tag/suizide/" rel="tag">Suizide</a>, <a href="https://dudeweblog.wordpress.com/tag/symptome/" rel="tag">Symptome</a>, <a href="https://dudeweblog.wordpress.com/tag/technokratie/" rel="tag">Technokratie</a>, <a href="https://dudeweblog.wordpress.com/tag/terror/" rel="tag">Terror</a>, <a href="https://dudeweblog.wordpress.com/tag/tests/" rel="tag">Tests</a>, <a href="https://dudeweblog.wordpress.com/tag/tote/" rel="tag">Tote</a>, <a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" rel="tag">Transhumanismus</a>, <a href="https://dudeweblog.wordpress.com/tag/ursache/" rel="tag">Ursache</a>, <a href="https://dudeweblog.wordpress.com/tag/useless-eaters/" rel="tag">Useless eaters</a>, <a href="https://dudeweblog.wordpress.com/tag/vermutung/" rel="tag">Vermutung</a>, <a href="https://dudeweblog.wordpress.com/tag/verwesende-biomasse/" rel="tag">verwesende Biomasse</a>, <a href="https://dudeweblog.wordpress.com/tag/virus/" rel="tag">Virus</a>, <a href="https://dudeweblog.wordpress.com/tag/virusluege/" rel="tag">Viruslüge</a>, <a href="https://dudeweblog.wordpress.com/tag/virusmaerchen/" rel="tag">Virusmärchen</a>, <a href="https://dudeweblog.wordpress.com/tag/wette/" rel="tag">Wette</a>, <a href="https://dudeweblog.wordpress.com/tag/wirtschaftskrieg/" rel="tag">Wirtschaftskrieg</a>, <a href="https://dudeweblog.wordpress.com/tag/wuhan/" rel="tag">Wuhan</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/" rel="prev"><span class="meta-nav">&larr;</span> Das Wichtigste zum aktuellen Zeitgeschehen September&nbsp;2020</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			4 Antworten zu &ldquo;<em>Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE&nbsp;ENTLARVT</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-26242">
			<div id="comment-26242" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/dd8bcf66f24d8ca69377f4a6086a5ce6?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">christoph</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#comment-26242">
					November 5, 2020 um 19:15</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Einer der besten und wichtigsten Artikel in diesem Blog. Danke Dude.<br />
Ganz wichtig auch, meines Erachtens, das es die Krankheit gar nicht gibt.<br />
Es hat sich festgesetzt Symptome aus negativen Einflüssen auf unsere natürlichen Körper als Krankheiten zu bezeichnen. Dies kann man der Einfachheit halber so stehen lassen, aber es ist die Bezeichnung für eine Veränderung unser er Organischen bzw. elektrischen und chemischen Struktur. Die Ursachen werden nicht in den Fordergrund gestellt und neutralisiert, sondern man will die Symptome eliminieren. Das erstere bringt aber kein Geld in die Kassen der Pharmaverbrecherbanden. Wenn ein Organismus im Gleichklang ist gibt es das Wort Krankheit nicht. Nur durch geringste Veränderungen gleitet alles aus den Fugen. In der Realität wird massivst eingegriffen. Weswegen die geheuchelte Fürsorge der Politkasperdarsteller nur ekelerregend widerwärtig und abbartig ist.</p>
<p id="comment-like-26242" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/?like_comment=26242&#038;_wpnonce=68e82d8aa4" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-26242" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-jermainfoutrelecamp odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-26243">
			<div id="comment-26243" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/92e1ed89c67e1eedda55059d7142d01e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='http://ultimativefreiheitonline.wordpress.com' rel='external nofollow ugc' class='url'>Redaktion</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#comment-26243">
					November 5, 2020 um 20:17</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Das geht wohl mit Dr. Lanka einher, oder?<br />
Jedenfalls ist das Bescheuertestetsteteste doch, daß es selbst bei angenommener, gar selbst bei &#8222;nachgewiesener&#8220; Existenz dieser Viren und der Krankheit Covid1984 überhaupt keine Veranlassung für irgendeine der seither eingeführten Maßnahmen gäbe. Es dürften, könnten und müssten auch diejenigen, die an der Existenz des Virus glauben, erkennen, daß nachweislich gar keine Gefahr (außer der üblichen Krankheitsverläufe in der Menschheitsgeschichte) von diesen Viren ausgeht, einerlei ob es sie gibt oder nicht. das heißt, sie müssten nichtmal sagen, es gibt keine Viren. Sie müssten nur sagen, es gibt keine Gefahr und keinen Grund zur Angst.<br />
Hust.</p>
<p id="comment-like-26243" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/?like_comment=26243&#038;_wpnonce=4dc4549aa1" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-26243" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-swissduderino bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-26250">
			<div id="comment-26250" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow ugc' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#comment-26250">
					November 5, 2020 um 20:33</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>@Redaktion</p>
<p>Ich glaube die Quellen sind umfassend genug. Und ja, Lanka gehört n.v.a. dazu.</p>
<p>Und was die Veranlassung betrifft: Wäre der Virus und die Erkrankung tatsächlich mehr als ein Hirngespinst, gäbe es diese vielleicht schon. Das spielt aber keine Rolle, weil der Virus als auch die Erkrankung de facto NICHT EXISTIEREN!</p>
<p>Es dürfte also gar niemanden geben, der an die Existenz dieses Hirngespinsts glaubt.<br />
Aber gut, es gibt auch Irre die an die flache Hohlerde ( <a href="https://dudeweblog.wordpress.com/2018/03/31/kosmologische-komplexitaet-gegen-die-flacheerde-der-verflachten-geister/" rel="nofollow ugc">https://dudeweblog.wordpress.com/2018/03/31/kosmologische-komplexitaet-gegen-die-flacheerde-der-verflachten-geister/</a> ) oder den bärtigen Mann im Himmel mit seinem Heiland glauben&#8230; wie Carlin sagte:<br />
&#8222;In the bullshit department, a businessman can’t hold a candle to a clergyman. ‚Cause I got to tell you the truth, folks: when it comes to bullshit – big-time, major-league bullshit – you have to stand in awe, in AWE of the all-time champion of false promises and exaggerated claims, religion.</p>
<p>No contest! Religion easily has the greatest bullshit story ever told.</p>
<p>Think about it: religion has actually convinced people that there’s an invisible man living in the sky who watches everything you do, every minute of every day. And the invisible man has a special list of ten things he does not want you to do. And if you do any of these ten things, he has a special place, full of fire and smoke and burning and torture and anguish, where he will send you to live and suffer and burn and choke and scream and cry forever and ever ‚til the end of time…</p>
<p>But He loves you!&#8220;<br />
<a href="https://dudeweblog.wordpress.com/2018/06/22/in-memory-of-the-genius-george-carlin-zu-ehren-seines-zehnten-todestags/" rel="nofollow ugc">https://dudeweblog.wordpress.com/2018/06/22/in-memory-of-the-genius-george-carlin-zu-ehren-seines-zehnten-todestags/</a></p>
<p>Inzwischen bin ich aber nicht mehr sicher, ob Carlin das weiterhin so sehen würde, und nicht, wie ich, meint oder zumindest ernsthaft in Betracht zieht, dass SARS-CoV-2 sogar die Relgion getopt hat als greatest bullshit story ever told!</p>
<p>Was die Angst betrifft haben wir das schon vor längerem behandelt z.B. hier <a href="https://dudeweblog.wordpress.com/2020/05/01/angst-zu-haben-und-das-ausgesetztsein-gegenueber-keimen-zu-eliminieren-fuehrt-zum-tod-durch-angst-und-keime-solange-deine-regierung-dich-nicht-zuerst-toetet/" rel="nofollow ugc">https://dudeweblog.wordpress.com/2020/05/01/angst-zu-haben-und-das-ausgesetztsein-gegenueber-keimen-zu-eliminieren-fuehrt-zum-tod-durch-angst-und-keime-solange-deine-regierung-dich-nicht-zuerst-toetet/</a> &#8211; deshalb hatte es hier keinen Platz, denn hier geht es effektiv um den Kern der ganzen PsyOp und nichts mehr.</p>
<p id="comment-like-26250" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/?like_comment=26250&#038;_wpnonce=4303dae848" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-26250" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-jermainfoutrelecamp odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-26256">
			<div id="comment-26256" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/92e1ed89c67e1eedda55059d7142d01e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='http://ultimativefreiheitonline.wordpress.com' rel='external nofollow ugc' class='url'>Redaktion</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#comment-26256">
					November 6, 2020 um 05:20</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Ich weiß, bei dir geht es immer um den Kern. Aber diesmal ist das, was den Leuten vorgelegt wird schon in sich selbst derart unlogisch, daß sich niemand danach richten müsste, nichtmal die, die an der Existenz von Viren glauben. Wie Du ja selbst sagst, es gibt keine Pandemie und hat von Anfang an keine gegeben. Ist die Frage, wo man anfängt. Bei dem was verborgen bleiben soll, bei dem was das offizielle Lehrbuch vorgibt oder bei dem, was die belehrenden Autoritäten einem erzählen. Sind ihre Angaben und Methoden nichtmal mehr durch das gestützt, was im Lehrbuch steht, könnte man ihnen schon allein deswegen den Finger zeigen, ohne das Verborgene zu kennen. Der Vorgang, daß sie sich mehr und mehr in der Lüge verstricken (und mehr und mehr Schaden dadurch anrichten), ist vermutlich so oder so nicht mehr aufzuhalten. Und ob mit oder ohne Viren, geimpft oder ungeimpft, gesund oder nicht gesund, die &#8222;Menschheit&#8220; ist trotzdem krank, doch noch viel kränker sind die, die über sie bestimmen und verfügen, sie gehören eindeutig in Behandlung, einige davon in die geschlossene.</p>
<p id="comment-like-26256" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/?like_comment=26256&#038;_wpnonce=4001b26114" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-26256" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="70163a4440" /><input type="hidden" name="_wp_http_referer" value="/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='19549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c82edab32" /></p>
<input type="hidden" name="genseq" value="1604643697" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 518 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="db70310eea" />                    <button type="submit"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Frisch publiziert</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" aria-current="page">Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE&nbsp;ENTLARVT</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/">Das Wichtigste zum aktuellen Zeitgeschehen September&nbsp;2020</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/10/29/hail-c-grippe-bald-besiegt-oh-wunder/">HAIL C! Grippe bald besiegt &#8211; Oh&nbsp;Wunder!</a>
									</li>
					</ul>

		</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener noreferrer">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">Ihre Werbung bei DWB</a></b></font><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener noreferrer">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentatoren</a></b></font></p>
<hr />
<p><b>Info zum © von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></b></p>
<hr />
</div>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Redaktion" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://ultimativefreiheitonline.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/92e1ed89c67e1eedda55059d7142d01e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://ultimativefreiheitonline.wordpress.com" rel="nofollow">Redaktion</a> bei <a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/comment-page-1/#comment-26256">Wie alles begann: SARS-CoV-2&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/comment-page-1/#comment-26250">Wie alles begann: SARS-CoV-2&hellip;</a></td></tr><tr><td title="Redaktion" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://ultimativefreiheitonline.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/92e1ed89c67e1eedda55059d7142d01e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://ultimativefreiheitonline.wordpress.com" rel="nofollow">Redaktion</a> bei <a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/comment-page-1/#comment-26243">Wie alles begann: SARS-CoV-2&hellip;</a></td></tr><tr><td title="christoph" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/dd8bcf66f24d8ca69377f4a6086a5ce6?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">christoph bei <a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/comment-page-1/#comment-26242">Wie alles begann: SARS-CoV-2&hellip;</a></td></tr><tr><td title="Heil Heiland!" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/8429ef91fb46064663348d6dbfe0a0f6?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Heil Heiland! bei <a href="https://dudeweblog.wordpress.com/2020/10/07/englischer-tv-moderator-demonstriert-wie-man-am-sinnvollsten-mit-maulkoerben-verfaehrt-und-spricht-dazu-das-wesentlichste-kurz-und-knackig-in-weniger-als-30-sekunden-deutlich-aus/comment-page-1/#comment-26234">Englischer TV-Moderator demons&hellip;</a></td></tr><tr><td title="Ostfront" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ba86225f640e28f67af5331a19e799fd?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ostfront bei <a href="https://dudeweblog.wordpress.com/2020/10/07/englischer-tv-moderator-demonstriert-wie-man-am-sinnvollsten-mit-maulkoerben-verfaehrt-und-spricht-dazu-das-wesentlichste-kurz-und-knackig-in-weniger-als-30-sekunden-deutlich-aus/comment-page-1/#comment-26233">Englischer TV-Moderator demons&hellip;</a></td></tr><tr><td title="Die von Ihro Majestät Corona Impfluencia Pandemica höchstnötigst Aufgestellte Grundverordnung wider die landesweit grassirende newe Seuchkrankheit der Freiheit, Selbstbestimmung, Ausgelassenheit und Fröhlichkeit / mitsamt einer Auflistung der widerwer" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://ultimativefreiheitonline.wordpress.com/2020/03/12/grundverordnung/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/14c666be52998deca784b99eea023ae7?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://ultimativefreiheitonline.wordpress.com/2020/03/12/grundverordnung/" rel="nofollow">Die von Ihro Majestä&hellip;</a> bei <a href="https://dudeweblog.wordpress.com/2020/03/05/was-fur-quacksalber/comment-page-1/#comment-26229">Was für Quacksalber</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/03/15/covid19-spezial-gibt-es-ueberhaupt-wirksame-medikamente-oder-seren-gegen-viren-und-darueber-hinaus/comment-page-2/#comment-26223">COVID19 Spezial: Gibt es überh&hellip;</a></td></tr><tr><td title="Danny D Kasel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://lh3.googleusercontent.com/a-/AOh14GgtkkKJz9QVv2tpRPj02qazWChWnqqX6QgLLq3G=s96-c' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Danny D Kasel bei <a href="https://dudeweblog.wordpress.com/2020/03/15/covid19-spezial-gibt-es-ueberhaupt-wirksame-medikamente-oder-seren-gegen-viren-und-darueber-hinaus/comment-page-2/#comment-26222">COVID19 Spezial: Gibt es überh&hellip;</a></td></tr><tr><td title="Chriss Banks" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://i0.wp.com/lh3.googleusercontent.com/-M8ERyO78Vsc/AAAAAAAAAAI/AAAAAAAAAAA/AMZuucnaEzbBX-vzYovRdoHi60sqiN2IOg/s96-c/photo.jpg?resize=16%2C16&#038;ssl=1' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Chriss Banks bei <a href="https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/comment-page-1/#comment-26217">Das Wichtigste zum aktuellen Z&hellip;</a></td></tr><tr><td title="Magnus Wolf Göller" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9030723659fb323215f02e7778a28272?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Magnus Wolf Göller bei <a href="https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/comment-page-1/#comment-26216">Das Wichtigste zum aktuellen Z&hellip;</a></td></tr><tr><td title="Odessa Brand" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://docs.google.com/document/d/1PrMrPYu3NKN8Gd7J7T3itQnC4dEkDlbPGL4qG2vZj4U/edit" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b3025c47050cbb7dbe48961a57a7675c?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://docs.google.com/document/d/1PrMrPYu3NKN8Gd7J7T3itQnC4dEkDlbPGL4qG2vZj4U/edit" rel="nofollow">Odessa Brand</a> bei <a href="https://dudeweblog.wordpress.com/kontaktinformation/comment-page-1/#comment-26185">Kontaktinformation</a></td></tr><tr><td title="Ostfront" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ba86225f640e28f67af5331a19e799fd?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Ostfront bei <a href="https://dudeweblog.wordpress.com/2020/10/07/englischer-tv-moderator-demonstriert-wie-man-am-sinnvollsten-mit-maulkoerben-verfaehrt-und-spricht-dazu-das-wesentlichste-kurz-und-knackig-in-weniger-als-30-sekunden-deutlich-aus/comment-page-1/#comment-26168">Englischer TV-Moderator demons&hellip;</a></td></tr><tr><td title="Adrian" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/888af0cf3aa23614c6650339ea9989f5?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Adrian bei <a href="https://dudeweblog.wordpress.com/2020/10/07/englischer-tv-moderator-demonstriert-wie-man-am-sinnvollsten-mit-maulkoerben-verfaehrt-und-spricht-dazu-das-wesentlichste-kurz-und-knackig-in-weniger-als-30-sekunden-deutlich-aus/comment-page-1/#comment-26160">Englischer TV-Moderator demons&hellip;</a></td></tr><tr><td title="ariane" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/9260636355fab90226fc1d69984cdc42?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">ariane bei <a href="https://dudeweblog.wordpress.com/postkasten/comment-page-7/#comment-26126">Postkasten</a></td></tr>				</table>
				</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Monats</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/aktuell/"><img width="500" height="740" src="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" class="image wp-image-19044 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500&amp;h=740 500w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=1000&amp;h=1480 1000w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=101&amp;h=150 101w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203&amp;h=300 203w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=768&amp;h=1136 768w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=692&amp;h=1024 692w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="19044" data-permalink="https://dudeweblog.wordpress.com/kochsche-postulate-nicht-erfuellt/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" data-orig-size="1384,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kochsche-postulate-nicht-erfuellt" data-image-description="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203" data-large-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500" /></a></li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Gebildete Männer werden sich ansehen, was ich tue, und es als nutzlos bezeichnen. Doch die Worte, die ihren Mündern entwehen, sind so weise wie der Wind der Fürze aus ihren Ärschen. Was für Idioten!»</b><br />
<a href="https://dudeweblog.wordpress.com/2015/03/25/zitatsammlung-teil-vii-leonardo-da-vinci-lehrstunde-eines-unbequemen/" target="_blank" rel="noopener noreferrer">Leonardo da Vinci (Codices)</a></p>
</div>
		</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" class="bump-view" data-bump-view="tp" aria-current="page">Wie alles begann: SARS-CoV-2 - DIE VIRUSLÜGE ENTLARVT</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/08/24/wetterwaffe-und-psychoterror-als-mittel-zum-zweck/" class="bump-view" data-bump-view="tp">Wetterwaffe und Psychoterror als Mittel zum  Zweck</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/" class="bump-view" data-bump-view="tp">Das Wichtigste zum aktuellen Zeitgeschehen September 2020</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" class="bump-view" data-bump-view="tp">Die neue Weltunordnung historisch aufgeschlüsselt und durchleuchtet</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2013/07/31/bewusste-aufgabe-der-hoffnung/" class="bump-view" data-bump-view="tp">Bewusste Aufgabe der Hoffnung</a>					</li>
				</ul></li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://giftamhimmel.de/" target="_blank" title="Gift am Himmel" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2020/10/banner-giftamhimmel.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener noreferrer">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener noreferrer">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Das Neuste</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" aria-current="page">Wie alles begann: SARS-CoV-2 &#8211; DIE VIRUSLÜGE&nbsp;ENTLARVT</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/11/01/das-wichtigste-zum-aktuellen-zeitgeschehen-september-2020/">Das Wichtigste zum aktuellen Zeitgeschehen September&nbsp;2020</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/10/29/hail-c-grippe-bald-besiegt-oh-wunder/">HAIL C! Grippe bald besiegt &#8211; Oh&nbsp;Wunder!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/10/22/bitnation-pangea-hier-findest-du-deine-freiheit-technosklave/">Bitnation Pangea &#8211; Hier findest Du Deine Freiheit,&nbsp;Technosklave!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/10/21/das-wichtigste-zum-aktuellen-zeitgeschehen-august-2020/">Das Wichtigste zum aktuellen Zeitgeschehen August&nbsp;2020</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/10/15/das-wichtigste-zum-aktuellen-zeitgeschehen-juni-und-juli-2020/">Das Wichtigste zum aktuellen Zeitgeschehen Juni und Juli&nbsp;2020</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/10/07/englischer-tv-moderator-demonstriert-wie-man-am-sinnvollsten-mit-maulkoerben-verfaehrt-und-spricht-dazu-das-wesentlichste-kurz-und-knackig-in-weniger-als-30-sekunden-deutlich-aus/">Englischer TV-Moderator demonstriert wie man am sinnvollsten mit Maulkörben verfährt und spricht dazu das Wesentlichste kurz und knackig in weniger als 30 Sekunden deutlich&nbsp;aus</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/10/02/jetzt-haben-sies-geschafft-wordpiss-killt-den-schonen-alten-classic-editor-und-ersetzt-ihn-durch-diesen-beepboop-mist/">Jetzt haben sies geschafft: Wordpiss killt den schönen alten Classic Editor und ersetzt ihn durch diesen BeepBoop-Mist! &#8211; UPDATE: Problem gelöst /&nbsp;ausgetrickst!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/09/26/hybride-kriegsfuhrung-die-waffe-wetter/">Die unausgesprochene Kriegserklärung der Globalisten: Hybride Kriegsführung &#8211; Die Waffe&nbsp;Wetter</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/09/01/globaler-elitismus-das-grundproblem-unserer-gesellschaft/">Globaler Elitismus: Das Grundproblem unserer&nbsp;Gesellschaft</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/08/24/wetterwaffe-und-psychoterror-als-mittel-zum-zweck/">Wetterwaffe und Psychoterror als Mittel zum&nbsp;Zweck</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/07/21/5g-netzausbau-der-dt-telekom-ich-glaub-ich-werd-meschugge/">5G-Netzausbau der dt. Telekom &#8211; ICH GLAUB ICH WERD&nbsp;MESCHUGGE!!!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/07/20/die-holographische-fake-invasion-der-aliens/">Die holographische Fake-Invasion der&nbsp;Aliens</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/07/05/gootube-kann-zensieren-so-viel-sie-wollen-wir-sind-wuetend-von-dueringer-ist-schon-seit-7-jahren-in-meinem-backup-archiv-uncut/">Gootube kann zensieren so viel sie wollen &#8211; Wir sind wütend von Düringer ist schon seit 7 Jahren in meinem Backup Archiv&nbsp;UNCUT!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/">Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/">Rezension von Isaac Asimovs &#8222;Die gute Erde&nbsp;stirbt&#8220;</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/21/tansanias-praesident-stellt-klar-dass-corona-tests-unbrauchbar-sind-2020-hd-de-subs-en/">Tansanias Präsident stellt klar, dass Corona-Tests unbrauchbar sind 2020 HD (DE, Subs&nbsp;EN)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/21/ganjaman-volle-kraft-voraus-in-den-untergang/">Ganjaman &#8211; (Volle Kraft voraus) In den&nbsp;Untergang</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/20/die-neun-schwarzen-reiter-eine-kurze-geschichte-des-kapitals/">Die neun schwarzen Reiter: Eine kurze Geschichte des&nbsp;Kapitals</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/16/b-seite-zeit-fuer-die-putzkollonne/">B-Seite: Zeit für die&nbsp;Putzkollonne</a>
									</li>
					</ul>

		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2020/11/'> November 2020 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2020/08/'> August 2020 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2020/07/'> Juli 2020 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2020/06/'> Juni 2020 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(550)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(619)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(473)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(333)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(228)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(610)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(13)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/5g/" class="tag-cloud-link tag-link-361117 tag-link-position-1" style="font-size: 8.4307692307692pt;" aria-label="5G (21 Einträge)">5G</a>
<a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-2" style="font-size: 10.369230769231pt;" aria-label="1984 (26 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-3" style="font-size: 18.769230769231pt;" aria-label="Angst (65 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-4" style="font-size: 10.8pt;" aria-label="Armut (27 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-5" style="font-size: 11.446153846154pt;" aria-label="Aufklärung (29 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-6" style="font-size: 15.107692307692pt;" aria-label="Ausbeutung (44 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-7" style="font-size: 8.4307692307692pt;" aria-label="Chaos (21 Einträge)">Chaos</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-8" style="font-size: 12.307692307692pt;" aria-label="Chemtrails (32 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-9" style="font-size: 9.2923076923077pt;" aria-label="China (23 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-10" style="font-size: 10.369230769231pt;" aria-label="CIA (26 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-11" style="font-size: 15.323076923077pt;" aria-label="Corona (45 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-12" style="font-size: 10.8pt;" aria-label="Demokratie (27 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-13" style="font-size: 15.969230769231pt;" aria-label="Deutschland (48 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-14" style="font-size: 10.369230769231pt;" aria-label="Diktatur (26 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-15" style="font-size: 8.4307692307692pt;" aria-label="Eliten (21 Einträge)">Eliten</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-16" style="font-size: 13.815384615385pt;" aria-label="Energie (38 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdgas/" class="tag-cloud-link tag-link-1762073 tag-link-position-17" style="font-size: 9.2923076923077pt;" aria-label="Erdgas (23 Einträge)">Erdgas</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-18" style="font-size: 10.8pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-19" style="font-size: 13.384615384615pt;" aria-label="EU (36 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-20" style="font-size: 9.9384615384615pt;" aria-label="Europa (25 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-21" style="font-size: 12.523076923077pt;" aria-label="Existenz (33 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-22" style="font-size: 9.9384615384615pt;" aria-label="Fakten (25 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/fracking/" class="tag-cloud-link tag-link-2216530 tag-link-position-23" style="font-size: 9.2923076923077pt;" aria-label="Fracking (23 Einträge)">Fracking</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-24" style="font-size: 8.8615384615385pt;" aria-label="Freiheit (22 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-25" style="font-size: 11.661538461538pt;" aria-label="Frieden (30 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/geheimdienste/" class="tag-cloud-link tag-link-635580 tag-link-position-26" style="font-size: 8.4307692307692pt;" aria-label="Geheimdienste (21 Einträge)">Geheimdienste</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-27" style="font-size: 17.046153846154pt;" aria-label="Geist (54 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-28" style="font-size: 15.969230769231pt;" aria-label="Geld (48 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-29" style="font-size: 16.184615384615pt;" aria-label="Geoengineering (49 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-30" style="font-size: 11.015384615385pt;" aria-label="Gerechtigkeit (28 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-31" style="font-size: 9.2923076923077pt;" aria-label="Geschichte (23 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-32" style="font-size: 20.061538461538pt;" aria-label="Gesellschaft (75 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-33" style="font-size: 10.369230769231pt;" aria-label="Gesundheit (26 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-34" style="font-size: 10.8pt;" aria-label="Gier (27 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-35" style="font-size: 12.092307692308pt;" aria-label="Globalismus (31 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-36" style="font-size: 11.015384615385pt;" aria-label="Google (28 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-37" style="font-size: 9.7230769230769pt;" aria-label="Gott (24 Einträge)">Gott</a>
<a href="https://dudeweblog.wordpress.com/tag/grossenwahn/" class="tag-cloud-link tag-link-4747558 tag-link-position-38" style="font-size: 10.8pt;" aria-label="Grössenwahn (27 Einträge)">Grössenwahn</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-39" style="font-size: 14.676923076923pt;" aria-label="Herrschaft (42 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/hoax/" class="tag-cloud-link tag-link-8917 tag-link-position-40" style="font-size: 8.4307692307692pt;" aria-label="Hoax (21 Einträge)">Hoax</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-41" style="font-size: 12.738461538462pt;" aria-label="Ignoranz (34 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-42" style="font-size: 12.092307692308pt;" aria-label="Illusion (31 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/individualitat/" class="tag-cloud-link tag-link-672053 tag-link-position-43" style="font-size: 9.9384615384615pt;" aria-label="Individualität (25 Einträge)">Individualität</a>
<a href="https://dudeweblog.wordpress.com/tag/individuum/" class="tag-cloud-link tag-link-874058 tag-link-position-44" style="font-size: 9.2923076923077pt;" aria-label="Individuum (23 Einträge)">Individuum</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-45" style="font-size: 9.7230769230769pt;" aria-label="Interna (24 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-46" style="font-size: 15.107692307692pt;" aria-label="Irrsinn (44 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-47" style="font-size: 12.523076923077pt;" aria-label="Kabale (33 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/kinder/" class="tag-cloud-link tag-link-33600 tag-link-position-48" style="font-size: 8.4307692307692pt;" aria-label="Kinder (21 Einträge)">Kinder</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-49" style="font-size: 13.815384615385pt;" aria-label="Klima (38 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-50" style="font-size: 15.323076923077pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-51" style="font-size: 14.892307692308pt;" aria-label="Klimawandel (43 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/konsum/" class="tag-cloud-link tag-link-263019 tag-link-position-52" style="font-size: 8.4307692307692pt;" aria-label="Konsum (21 Einträge)">Konsum</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-53" style="font-size: 17.261538461538pt;" aria-label="Kontrolle (55 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-54" style="font-size: 17.907692307692pt;" aria-label="Krieg (59 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-55" style="font-size: 22pt;" aria-label="Leben (92 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-56" style="font-size: 13.6pt;" aria-label="Licht (37 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-57" style="font-size: 15.969230769231pt;" aria-label="Liebe (48 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-58" style="font-size: 10.8pt;" aria-label="Lügen (27 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-59" style="font-size: 19.846153846154pt;" aria-label="Macht (73 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-60" style="font-size: 8.8615384615385pt;" aria-label="Manipulation (22 Einträge)">Manipulation</a>
<a href="https://dudeweblog.wordpress.com/tag/materialismus/" class="tag-cloud-link tag-link-1808596 tag-link-position-61" style="font-size: 8.8615384615385pt;" aria-label="Materialismus (22 Einträge)">Materialismus</a>
<a href="https://dudeweblog.wordpress.com/tag/materie/" class="tag-cloud-link tag-link-19204 tag-link-position-62" style="font-size: 8pt;" aria-label="Materie (20 Einträge)">Materie</a>
<a href="https://dudeweblog.wordpress.com/tag/menschheit/" class="tag-cloud-link tag-link-1310980 tag-link-position-63" style="font-size: 8.4307692307692pt;" aria-label="Menschheit (21 Einträge)">Menschheit</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-64" style="font-size: 12.092307692308pt;" aria-label="Menschlichkeit (31 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/militar/" class="tag-cloud-link tag-link-184508 tag-link-position-65" style="font-size: 8.4307692307692pt;" aria-label="Militär (21 Einträge)">Militär</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-66" style="font-size: 12.738461538462pt;" aria-label="Mut (34 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-67" style="font-size: 10.8pt;" aria-label="Natürlichkeit (27 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-68" style="font-size: 9.7230769230769pt;" aria-label="Pharmamafia (24 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-69" style="font-size: 11.661538461538pt;" aria-label="Poesie (30 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-70" style="font-size: 16.4pt;" aria-label="Politik (50 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-71" style="font-size: 19.2pt;" aria-label="Propaganda (68 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-72" style="font-size: 11.446153846154pt;" aria-label="Russland (29 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-73" style="font-size: 14.892307692308pt;" aria-label="Satire (43 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-74" style="font-size: 11.446153846154pt;" aria-label="Schafsmedien (29 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/schopfung/" class="tag-cloud-link tag-link-463587 tag-link-position-75" style="font-size: 8.4307692307692pt;" aria-label="Schöpfung (21 Einträge)">Schöpfung</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-76" style="font-size: 13.169230769231pt;" aria-label="Sein (35 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-77" style="font-size: 8.4307692307692pt;" aria-label="Selbstbestimmung (21 Einträge)">Selbstbestimmung</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-78" style="font-size: 17.907692307692pt;" aria-label="Sklaverei (59 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/srm/" class="tag-cloud-link tag-link-17935 tag-link-position-79" style="font-size: 9.7230769230769pt;" aria-label="SRM (24 Einträge)">SRM</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-80" style="font-size: 9.9384615384615pt;" aria-label="Staat (25 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-81" style="font-size: 15.323076923077pt;" aria-label="System (45 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-82" style="font-size: 13.169230769231pt;" aria-label="Terror (35 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-83" style="font-size: 10.369230769231pt;" aria-label="Tod (26 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-84" style="font-size: 11.661538461538pt;" aria-label="Totalitarismus (30 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-85" style="font-size: 9.7230769230769pt;" aria-label="Transhumanismus (24 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-86" style="font-size: 12.738461538462pt;" aria-label="Unterdrückung (34 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-87" style="font-size: 18.984615384615pt;" aria-label="USA (67 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-88" style="font-size: 13.6pt;" aria-label="Verantwortung (37 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-89" style="font-size: 10.369230769231pt;" aria-label="Verblödung (26 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/veranderung/" class="tag-cloud-link tag-link-853045 tag-link-position-90" style="font-size: 9.2923076923077pt;" aria-label="Veränderung (23 Einträge)">Veränderung</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-91" style="font-size: 15.753846153846pt;" aria-label="Wahrheit (47 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-92" style="font-size: 16.615384615385pt;" aria-label="Wasser (51 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-93" style="font-size: 12.307692307692pt;" aria-label="Welt (32 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-94" style="font-size: 9.9384615384615pt;" aria-label="WHO (25 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-95" style="font-size: 16.615384615385pt;" aria-label="Widerstand (51 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-96" style="font-size: 14.030769230769pt;" aria-label="Wirtschaft (39 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/wissen/" class="tag-cloud-link tag-link-17744 tag-link-position-97" style="font-size: 8pt;" aria-label="Wissen (20 Einträge)">Wissen</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 12.307692307692pt;" aria-label="Zensur (32 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 11.661538461538pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 17.692307692308pt;" aria-label="Überwachung (58 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="linkcat-157679135" class="widget widget_links"><h3 class="widget-title">Empfehlenswertes</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.bitchute.com/channel/dudeweblogtv/" title="DudeWEblogTV" target="_blank">BitChute-Kanal von DWB</a></li>
<li><a href="https://www.theblogcat.de/" title="Übersetzungen aus dem Imperium" target="_blank">Fritz the Cat</a></li>
<li><a href="http://justizskandalmansour.wordpress.com/" title="Erschreckende Wahrheit über die Schweizer Justiz" target="_blank">Justizskandal Mansour</a></li>
<li><a href="http://ultimativefreiheitonline.wordpress.com/" title="Jermain Foutre le Camp" target="_blank">Die beste Seite im Internet</a></li>
<li><a href="https://www.youtube.com/user/the1andonlyrealdude" title="Dudes Uralt-Kanal bei Themtube als sie noch Youtube waren&#8230;" target="_blank">Themtube-Kanal von Dude</a></li>
<li><a href="https://jcx1.wordpress.com/" title="Alternativer Journalismus in Top-Qualität!" target="_blank">JCx1 – Weblog von Jens Gloor</a></li>
<li><a href="https://notepad.agency/" target="_blank">Notepad Agency</a></li>
<li><a href="http://www.karfreitagsgrill.at/" title="Damit eure Kinder und Enkel nicht irgendwann fragen müssen: “Aber ihr müsst doch etwas davon gewusst haben?!”" target="_blank">Karfreitagsgrill Weckdienst</a></li>
<li><a href="https://www.youtube.com/user/DudeWeblogTV/videos" title="DudeWEblogTV &#8211; ehemalig" target="_blank">Themtube-Kanal von DWB</a></li>
<li><a href="http://giftamhimmel.de/" title="Auslandsstimmen: Wettermanipulation und Geoengineering, Strahlenkrieg, geopolitische und historische Analysen und mehr" target="_blank">Gift am Himmel</a></li>
<li><a href="http://www.konjunktion.info/" title="Aufklärung und Hintergrundinfos vom besten im dt. Sprachraum" target="_blank">Konjunktion</a></li>

	</ul>
</li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Für alle die im Augenblick nichts Besseres zu tun haben">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/10/18/endlich-dazugelernt-beruhmter-zdf-experte-empfiehlt-die-allgemeine-angstmacherei-anzuprangern/' title='Titel: Endlich dazugelernt: Berühmter ZDF-Experte empfiehlt, die allgemeine Angstmacherei anzuprangernVeröffentlicht am 18.10.2020Runterscrollzeit: 2,75 Sekunden In der beliebten ZDF-Serie Manipulation und …Weiterlesen →'>Endlich dazugelernt: Berühmter ZDF-Experte empfiehlt, die allgemeine Angstmacherei anzuprangern</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/10/16/husten-ist-mord-coronoia-neunormalsprech/' title='Auszug: Mensch ist Gefährder.Kind ist Virenschleuder.Körper ist Biowaffe.Atem ist Todeshauch.Singen ist Aerosolverbreitung. … weiterlesen: http://dschneble.tssd.de/blog/?p=8886 Quelle: DS-pektiven – Coronoia: Neunormalsprech, …Weiterlesen →'>„Husten ist Mord“ – Coronoia: Neunormalsprech</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/09/12/gewaltbereite-buddhisten-kutschieren-kofferbomben-quer-durch-berlin-das-widerstandslose-aufgeben-der-freiheit-ist-gefahrlich/' title='Inhalt:I. Das widerstandslose Aufgeben der Freiheit ist gefährlichII. Marschieren mit den NazisIII. Die wirklichen Hintergründe I. Das widerstandslose Aufgeben der …Weiterlesen →'>Gewaltbereite Buddhisten kutschieren Kofferbomben quer durch Berlin („Das widerstandslose Aufgeben der Freiheit ist gefährlich“)</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/09/10/eine-epidemie-von-nationaler-tragweite-und-dynamischer-ausweitung/' title='Sehr lustig. NachtragAuch schön: Epidemische Willkür von nationaler Tragweite, Fassadenkratzer 17.09.2020 Quellen: [1] Multipolarmagazin https://multipolar-magazin.de/artikel/faktencheck-pandemie[2] Tweets entdeckt bei der Internseite „ÜberMedien“: …Weiterlesen →'>Eine Epidemie von nationaler Tragweite und dynamischer Ausweitung</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/09/09/biologe-enthuellt-massive-gefahren-der-corona-impfung/' title='→ Biologe enthüllt massive Gefahren der Corona-Impfung Diesen sehr interessanten Artikel (neben etlichen mehr zum Thema) wollte ich gerade eben …Weiterlesen →'>Biologe enthüllt massive Gefahren der Corona-Impfung (+Nachtrag)</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2020/11/infektionsschutzgesetz-deutschlands-weg-in-eine-offene-diktatur/?pk_campaign=feed&#038;pk_kwd=infektionsschutzgesetz-deutschlands-weg-in-eine-offene-diktatur' title='Während die Berichterstattung der Hochleistungspresse nur noch die US-Wahlen kennt, hat das Berliner Regime in gewohnter Manier – sprich im Schatten eines Großereignis – am 3. November den “Entwurf eines Dritten Gesetzes zum Schutz der Bevölkerung bei einer epidemischen Lage von nationaler Tragweite” auf den Weg gebracht. (Download PDF) Das als Infektionssch [&hellip;]'>Infektionsschutzgesetz: Deutschlands Weg in eine offene Diktatur</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/11/fundstueck-paul-schreyer-chronik-einer-angekuendigten-krise-wie-ein-virus-die-welt-veraendern-konnte/?pk_campaign=feed&#038;pk_kwd=fundstueck-paul-schreyer-chronik-einer-angekuendigten-krise-wie-ein-virus-die-welt-veraendern-konnte' title='Eines der wichtigsten Videos zum Thema P(l)andemie, um zu verstehen, warum und wie im Zuge von Corona die Eliten ihre Macht massiv ausbauen und die Demokratiereste vollkommen abbauen. Aus dem Beitext: Je besser die Übung, desto einfacher der Ernstfall. Übungen sind unverzichtbar, vor allem im Bereich des Katastrophenschutzes. Seltsam ist nur, wenn Übungen au [&hellip;]'>Fundstück: Paul Schreyer – Chronik einer angekündigten Krise: Wie ein Virus die Welt verändern konnte</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/11/gastbeitrag-warum-der-schwanz-nicht-mit-dem-hund-wedelt/?pk_campaign=feed&#038;pk_kwd=gastbeitrag-warum-der-schwanz-nicht-mit-dem-hund-wedelt' title='Gastbeitrag von MP Scotty – Verantwortlich für den Inhalt und dessen Richtigkeit ist alleine der Gastautor. Der Inhalt muss nicht zwingend die Meinung des Betreibers von www.konjunktion.info wiederspiegeln. Eventuelle Anfragen, Ansprüche, o.ä. sind direkt an den Gastautor zu stellen. Eine Veröffentlichung auf einer anderen Plattform als www.konjunktion.info [&hellip;]'>Gastbeitrag: Warum der Schwanz nicht mit dem Hund wedelt</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/11/plandemie-erneute-verschaerfung-des-infektionsschutzgesetzes-geplant-phase-3-des-rockefeller-national-covid-19-testing-action-plans-wird-umgesetzt/?pk_campaign=feed&#038;pk_kwd=plandemie-erneute-verschaerfung-des-infektionsschutzgesetzes-geplant-phase-3-des-rockefeller-national-covid-19-testing-action-plans-wird-umgesetzt' title='Am 15. Mai 2020 verfasste ich den Artikel Rockefeller Foundation: Neues Dokument fordert das Testen und Überwachen der gesamten US-Bevölkerung wegen Covid-19, in dem ich auf ein Dokument der uns allseits bekannten Rockefeller Foundation einging. In diesem Dokument wurden drei Phasen beschrieben, die es ermöglichen sollten, dass die Gesellschaften zu einer “g [&hellip;]'>P(l)andemie: Erneute Verschärfung des Infektionsschutzgesetzes geplant – Phase 3 des Rockefeller National Covid-19 Testing Action Plans wird umgesetzt</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/11/usa-cdc-plant-ebenfalls-covid-19-lager/?pk_campaign=feed&#038;pk_kwd=usa-cdc-plant-ebenfalls-covid-19-lager' title='Für all jene, die immer noch glauben, dass Covid-19-Lager nur eine Fiktion sind (obwohl sie in Australien und Neuseeland bereits bestätigt wurden), anbei die entsprechende CDC-Seite (US-RKI-Pendant) mit dem Titel Interim operational considerations for implementing the shielding approach to prevent COVID-19 infections in humanitarian settings (Vorläufige betr [&hellip;]'>USA: CDC plant ebenfalls Covid-19-Lager</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/Roz-fEoGHnA/breaking-down-the-mechanics-of-the-oligarchs-great-reset.html' title=''>Breaking Down the Mechanics of the Oligarchs’ Great Reset</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/oGziEc5YGX0/clearviews-faceprinting-is-not-sheltered-from-biometric-privacy-litigation-by-the-first-amendment.html' title=''>Clearview’s Faceprinting is Not Sheltered from Biometric Privacy Litigation by the First Amendment</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/abFWkSrHKJM/class-action-settlement-for-lg-refrigerators-approx-1-6-million-models-have-defect-that-causes-them-to-stop-cooling.html' title=''>Class Action Settlement for LG Refrigerators:  Approx. 1.6 Million Models Have Defect That Causes Them to Stop Cooling</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/oD3fcJxOq6o/school-cop-found-guilty-for-beating-11yo-girl-with-special-needs.html' title=''>School Cop Found Guilty for Beating 11yo Girl with Special Needs</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/2TzN11JWg3c/no-vaccine-for-tyranny.html' title=''>No Vaccine for Tyranny</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1591-new-world-next-week-with-james-evan-pilato/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2020-11-05_James_Evan_Pilato.mp3&quot;][/audio]This week on the New World Next Week: the selection chaos proceeds as planned; Hollywood stooges fawn over MI6; and the Canadian military admits to the most bizarre psyops campaign you&#039;ve ever heard of.'>Interview 1591 – New World Next Week with James Evan Pilato</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/same-facts-opposite-conclusions-video/' title='  So how do you start from the same facts and arrive at exactly opposite conclusions? Let&#039;s find out as we delve into a recent report about lockdown-related deaths from The Sunday Times.'>Same Facts, Opposite Conclusions (video)</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/same-facts-opposite-conclusions-propagandawatch/' title='So how do you start from the same facts and arrive at exactly opposite conclusions? Let&#039;s find out as we delve into a recent report about lockdown-related deaths from The Sunday Times.  '>Same Facts, Opposite Conclusions – #PropagandaWatch</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/november-open-thread/' title=''>November Open Thread</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/after-the-virus-the-world-of-2025-video/' title='What will the world look like in 2025? Don&#039;t worry, you don&#039;t have to think about the world you want and then work to bring it about. That&#039;s silly! Just listen to the good Bilderbergers at Cognizant, who are more than happy to tell you about the new police state on steroids that is about to be erected to fight the invisible enemy of coronaviru [&hellip;]'>After the Virus: The World of 2025 (video)</a></li></ul></li><li id="rss-50" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.gigaherz.ch/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.gigaherz.ch" title="Schweizerische Interessengemeinschaft Elektrosmog-Betroffener">Gigaherz</a></h3><ul><li><a class='rsswidget' href='https://www.gigaherz.ch/unsere-rundbriefe-nr-112-und-nr-113/' title='Haben die denn keine andern Themen mehr als 5G, werden sich viele mit Blick auf die Inhaltsverzeichnisse fragen. Es ist leider nötiger denn je, sich mit diesem Thema zu befassen und sich ein möglichst breites Wissen anzueignen. Denn unser Rechtsstaat ist in Sachen Mobilfunk völlig am Versagen.'>Unsere Rundbriefe Nr.112 und Nr.113</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-das-neue-versteckspiel/' title='Der andauernd grosse Widerstand in der Bevölkerung gegen den Bau neuer und gegen die Hochrüstung bestehender Mobilfunk-Sendeanlagen mit dem neuen Mobilfunk-Standard 5G, veranlasst die Mobilfunkbetreiber in Zusammenarbeit mit den  Antennenherstellern und den Baubewilligungsbehörden einiger deutschsprachigen Kantone, wie etwa Bern, Aargau, Thurgau, St. Gallen [&hellip;]'>5G: Das neue Versteckspiel</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-die-waermebildkamera-laesst-sich-nicht-taeuschen/' title='Adaptive 5G-Antennen, sind diejenigen Antennen, welche angeblich 100mal mehr Daten in 100mal höherer Geschwindigkeit mit 10mal weniger Sendeleistung übertragen können. Nach dem österreichischen Forum Mobil (FMK), einer Propagandamühle der dortigen Mobilfunker, sogar mit 225mal weniger Sendeleistung. Das liegt schon so nahe am Perpetuum Mobile dass da eigentl [&hellip;]'>5G: Die Wärmebildkamera lässt sich nicht täuschen</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/gigaherz-tv-4/' title='Der Verein Gigaherz.ch betreibt ein eigenes Video-Studio.  Ein Besuch lohnt sich! Zum Beispiel beim Dokumentarfilm von Daniel Näf. Seit heute 22.September ist eine Version mit Untertiteln in Hochdeutsch oder auch in Französisch verfügbar.'>Gigaherz.tv</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-die-technische-revolution-ohne-revolutionaere/' title='Der angeblichen technischen Revolution, welche durch den Bau von 5G-Sendemasten ausgelöst werden soll, laufen die Revolutionäre davon. Dies zeigt die Statistik, welche das Bundesamt für Statistik alle 4 Jahre veröffentlicht. Glaubten 2011 noch gut 10% der Befragten, dass Mobilfunk-Sendemasten völlig ungefährlich seien, was schon damals eigentlich sehr wenige [&hellip;]'>5G: Die technische Revolution ohne Revolutionäre</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/11/05/election-fraud-covid-currency-reset/' title='by Jon Rappoport November 4, 2020 (To join our email list, click here.) So far, the most specific and potentially damaging charge from the Trump team is: on election night, 138,000 votes for Biden in Michigan suddenly showed up, and at the same time no new votes were recorded for Trump. The NY Times denies […]'>Election fraud, COVID, currency reset</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/11/04/time-magazine-features-the-great-reset-slimeball-edition-for-your-edification/' title='And a few words about Trump, who does not happen to be the messiah by Jon Rappoport November 4, 2020 (To join our email list, click here.) On the eve of the election, burning pots of snake powder and chanting spells, hoping for a Biden victory, Time magazine published a monster feature, called The Great […]'>Time magazine features The Great Reset slimeball edition for your edification</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/11/03/criminal-ny-governor-declares-new-fascist-covid-rules/' title='by Jon Rappoport November 3, 2020 (To join our email list, click here.) Face it, if the NY governor hadn’t been born into the family of Cuomo, if his father hadn’t been the governor of NY, he’d have emigrated to China where he’d be sweeping streets for a living. In Beijing, he’d be under 24-hour […]'>Criminal NY governor declares new fascist COVID rules</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/11/03/democrats-and-socialists-are-now-one/' title='by Jon Rappoport November 3, 2020 (To join our email list, click here.) The Democrat party has become the Socialist Party. Aided by a compliant press, academia, a vast army of bureaucrats, and various violent street groups, the takeover is complete. What definition of socialism should we apply to the Democrat Party? The only one […]'>Democrats and socialists are now one</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/11/02/covid-case-number-scam-reaches-new-heights-on-eve-of-election-trump-is-the-target/' title='by Jon Rappoport November 2, 2020 (To join our email list, click here.) They’re just making up case numbers now. Wholesale. Check out the first two paragraphs of this Oct. 27 NY Times piece [1]. It doesn’t take a genius to figure out what the Times is up to: “The United States reported a record […]'>COVID case number scam reaches new heights; on eve of election, Trump is the target</a></li></ul></li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/the-covid-19-genocide-of-2020/' title='Posted by: Gary D. Barnett This is a speech on video made by Claire Edwards, ex-UN editor on space topics, and a great author at Global Research. This is an exposure of the truth that is so powerful and correct,...  Continue Reading… The post “The Covid-19 Genocide of 2020” appeared first on garydbarnett.com. '>“The Covid-19 Genocide of 2020”</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/totalitarianism-is-taking-over-america/' title='By Gary D. Barnett We are in the midst of the most dangerous time to liberty since this country was founded. Actually, we have already had more loss of freedom, and more tyranny just this year than has ever happened...  Continue Reading… The post Totalitarianism Is Taking Over America appeared first on garydbarnett.com. '>Totalitarianism Is Taking Over America</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/do-not-wear-a-mask-and-do-not-get-a-shot-never-comply/' title='By: Gary D. Barnett “The doctrine of blind obedience and unqualified submission to any human power, whether civil or ecclesiastical, is the doctrine of despotism.” ~ Angelina Grimke: Sarah Grimke, Angelina Grimke (2015). “On Slavery and Abolitionism: Essays and Letters”,... Continue Reading… The post Do Not Wear a Mask and Do Not Get a Shot: Never Comply! ap [&hellip;]'>Do Not Wear a Mask and Do Not Get a Shot: Never Comply!</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/patrick-dino-ryan-podcast/' title='By Gary D. Barnett Dino and I had a good conversation last night, and I thought you may want to listen to our rants about current conditions. You can listen by accessing the link below: https://boxcast.tv/highlights/the-world-wide-patrick-ryan-show-626428/khcas1ifrbas5lubbaq0/pzgr2hdvgwrgjmtmvjwp The post Patrick (Dino) Ryan Podcast appeared first on garydba [&hellip;]'>Patrick (Dino) Ryan Podcast</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/freedom-is-strength-obedience-is-weakness-and-indifference-is-cowardice/' title='By: Gary D. Barnett Poor, wretched, and stupid peoples, nations determined on your own misfortune and blind to your own good! You let yourselves be deprived before your own eyes of the best part of your revenues; your fields are... Continue Reading… The post Freedom Is Strength, Obedience Is Weakness, and Indifference Is Cowardice appeared first on garydbarn [&hellip;]'>Freedom Is Strength, Obedience Is Weakness, and Indifference Is Cowardice</a></li></ul></li><li id="rss-49" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://edwardcurtin.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://edwardcurtin.com" title="Behind the Curtain">Edward Curtin</a></h3><ul><li><a class='rsswidget' href='http://edwardcurtin.com/changes/' title='As the USA’s pretense to being a democracy fades with the seasons, and nothing changes but for the worse, here…'>Changes</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/im-really-sorry-redux/' title='A few years ago, after reading a brillig academic article about how those who believe in conspiracy theories might be…'>I’m Really Sorry Redux</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/robert-f-kennedy-jr-intl-message-for-freedom-and-hope/' title=''>Robert F. Kennedy, Jr.: Int’l. Message for Freedom and Hope</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/death-money-and-the-dueling-frauds-trump-and-biden/' title='When The New York Times and CNN recently referred to the staged town hall spectacles of Biden and Trump as…'>Death, Money, and the Dueling Frauds: Trump and Biden</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/this-is-an-interview-conversation-between-gary-null-and-myself-on-his-progressive-commentary-hour-show/' title='Progressive Commentary Hour – The Search to Discover Some Truth in a Nation Full of Lies'>This is an interview/conversation between Gary Null and myself on his “Progressive Commentary Hour” show</a></li></ul></li><li id="rss-51" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://coronistan.blogspot.com/feeds/posts/default?alt=rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://coronistan.blogspot.com/" title="Bei der Coronavirus-&quot;Pandemie&quot; handelt es sich in Wahrheit um eine weltweit gleichzeitig stattfindende Geheimdienstoperation, bei der fast alle Regierungen mitmachen! Es geht um die Durchsetzung einer globalen, kommunistischen, faschistischen, feudalistischen, totalitären Eine-Welt-Diktatur, die Herrschaft der wenigen über alle anderen, Great Reset, Food Reset, Agenda 21 / 2030 / 2045 / 2050, New Normal. Es geht um die Durchsetzung des globalen Sklavensystems mit allen (!) Mitteln. ">Coronistan</a></h3><ul><li><a class='rsswidget' href='https://coronistan.blogspot.com/2020/11/die-uhr-tickt.html' title='Der seit Jahrzehnten und Jahrhunderten geplante Massenmord an den Bevölkerungen der vorwiegend westlichen Länder kann jederzeit in die heiße Phase gehen. Die ferngesteuerten Politclowns warten nur noch auf das Go der Psychopathen-Elite. Das Militär steht bereit für den Beginn des End­kampfs. Ver­schwö­rungs­theorie? Nein, simpelste Mathe­matik: 1 + 1 = 2 ode [&hellip;]'>Die Uhr tickt... </a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2020/11/2000-soldaten500000-pcr-tests-boris.html' title='The only real power comes out of a long rifle. — Joseph Stalin Die Frage ist: Wann zieht die Große Vorsitzende der Kommunistischen Partei Deutschlands nach? Politik und Massenmedien verbreiten zwar generell nur Lügen, Propaganda und Schwachsinn, aber seit &quot;Corona-Zeiten&quot; scheinen sie jeden Tag einen neuen Rekord auf­stel­len zu wollen, und der von [&hellip;]'>Boris Johnsons Kriegserklärung an Liverpool: 2.000 Soldaten | 500.000 PCR-Tests</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2020/11/coronistan-investigativ-konnen-uns.html' title='Um die Antwort direkt vorwegzunehmen: nein, leider nicht, und die Folgen sind absolut desaströs, wie die blutroten Karten mit den Fallzahlen erschreckend deutlich machen. Graphik: Dashboard der Landesregierung Nordrhein-Westfalen zur Corona-Pandemie Sollte die Politik eine zu Tode verängstigte Bevölkerung wirklich vor dem hochansteckenden Corona­virus schütz [&hellip;]'>Coronistan investigativ: Können Maske und Gesichtsvisier allein wirklich vor dem tödlichen Virus schützen? </a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2020/11/angst-vor-der-zukunft-angst-um-mein.html' title='Die von der Psychopathenelite ferngesteuerten Amokläufer der Corona-Sekte drehen immer mehr am Rad. Wer dachte, der Terror der Klima-Sekte könnte nicht mehr getoppt werden, wird nun eines Bes­se­ren belehrt. Auch wenn man generell vielleicht nicht der ängstliche Typ ist, kann einem hier inzwischen angst und bange werden, ja man muss sogar befürchten diese Sa [&hellip;]'>Angst vor der Zukunft, Angst um das eigene Leben und das der Familie</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2020/10/was-ist-eigentlich-eine-seltene.html' title='Die Politik schießt sich zwar immer wieder selbst ins Knie, was aber nicht wirklich ein Problem ist, so­lange sie ihre Existenzberechtigung und das Ziel all ihrer An­stren­gungen nicht aus den Augen ver­liert: die Unterdrückung und Ausbeutung der Bevölkerung zugunsten einer megareichen Psycho­pathen-Clique. Im Zuge der seit Anfang 2020 weltweit stattfindende [&hellip;]'>Inzidenzwert für eine seltene Krankheit in der EU 7 resp. 10 mal höher als für Covid</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/biden-corruption/' title='BIDEN CORRUPTION Posted 10.28.2020 ﻿ Interview with Tony Bobulinski uncovers criminal involvement with Joe Biden and foreign dealings with hostile entities with the US. Should... The post Biden Corruption is UNDENIABLE appeared first on Level9News. '>Biden Corruption is UNDENIABLE</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-19-viral-pandemic-or-testing-epidemic/' title='COVID 19 Viral Pandemic or Testing Epidemic With Systemic Flaws Posted October 28,  2020 ﻿ This video outlines how the Covid scandal is a crime... The post COVID-19: VIRAL PANDEMIC OR TESTING EPIDEMIC appeared first on Level9News. '>COVID-19: VIRAL PANDEMIC OR TESTING EPIDEMIC</a></li><li><a class='rsswidget' href='https://www.level9news.com/a-message-for-all-of-humanity-charlie-chaplin-the-great-dictator/' title='A MESSAGE FOR ALL OF HUMANITY – CHARLIE CHAPLIN THE GREAT DICTATOR Posted August 30, 2020 ﻿﻿ In this 1940 film, yet another ‘warning of... The post A MESSAGE FOR ALL OF HUMANITY – CHARLIE CHAPLIN | THE GREAT DICTATOR appeared first on Level9News. '>A MESSAGE FOR ALL OF HUMANITY – CHARLIE CHAPLIN | THE GREAT DICTATOR</a></li><li><a class='rsswidget' href='https://www.level9news.com/are-you-ready-for-the-next-step-a-glimpse-into-our-future-if-we-do-not-resist/' title='ARE YOU READY FOR THE NEXT STEP…A Glimpse Into Our Future If We Do Not Resist – by MAX IGAN Posted August 30, 2020 ﻿﻿... The post ARE YOU READY FOR THE NEXT STEP | A Glimpse Into Our Future If We Do Not Resist appeared first on Level9News. '>ARE YOU READY FOR THE NEXT STEP | A Glimpse Into Our Future If We Do Not Resist</a></li><li><a class='rsswidget' href='https://www.level9news.com/truth-is-freedom/' title='TRUTH IS FREEDOM Posted August 6, 2020 By:  admin, Level9News Truth is Freedom:  Dr. Carrie Madej’s concise, common sense report outlining facts about COVID-19, the... The post TRUTH IS FREEDOM | The Mother of All Psyops appeared first on Level9News. '>TRUTH IS FREEDOM | The Mother of All Psyops</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/10/pre-election-rant-and-book-1-publishing.html' title='Sean from GTN contacted me for a pre-election interview weighing in on the Hunter Biden videotapes and what&#039;s at stake on Tuesday. I also have published the first of my five books on pedophilia. Pedophilia &amp; Empire: Satan, Sodomy and the Deep State is the title of the five book series with Book 1 entitled A Quarter Million Millenia of Human Enslavem [&hellip;]'>Pre-Election Rant and Book 1 Publishing</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/10/interview-on-truthverse.html' title='About a month ago I did a near hourlong interview with Australian activist-author Brendan D. Murphy on a broadcast program called Truthverse. I update events on the pedophilia scourge and address the core infrastructure and major players behind today&#039;s global network and child sex trafficking web. Though it&#039;s on YouTube at this moment, knowing cens [&hellip;]'>Interview on Truthverse</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/10/chapter-40-spain-and-portugal-iberian.html' title='  There are more human slaves being trafficked on earth now than any prior time in human history.[1]According to the 2000 UN Convention: [Human trafficking] is an act involving deception, a transfer to another country or place and exploitation that infringes on a person’s liberty.[2] Adults and children enslaved through forced labor by coercion and threat of [&hellip;]'>Chapter 40 Spain and Portugal: Iberian Peninsula’s Dark Pedophilia History of Unprotected Kids</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/09/chapter-39-epstein-maxwell-zionist_2.html' title=' In 1997 the take charge impresario Epstein even helps design and manage the construction of Les Wexner’s 316-foot super luxury yacht called Limitless. What can’t this limitless secret agent from hell not do? In 2003 after a full dozen years holding power of attorney over all of Les Wexner’s wealth and assets, conservatively estimated today at $4.7 billion, [&hellip;]'>Chapter 39 Epstein-Maxwell Zionist Blackmail Operation: Lucifer’s NWO Control Matrix Dissected Part 2</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/09/chapter-39-epstein-maxwell-zionist.html' title='  Far from being the work of a single political party, intelligence agency or country, the power structure revealed by the network connected to Epstein is nothing less than a criminal enterprise that is willing to use and abuse children in the pursuit of ever more power, wealth and control.[i]                                                                   [&hellip;]'>Chapter 39 Epstein-Maxwell Zionist Blackmail Operation: Lucifer’s NWO Control Matrix Dissected Part 1</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.sackstark.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='https://www.sackstark.info/doctors-for-truth-association-covid19-ist-eine-falsche-pandemie-fuer-politische-zwecke/' title='G5 und Covid-19 Impfungen English readers, please scroll down SCHWEIZ – Abstimmung 2013: Hierbei kann die Anwendung von Zwangsgewalt notwendig werden PRESSEKONFERENZ IN SPANIEN. Im Kontext einer weltweiten Erwartung und unter Beteiligung von Hunderten von Fachleuten aus der ganzen Welt prangerten «Ärzte für die Wahrheit» die Covid-19 als eine falsche Pandemi [&hellip;]'>Doctors For Truth Association: «Covid19 ist eine falsche Pandemie für politische Zwecke»</a></li><li><a class='rsswidget' href='https://www.sackstark.info/corona-virus-facts-and-fakes/' title='Fakten gegen politisch geschürte Hysterie last modified, 31.08.2020 20:50   «Mein Name ist Sebastian. Ich studiere Psychologie in Ulm und ich werde in diesem Video das Thema «Corona» komplett in seine Einzelteile zerlegen. Und ich fordere dich hiermit heraus zu einer Wette. Ich wette mit dir, dass du es nicht schaffen wirst, dieses Video bis […]'>Corona-Virus – Facts and Fakes</a></li><li><a class='rsswidget' href='https://www.sackstark.info/corona-virus-leute-raucht-um-euer-leben/' title='Wer rettet uns vor WHO-korrupten Wissenschaftlern? English readers, please scroll down WHO – Öffentliche Mitteilung Nachdem die unten aufgeführten vier höchst aktuellen Studien aus China keinen Zweifel mehr offen lassen, daß Raucher signifikant weniger als Nichtraucher mit den Corona-Virus angesteckt werden, beschloß die NGO-Sekte der UNO, keine weiteren Stu [&hellip;]'>Corona Virus – Leute, raucht um euer Leben !</a></li><li><a class='rsswidget' href='https://www.sackstark.info/tandem-smokers-die-letzte-menthol-zigarette-in-der-eu/' title='Antiraucher kriegen den Rand nicht voll last modified 2020-08-23 / 17:35 Glühbirnen, Kondomgrößen, Bananenkrümmungen, Duschköpfe und nun sogar Menthol-Zigaretten. Wenn die Europäische Union überhaupt zu etwas nutze ist, dann zum Verbieten und Regulieren. Irgendwie muß das Brüsseler Beamtenheer ja beschäftigt werden. Den Steuerzahlern nur einfach so auf den T [&hellip;]'>Eine freie Entscheidung gibt es nicht</a></li><li><a class='rsswidget' href='https://www.sackstark.info/sbi-dem-volk-die-stimme-zurueck/' title='Marcel Niggli Professor Freigeist Marcel Niggli ist einer der eigenständigsten Schweizer Rechtsgelehrten. Für ihn verfolgt die Selbstbestimmungsinitiative urliberale Anliegen, von der Verklärung des Völkerrechts hält er nichts. 07.11.2018 Von Katharina Fontana in Weltwoche 45/2018 Der Bundesrat ist dagegen. Das Parlament ist dagegen. Die Economie Suisse ist [&hellip;]'>SBI – Dem Volk die Stimme zurück!</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1349536af40926a3bfb25735381febf8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://giftamhimmel.de"><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/dbb17e00ca06cb352e846c11941e2df1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8429ef91fb46064663348d6dbfe0a0f6?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/52e493badaebd00ee4251a08107d44f0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/274916e241cc91bedd70b44720992477?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ultimativefreiheitonline.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/92e1ed89c67e1eedda55059d7142d01e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f009d1f224c25bf332ae768965fd7292?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c1f734423abc7eab635fa9ef4cfe2324?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e471cde8a50004d9e2bbf74abf01ef9a?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nundedie.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1ceb283fa063d6957ecfcba30001b114?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://marialourdesblog.com'><img alt='' src='https://0.gravatar.com/avatar/6e35dca15984f14a3a62afe9343bfc9f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9260636355fab90226fc1d69984cdc42?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/3e1119d447b63403c5a803a9b1ae4ed0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://docs.google.com/document/d/1PrMrPYu3NKN8Gd7J7T3itQnC4dEkDlbPGL4qG2vZj4U/edit'><img alt='' src='https://2.gravatar.com/avatar/b3025c47050cbb7dbe48961a57a7675c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b7dcfd47786ceaacf739bafdf01e3b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/50f96f3a62c3165eb0597f5b13b03a00?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a82680756335adeccf30d0b75e6f3a22?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poldisblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/216af8f73db1dca3d22dd99f3a753a19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/18f41a055e163c805764922ccdac2781?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saumakos.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f17a0678a01315ef657cd81314824875?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://enkidugilgamesh.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stine113blog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/edf61da5f012d54ecd92a5e68ee602eb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6873f6053a71506e3f02cff584dc5031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9f59c2d89cbfa67e482201fd12411271?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://clanthomanjas.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a1520552ec437c416a7ca8468c27a259?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Meistae.npage.de"><img alt='' src='https://1.gravatar.com/avatar/45b5cb05e555109609d10a25495c1b75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/888af0cf3aa23614c6650339ea9989f5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://oberham.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c8eaaf46a07e444e09f15d295597ea77?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://fernschreiberdotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/62010fff7c362f40f3e810caeb60d187?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/65e822a7e672ccbba3946d6c7141b540?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fsein.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bae30a0d39a8c646bbb7c491cd0ec7f2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kevinbrutschin.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/722aa1a03c0b8eb1e559a3b5658b1fc4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e9775df4b296ec95198daab1f55bbe25?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/de69b93c1ebaaa1e8e9ac7f37e3395ed?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3397eafedfc1907215924055b7675033?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/050701b8d4996f3fb5a9e1425135fc27?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f869195f230755d9fa0ba2881fd639ca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://myblglist.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/877edc1d44aafc2c375c719e93367b13?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/dd8bcf66f24d8ca69377f4a6086a5ce6?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://barneyminden.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a9fef3dae4f7d87ad9239862a89bcc79?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a65743078c90633c174f06a5641bc91e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/af6650df03bef885af3ba02170ee6830?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://andreasbichweiler.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5c36e52e3ab4459bb9df43dbae8387be?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.308.249 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>			<div id="atatags-286348-5fa4eb7996540"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fa4eb7996540',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	<div class="grofile-hash-map-dd8bcf66f24d8ca69377f4a6086a5ce6">
	</div>
	<div class="grofile-hash-map-92e1ed89c67e1eedda55059d7142d01e">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-8429ef91fb46064663348d6dbfe0a0f6">
	</div>
	<div class="grofile-hash-map-ba86225f640e28f67af5331a19e799fd">
	</div>
	<div class="grofile-hash-map-9f59c2d89cbfa67e482201fd12411271">
	</div>
	<div class="grofile-hash-map-9030723659fb323215f02e7778a28272">
	</div>
	<div class="grofile-hash-map-b3025c47050cbb7dbe48961a57a7675c">
	</div>
	<div class="grofile-hash-map-888af0cf3aa23614c6650339ea9989f5">
	</div>
	<div class="grofile-hash-map-9260636355fab90226fc1d69984cdc42">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=f7e7bfc8f3","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"19549","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

		<div id="sharing_email" style="display: none;">
		<form action="/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkE1OxDAMhS9E6oERRSwQR0GZ1ASn+SN2JsDpSQWboSiwsvWev2fL0LIyKQpGAcew4JkM5rfJ8RVcWjmxBGTWFn9x3WvF8v5dJopnwvbnmEPJ2qyqINPHLjVUlX21FBk8rcjQoYovOi4ey2DYpBC6pL4gt9En4EZ5tGEHXQgDsNFiURiwdjethMrrBoIhey34Qx/k6CVQVCddIGgWLL1TUvp3Rsv1ShxQ1HE6wBNFA8+phH8ca1OyHrf8yNuZO6FnPIaH6/lwvLuZ729n9wlT4c56'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-49449' id='google-translate-js'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_19549={"id":6673693,"unique_id":"wp-post-19549","title":"Wie%20alles%20begann%3A%20SARS-CoV-2%20%26%238211%3B%20DIE%20VIRUSL%C3%9CGE%26nbsp%3BENTLARVT","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/11\/05\/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt\/","item_id":"_post_19549"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_19549 == 'undefined' ){PDRTJS_6673693_post_19549 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_19549 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'1','user_id':'0','post':'19549','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwcC1hQWxddlpzai53TTdbTixUS0w5NCtJLS5iR1FXcHdkanwyViVJZVszPUklSzEvcDROX3RbOTJobXlxbG5+OVE2Yk0saXc3My5ZdHVReGdPcGpuN2V4LGJRTXxmVjFQTUF0YlBLR11ZbH52amQ2VFY1L1V2UyZpUEc1VldzRnZzWj1KOW1dTnM5MGIwai0/RV9sOUlMcWN6eUpzMCVOVi1WZ0xdYTRvSCtoRGc/T3lJOT1mT2lzODdKWDFURnUmRG4lUkRwR0F0N2JNd3lhTls/cHFtSWJyc3NQei5sZjh+SldoP1VQWGFPaHo0T3RObFc5V1N4TVFyXXg4OU5kd1dfLXEvPX5qV1Z+S1psQmRYX35dblV+MU5yUlJQJn44T0Y9T0pudlZrRj1JOVZ4ZEFzLj13NjN+TnliLi9fdVBocGl8MTMwUkRVU1NR'}]);
_stq.push([ 'clickTrackerInit', '48250294', '19549' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 8.693 seconds
	224574 bytes batcached for 300 seconds
-->
