<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>EU-Kommission veröffentlicht Pressemitteilung zur Lockerung der Terrormassnahmen gegen die Bevölkerungen im Zuge des Covid-19-PsyOp-Hoax | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; EU-Kommission veröffentlicht Pressemitteilung zur Lockerung der Terrormassnahmen gegen die Bevölkerungen im Zuge des Covid-19-PsyOp-Hoax Kommentar-Feed" href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylVNtS4zAM/aF13AC7lIcdvsV2hCvq2/hC6N8jx+kSCg1dOp1JJVvn6GJJfAxMeZfBZW4LC6ZodImPQXnLkkUDhxOtUyn94gvYEfNUjGEJMzAYMKPTMxu/v33Y0O+OE4v1jg+Y8ix/IlvEEMGIDAMLPuUTbQ1mcA+JP0MOQu3ZpJ0NWRdSJURNNxH4fbftei4LmoFL4ye4jCIeeMoHAxfQTKiFd3HwJTMdcfgpRRS1lOkb+Pe1J1rditc8tFd4QRivIIUXsidccXnwo1syf3l1hatjPTJaMOigeTk9PetA+bmufXez6Xo2tXTjaBddK/D0+FeE2SpsiHdZjNPTtf6tnUjnNohcLSx5EmDAktkabMRBA80Jmcwyy/C6DpnGWsoQISVGX4vFsrwjX6sTVke3Pm6btOrww0mDInc+I6HTP+ETZ3PFQ5E8oFHRj2fa/Is8sw/zZrgYAoVu/R6B5nLkGWyoK+UCAg2e0bPRJNL2WirsyQiM60usDh6JeirUu7oGEqqSSxHfpStaUhsvBdnULGuyFLmiphdutQ1rbVt6PO1ErAnM/2uo5BWSL8rRf1TOvf3uGN9/9nZdqUy4YRqqin20f/vf2z93N9v+dvP8BpmhjY0=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TIEF GEHEN' href='https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-4w6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F04%2F15%2Feu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F04%2F15%2Feu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU-Kommission veröffentlicht Pressemitteilung zur Lockerung der Terrormassnahmen gegen die Bevölkerungen im Zuge des Covid-19-PsyOp-Hoax" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/" />
<meta property="og:description" content="Die weitere Versklavung in der schönen neuen Weltunordnung im Zuge der pandemischen Panik-Hysterie nimmt konkretere Form an, wie aus folgender Pressemitteilung der EU-Kommission hervorgeht." />
<meta property="article:published_time" content="2020-04-15T15:35:19+00:00" />
<meta property="article:modified_time" content="2020-04-15T16:06:58+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=200&amp;ts=1586970737" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="EU-Kommission veröffentlicht Pressemitteilung zur Lockerung der Terrormassnahmen gegen die Bevölkerungen im Zuge des Covid-19-PsyOp-Hoax" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Die weitere Versklavung in der schönen neuen Weltunordnung im Zuge der pandemischen Panik-Hysterie nimmt konkretere Form an, wie aus folgender Pressemitteilung der EU-Kommission hervorgeht. &quot;Die Kommission hat heute in Zusammenarbeit mit dem Präsidenten des Europäischen Rates einen europäischen Fahrplan für die schrittweise Aufhebung der infolge der Ausbreitung des Coronavirus getroffenen Eindämmungsmaßnahmen vorgelegt. [...] ...Ursula von&hellip;" />
</head>

<body class="post-template-default single single-post postid-17366 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/" rel="prev"><span class="meta-nav">&larr;</span> TIEF GEHEN</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-17366" class="post-17366 post type-post status-publish format-standard hentry category-bewusstsein category-bildung category-dreckskapitalismus category-freiheit category-fremdartikel category-geopolitik category-korruption category-kriegstreiber category-manipulation category-medizin category-menschen category-nwo category-recht category-zitate tag-bevolkerungskontrolle tag-bullshit tag-covid19 tag-eu tag-flintenuschi tag-impfungen tag-kommission tag-lockerung tag-massnahmen tag-pharmamafia tag-versklavung">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/swissduderino/" title="Zeige alle Beiträge von Dude" rel="author">Dude</a></span> | </span>April 15, 2020 &middot; 17:35	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/" rel="bookmark">EU-Kommission veröffentlicht Pressemitteilung zur Lockerung der Terrormassnahmen gegen die Bevölkerungen im Zuge des Covid-19-PsyOp-Hoax</a></h1>
	<div class="entry entry-content">
		<p><em><strong>Die weitere <a href="https://dudeweblog.wordpress.com/2019/12/29/im-schnellzug-gen-abgrund-die-laufende-totale-versklavung-der-menschheit/" target="_blank" rel="noopener">Versklavung</a> in der <a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" target="_blank" rel="noopener">schönen neuen Weltunordnung</a> im Zuge der <a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/" target="_blank" rel="noopener">pandemischen Panik-Hysterie</a> nimmt konkretere Form an, wie aus folgender Pressemitteilung der EU-Kommission hervorgeht.</strong></em></p>
<p><span id="more-17366"></span></p>
<blockquote><p>&#8222;Die Kommission hat heute in Zusammenarbeit mit dem Präsidenten des Europäischen Rates einen europäischen Fahrplan für die schrittweise Aufhebung der infolge der Ausbreitung des Coronavirus getroffenen Eindämmungsmaßnahmen vorgelegt.<br />
[&#8230;]<br />
&#8230;Ursula von der Leyen erklärte dazu&#8230;<br />
[&#8230;]<br />
Zugleich müssen wir nun nach vorne schauen [ANM. DWB: BULLSHIT-ALERT!!!] und uns auf den Schutz von Existenzgrundlagen konzentrieren.<br />
[&#8230;]<br />
Wir müssen lernen, mit dem Virus zu leben [ANM. DWB: BULLSHIT-ALERT!!!], <span style="color:#ff0000;">bis eine wirksame Behandlung und <strong>ein <a style="color:#ff0000;" href="https://dudeweblog.wordpress.com/2020/03/15/covid19-spezial-gibt-es-ueberhaupt-wirksame-medikamente-oder-seren-gegen-viren-und-darueber-hinaus/" target="_blank" rel="noopener">Impfstoff</a> gefunden</strong> sind</span>.<br />
[&#8230;]<br />
<span style="color:#ff0000;"><strong>Ausreichende <a href="https://dudeweblog.wordpress.com/2013/11/26/uberwachung-kann-richtung-totalitarismus-abgleiten/" target="_blank" rel="noopener">Überwachungskapazitäten</a>, einschließlich umfangreicher Testkapazitäten zur raschen Ermittlung und Isolierung infizierter Personen sowie Kapazitäten zur Verfolgung und Rückverfolgung.</strong></span><br />
[&#8230;]<br />
Bevor die Mitgliedstaaten Maßnahmen aufheben, sollten sie als Minimum die anderen Mitgliedstaaten und die Kommission rechtzeitig darüber unterrichten und deren Standpunkte berücksichtigen.<br />
[&#8230;]<br />
Die schrittweise Aufhebung der Eindämmungsmaßnahmen <strong>erfordert flankierende Maßnahmen</strong>, z. B.:<br />
.<br />
<strong><span style="color:#ff0000;">Erhebung <em>&#8218;harmonisierter Daten&#8216;</em> und Entwicklung eines &#8218;<em>robusten Meldesystems&#8216;</em> zur Ermittlung von Kontaktpersonen, auch <em>mithilfe &#8218;<a href="https://dudeweblog.wordpress.com/2020/02/14/techno-sklaverei-anno-domini-2020/" target="_blank" rel="noopener">digitaler Instrumente</a>&#8218;</em>&#8230;<br />
</span></strong>[&#8230;]<br />
&#8230;<span style="color:#ff0000;"><strong>Entwicklung und <span style="text-decoration:underline;">beschleunigte</span> Einführung [!!!!!] eines Impfstoffs</strong></span>&#8230;<br />
[&#8230;]<br />
Der Fahrplan der Kommission enthält konkrete Empfehlungen, die die Mitgliedstaaten berücksichtigen sollten, wenn sie die Aufhebung von Eindämmungsmaßnahmen planen&#8230;<br />
[&#8230;]<br />
<strong>Allgemeine Maßnahmen</strong> sollten nach und nach durch <strong>gezielte Maßnahmen</strong> ersetzt werden. [ANM. DWB: BULLSHIT-ALERT!!!]<br />
[&#8230;]<br />
&#8230;intensivere regelmäßige Reinigung und Desinfektion von Verkehrsknotenpunkten [ANM. DWB: BULLSHIT-ALERT!!!], Geschäften und Arbeitsplätzen; Ersetzung allgemeiner Notstandsregelungen durch <strong>gezielte staatliche Maßnahmen</strong>,&#8230;<br />
[&#8230;]<br />
<strong>Die Maßnahmen sollten <span style="color:#ff0000;">kontinuierlich überwacht</span> werden‚ und es sollte <span style="color:#ff0000;">Vorsorge für die Rückkehr zu strikteren Eindämmungsmaßnahmen getroffen</span> werden, sollte diese <em>&#8218;erforderlich</em>&#8218; sein.</strong><br />
[&#8230;]<br />
Während die Eindämmungsmaßnahmen schrittweise aufgehoben werden, ist <strong>eine <em>strategische Planung der Erholung</em> erforderlich</strong>&#8230; [ANM. DWB: BULLSHIT-ALERT!!!]<br />
[&#8230;]<br />
&#8230;<strong>zu einem &#8218;<span style="color:#ff0000;"><em>nachhaltigen Wachstum&#8216;</em></span> [ANM. DWB: Agenda 2030 lässt grüssen!] zurückzufinden. In diesem Zusammenhang gilt es auch, <span style="color:#ff0000;">den zweifachen Übergang zu einer „<a href="https://dudeweblog.wordpress.com/2019/04/01/klimaluegenschwindelgeschwandel-ohne-weitere-worte/" target="_blank" rel="noopener">grüneren</a>“ und <a href="https://dudeweblog.wordpress.com/2019/04/19/kurzkommentar-zum-digitalen-pass-schweiz/" target="_blank" rel="noopener">digitalen Gesellschaft</a> zu ermöglichen</span></strong>&#8230;<br />
[&#8230;]<br />
<span style="color:#ff0000;"><strong>Parallel dazu mobilisiert die Kommission weiterhin Mittel zur Förderung der Forschung im Bereich der Entwicklung von Impfstoffen, Behandlungen und&#8230; [ANM. DWB: &#8230;weiterer versklavender Massnahmen und Methoden zur Bevölkerungskontrolle und zum Segen der <a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" target="_blank" rel="noopener">Pharma-Mafia</a>&#8230;]</strong></span><br />
[&#8230;]&#8220;<br />
Quelle: <a href="https://ec.europa.eu/commission/presscorner/detail/de/ip_20_652" target="_blank" rel="noopener">https://ec.europa.eu/commission/presscorner/detail/de/ip_20_652</a></p></blockquote>
<hr />
<p>Mehr Wichtiges im Zusammenhang siehe <a href="https://dudeweblog.wordpress.com/aktuell/" rel="nofollow">https://dudeweblog.wordpress.com/aktuell/</a></p>
<p>Leseempfehlungen:</p>
<ul>
<li><a href="https://dudeweblog.wordpress.com/2020/03/22/eilmeldung-covid19-pandemie-war-gestern-weltweiter-e-coli-ausbruch-scheisst-die-ganze-welt-zu/">Eilmeldung: Covid19-Pandemie war gestern – Weltweiter E.coli-Ausbruch scheisst die ganze Welt zu! Intergalaktischer Krieg droht!</a></li>
<li><a class="title" href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/">Der Coronavirus-Coup d’État (Staatsstreich)</a></li>
<li><a title="Freiheit oder Pharmadiktakt – Sie haben die Wahl!" href="https://dudeweblog.wordpress.com/2013/09/13/freiheit-oder-pharmadiktakt-sie-haben-die-wahl/">Freiheit oder Pharmadiktat – Sie haben die Wahl!</a> [Inzwischen sollte man vermutlich bald von &#8218;HATTEN; ODER AUCH NICHT&#8216; sprechen&#8230;]</li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_17366"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-17366-5e974071c033b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=48250294&amp;post_id=17366&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-17366-5e974071c033b' data-name='like-post-frame-48250294-17366-5e974071c033b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" rel="category tag">Dreckskapitalismus</a>, <a href="https://dudeweblog.wordpress.com/category/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/fremdartikel/" rel="category tag">Fremdartikel</a>, <a href="https://dudeweblog.wordpress.com/category/geopolitik/" rel="category tag">Geopolitik</a>, <a href="https://dudeweblog.wordpress.com/category/korruption/" rel="category tag">Korruption</a>, <a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" rel="category tag">Kriegstreiber</a>, <a href="https://dudeweblog.wordpress.com/category/manipulation/" rel="category tag">Manipulation</a>, <a href="https://dudeweblog.wordpress.com/category/medizin/" rel="category tag">Medizin</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/nwo/" rel="category tag">NWO</a>, <a href="https://dudeweblog.wordpress.com/category/recht/" rel="category tag">Recht</a>, <a href="https://dudeweblog.wordpress.com/category/zitate/" rel="category tag">Zitate</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" rel="tag">Bevölkerungskontrolle</a>, <a href="https://dudeweblog.wordpress.com/tag/bullshit/" rel="tag">Bullshit</a>, <a href="https://dudeweblog.wordpress.com/tag/covid19/" rel="tag">Covid19</a>, <a href="https://dudeweblog.wordpress.com/tag/eu/" rel="tag">EU</a>, <a href="https://dudeweblog.wordpress.com/tag/flintenuschi/" rel="tag">Flintenuschi</a>, <a href="https://dudeweblog.wordpress.com/tag/impfungen/" rel="tag">Impfungen</a>, <a href="https://dudeweblog.wordpress.com/tag/kommission/" rel="tag">Kommission</a>, <a href="https://dudeweblog.wordpress.com/tag/lockerung/" rel="tag">Lockerung</a>, <a href="https://dudeweblog.wordpress.com/tag/massnahmen/" rel="tag">Massnahmen</a>, <a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" rel="tag">Pharmamafia</a>, <a href="https://dudeweblog.wordpress.com/tag/versklavung/" rel="tag">Versklavung</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/" rel="prev"><span class="meta-nav">&larr;</span> TIEF GEHEN</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8e85f94e54" /><input type="hidden" name="_wp_http_referer" value="/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='17366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="003bb8dc42" /></p>
<input type="hidden" name="genseq" value="1586970737" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
<p>Schließe dich 467 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9cb4c1214" />                    <button type="submit"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li>		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Frisch publiziert</h3>		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/" aria-current="page">EU-Kommission veröffentlicht Pressemitteilung zur Lockerung der Terrormassnahmen gegen die Bevölkerungen im Zuge des Covid-19-PsyOp-Hoax</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/">TIEF GEHEN</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/08/ein-elektronsicher-identitaets-chip-sie-alle-zu-knechten/">Ein elektronischer Identitäts-Chip sie alle zu&nbsp;knechten&#8230;</a>
									</li>
					</ul>
		</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener noreferrer">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">Ihre Werbung bei DWB</a></b></font><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener noreferrer">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentatoren</a></b></font></p>
<hr />
<p><b>Info zum © von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></b></p>
<hr />
</div>
		</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Monats</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2020/03/22/eilmeldung-covid19-pandemie-war-gestern-weltweiter-e-coli-ausbruch-scheisst-die-ganze-welt-zu/"><img width="500" height="281" src="https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg" class="image wp-image-17229 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg?w=500&amp;h=281 500w, https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg?w=150&amp;h=84 150w, https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg?w=300&amp;h=169 300w, https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg 640w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="17229" data-permalink="https://dudeweblog.wordpress.com/e-coli-mein-schatz/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E.COLI-MEIN-SCHATZ" data-image-description="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg?w=300" data-large-file="https://dudeweblog.files.wordpress.com/2020/04/e.coli-mein-schatz.jpeg?w=500" /></a></li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Wo wir den Dingen auf den Grund gehen, kommen wir immer auf etwas Geheimnisvolles.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" rel="noopener noreferrer">Albert Schweitzer</a></p>
</div>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dude" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/comment-page-2/#comment-24351">Corona &#8211; die&nbsp;Letzte&hellip;</a></td></tr><tr><td title="Jens" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/6226ad1fae7bba8299a5bac67e8d1e3e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Jens bei <a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/comment-page-2/#comment-24349">Corona &#8211; die&nbsp;Letzte&hellip;</a></td></tr><tr><td title="notepad publishing" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">notepad publishing bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24348">TIEF GEHEN</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24345">TIEF GEHEN</a></td></tr><tr><td title="s.m.h.g." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">s.m.h.g. bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24344">TIEF GEHEN</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24343">TIEF GEHEN</a></td></tr><tr><td title="notepad publishing" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">notepad publishing bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24342">TIEF GEHEN</a></td></tr><tr><td title="s.m.h.g." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">s.m.h.g. bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24341">TIEF GEHEN</a></td></tr><tr><td title="notepad publishing" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">notepad publishing bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24340">TIEF GEHEN</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24339">TIEF GEHEN</a></td></tr><tr><td title="notepad publishing" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">notepad publishing bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24338">TIEF GEHEN</a></td></tr><tr><td title="s.m.h.g." class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">s.m.h.g. bei <a href="https://dudeweblog.wordpress.com/2020/03/21/beweis-desinfoportale-im-pseudoalternativen-schwurbelnetz-kolportieren-fake-news/comment-page-1/#comment-24337">Beweis: Desinfoportale im pseu&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24336">TIEF GEHEN</a></td></tr><tr><td title="notepad publishing" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">notepad publishing bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24334">TIEF GEHEN</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/comment-page-1/#comment-24332">TIEF GEHEN</a></td></tr>				</table>
				</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">Extrem-schlechtmensch</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://uncut-news.ch/" target="_blank" title="Uncut News" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2015/08/banneruncut2.png" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener noreferrer">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener noreferrer">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neuste</h3>		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/" aria-current="page">EU-Kommission veröffentlicht Pressemitteilung zur Lockerung der Terrormassnahmen gegen die Bevölkerungen im Zuge des Covid-19-PsyOp-Hoax</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/">TIEF GEHEN</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/08/ein-elektronsicher-identitaets-chip-sie-alle-zu-knechten/">Ein elektronischer Identitäts-Chip sie alle zu&nbsp;knechten&#8230;</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/07/akte-hampstead/">AKTE HAMPSTEAD</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/07/kurzportrait-stephen-schwarzman-trumps-freund-vom-establishment/">Kurzportrait: Stephen Schwarzman – Trumps Freund vom&nbsp;Establishment</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/06/berichterstattung-von-der-technischen-klima-und-wetterfront/">Berichterstattung von der technischen Klima- und&nbsp;Wetterfront</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/03/netzfundstueck-ein-corona-traum/">Netzfundstück: Ein Corona-Traum</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/">Der Coronavirus-Coup d&#8217;État&nbsp;(Staatsstreich)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/01/corona-affaere-philosophaster-viralis/">Corona-Affäre: Philosophaster viralis</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/30/ungekroenter-koenig/">Ungekrönter König</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/29/leserumfrage-zur-neugestaltung-von-dwb/">Leserumfrage zur Neugestaltung von&nbsp;DWB</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/25/satan-inside/">SATAN INSIDE</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/25/dies-ist-das-ende-bringt-eure-toten-raus/">Dies ist das Ende! Bringt Eure Toten&nbsp;raus!!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/23/kurzportrait-larry-kudlow-trumps-mann-vom-establishment/">Kurzportrait: Larry Kudlow – Trumps Mann vom&nbsp;Establishment</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/22/eilmeldung-covid19-pandemie-war-gestern-weltweiter-e-coli-ausbruch-scheisst-die-ganze-welt-zu/">Eilmeldung: Covid19-Pandemie war gestern &#8211; Weltweiter E.coli-Ausbruch scheisst die ganze Welt zu! Intergalaktischer Krieg&nbsp;droht!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/22/vom-staat-als-verbindendes-regulativ-reloaded/">Vom Staat als verbindendes Regulativ &#8211;&nbsp;RELOADED</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/21/beweis-desinfoportale-im-pseudoalternativen-schwurbelnetz-kolportieren-fake-news/">Beweis: Desinfoportale im pseudoalternativen Schwurbelnetz kolportieren&nbsp;Fake-News</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/20/mask-incorporated/">MASK INCORPORATED</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/20/sodom-und-gomorrha/">SODOM UND GOMORRHA</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/19/kurz-klargestellt-sodomisten-paederasten-und-huldiger-der-corona-relgion/">Kurz klargestellt: Sodomisten, Päderasten und boshaft-aggressive Huldiger der&nbsp;Corona-Relgion</a>
									</li>
					</ul>
		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(506)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(575)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(265)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(432)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(373)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(560)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(314)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(13)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-1" style="font-size: 8.8235294117647pt;" aria-label="1984 (20 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-2" style="font-size: 17.882352941176pt;" aria-label="Angst (56 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-3" style="font-size: 10.676470588235pt;" aria-label="Armut (25 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-4" style="font-size: 11.705882352941pt;" aria-label="Aufklärung (28 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 15.411764705882pt;" aria-label="Ausbeutung (43 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-6" style="font-size: 12.323529411765pt;" aria-label="Chemtrails (30 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 8.8235294117647pt;" aria-label="China (20 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-8" style="font-size: 11.088235294118pt;" aria-label="CIA (26 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-9" style="font-size: 8.4117647058824pt;" aria-label="Corona (19 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-10" style="font-size: 11.088235294118pt;" aria-label="Demokratie (26 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/desinfo/" class="tag-cloud-link tag-link-7213705 tag-link-position-11" style="font-size: 8.4117647058824pt;" aria-label="Desinfo (19 Einträge)">Desinfo</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-12" style="font-size: 14.588235294118pt;" aria-label="Deutschland (39 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-13" style="font-size: 9.2352941176471pt;" aria-label="Diktatur (21 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-14" style="font-size: 13.970588235294pt;" aria-label="Energie (36 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdgas/" class="tag-cloud-link tag-link-1762073 tag-link-position-15" style="font-size: 10.058823529412pt;" aria-label="Erdgas (23 Einträge)">Erdgas</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-16" style="font-size: 11.5pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-17" style="font-size: 12.941176470588pt;" aria-label="EU (32 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-18" style="font-size: 10.058823529412pt;" aria-label="Europa (23 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-19" style="font-size: 12.941176470588pt;" aria-label="Existenz (32 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-20" style="font-size: 9.6470588235294pt;" aria-label="Fakten (22 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/fracking/" class="tag-cloud-link tag-link-2216530 tag-link-position-21" style="font-size: 9.6470588235294pt;" aria-label="Fracking (22 Einträge)">Fracking</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-22" style="font-size: 9.2352941176471pt;" aria-label="Freiheit (21 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-23" style="font-size: 12.117647058824pt;" aria-label="Frieden (29 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/geheimdienste/" class="tag-cloud-link tag-link-635580 tag-link-position-24" style="font-size: 8.4117647058824pt;" aria-label="Geheimdienste (19 Einträge)">Geheimdienste</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-25" style="font-size: 17.058823529412pt;" aria-label="Geist (51 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-26" style="font-size: 16.029411764706pt;" aria-label="Geld (46 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-27" style="font-size: 16.647058823529pt;" aria-label="Geoengineering (49 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Gerechtigkeit (27 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-29" style="font-size: 9.2352941176471pt;" aria-label="Geschichte (21 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-30" style="font-size: 18.911764705882pt;" aria-label="Gesellschaft (64 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-31" style="font-size: 11.088235294118pt;" aria-label="Gesundheit (26 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-32" style="font-size: 10.676470588235pt;" aria-label="Gier (25 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-33" style="font-size: 11.088235294118pt;" aria-label="Globalismus (26 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 11.088235294118pt;" aria-label="Google (26 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-35" style="font-size: 10.058823529412pt;" aria-label="Gott (23 Einträge)">Gott</a>
<a href="https://dudeweblog.wordpress.com/tag/grossenwahn/" class="tag-cloud-link tag-link-4747558 tag-link-position-36" style="font-size: 11.5pt;" aria-label="Grössenwahn (27 Einträge)">Grössenwahn</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-37" style="font-size: 14.794117647059pt;" aria-label="Herrschaft (40 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-38" style="font-size: 12.735294117647pt;" aria-label="Ignoranz (31 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-39" style="font-size: 12.323529411765pt;" aria-label="Illusion (30 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/individualitat/" class="tag-cloud-link tag-link-672053 tag-link-position-40" style="font-size: 10.676470588235pt;" aria-label="Individualität (25 Einträge)">Individualität</a>
<a href="https://dudeweblog.wordpress.com/tag/individuum/" class="tag-cloud-link tag-link-874058 tag-link-position-41" style="font-size: 10.058823529412pt;" aria-label="Individuum (23 Einträge)">Individuum</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-42" style="font-size: 9.2352941176471pt;" aria-label="Interna (21 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/intuition/" class="tag-cloud-link tag-link-3578 tag-link-position-43" style="font-size: 8pt;" aria-label="Intuition (18 Einträge)">Intuition</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-44" style="font-size: 14.382352941176pt;" aria-label="Irrsinn (38 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-45" style="font-size: 12.323529411765pt;" aria-label="Kabale (30 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-46" style="font-size: 14.382352941176pt;" aria-label="Klima (38 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-47" style="font-size: 15.823529411765pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-48" style="font-size: 15pt;" aria-label="Klimawandel (41 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/konsum/" class="tag-cloud-link tag-link-263019 tag-link-position-49" style="font-size: 9.2352941176471pt;" aria-label="Konsum (21 Einträge)">Konsum</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-50" style="font-size: 15.617647058824pt;" aria-label="Kontrolle (44 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-51" style="font-size: 17.882352941176pt;" aria-label="Krieg (56 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/kunst/" class="tag-cloud-link tag-link-3983 tag-link-position-52" style="font-size: 8.4117647058824pt;" aria-label="Kunst (19 Einträge)">Kunst</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-53" style="font-size: 22pt;" aria-label="Leben (90 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-54" style="font-size: 14.176470588235pt;" aria-label="Licht (37 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-55" style="font-size: 16.441176470588pt;" aria-label="Liebe (48 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-56" style="font-size: 9.6470588235294pt;" aria-label="Lügen (22 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-57" style="font-size: 19.735294117647pt;" aria-label="Macht (70 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-58" style="font-size: 9.2352941176471pt;" aria-label="Manipulation (21 Einträge)">Manipulation</a>
<a href="https://dudeweblog.wordpress.com/tag/materialismus/" class="tag-cloud-link tag-link-1808596 tag-link-position-59" style="font-size: 9.6470588235294pt;" aria-label="Materialismus (22 Einträge)">Materialismus</a>
<a href="https://dudeweblog.wordpress.com/tag/materie/" class="tag-cloud-link tag-link-19204 tag-link-position-60" style="font-size: 8.4117647058824pt;" aria-label="Materie (19 Einträge)">Materie</a>
<a href="https://dudeweblog.wordpress.com/tag/menschheit/" class="tag-cloud-link tag-link-1310980 tag-link-position-61" style="font-size: 8.4117647058824pt;" aria-label="Menschheit (19 Einträge)">Menschheit</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-62" style="font-size: 12.735294117647pt;" aria-label="Menschlichkeit (31 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-63" style="font-size: 13.352941176471pt;" aria-label="Mut (34 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-64" style="font-size: 8.4117647058824pt;" aria-label="NATO (19 Einträge)">NATO</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-65" style="font-size: 11.5pt;" aria-label="Natürlichkeit (27 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-66" style="font-size: 8.8235294117647pt;" aria-label="Pharmamafia (20 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-67" style="font-size: 12.117647058824pt;" aria-label="Poesie (29 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-68" style="font-size: 16.235294117647pt;" aria-label="Politik (47 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-69" style="font-size: 18.911764705882pt;" aria-label="Propaganda (64 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-70" style="font-size: 11.705882352941pt;" aria-label="Russland (28 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-71" style="font-size: 15.205882352941pt;" aria-label="Satire (42 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-72" style="font-size: 11.088235294118pt;" aria-label="Schafsmedien (26 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/schopfung/" class="tag-cloud-link tag-link-463587 tag-link-position-73" style="font-size: 8.4117647058824pt;" aria-label="Schöpfung (19 Einträge)">Schöpfung</a>
<a href="https://dudeweblog.wordpress.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-74" style="font-size: 8.4117647058824pt;" aria-label="Seele (19 Einträge)">Seele</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-75" style="font-size: 13.764705882353pt;" aria-label="Sein (35 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-76" style="font-size: 9.2352941176471pt;" aria-label="Selbstbestimmung (21 Einträge)">Selbstbestimmung</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-77" style="font-size: 17.676470588235pt;" aria-label="Sklaverei (55 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/srm/" class="tag-cloud-link tag-link-17935 tag-link-position-78" style="font-size: 10.058823529412pt;" aria-label="SRM (23 Einträge)">SRM</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-79" style="font-size: 10.058823529412pt;" aria-label="Staat (23 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/strukturen/" class="tag-cloud-link tag-link-358768 tag-link-position-80" style="font-size: 8.8235294117647pt;" aria-label="Strukturen (20 Einträge)">Strukturen</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-81" style="font-size: 14.794117647059pt;" aria-label="System (40 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-82" style="font-size: 11.705882352941pt;" aria-label="Terror (28 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-83" style="font-size: 10.058823529412pt;" aria-label="Tod (23 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-84" style="font-size: 10.676470588235pt;" aria-label="Totalitarismus (25 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-85" style="font-size: 8pt;" aria-label="Transhumanismus (18 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-86" style="font-size: 12.941176470588pt;" aria-label="Unterdrückung (32 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/unterhaltung/" class="tag-cloud-link tag-link-41619 tag-link-position-87" style="font-size: 8.4117647058824pt;" aria-label="Unterhaltung (19 Einträge)">Unterhaltung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-88" style="font-size: 18.5pt;" aria-label="USA (60 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-89" style="font-size: 13.764705882353pt;" aria-label="Verantwortung (35 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-90" style="font-size: 10.470588235294pt;" aria-label="Verblödung (24 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/veranderung/" class="tag-cloud-link tag-link-853045 tag-link-position-91" style="font-size: 9.6470588235294pt;" aria-label="Veränderung (22 Einträge)">Veränderung</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-92" style="font-size: 15.411764705882pt;" aria-label="Wahrheit (43 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-93" style="font-size: 16.852941176471pt;" aria-label="Wasser (50 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-94" style="font-size: 11.705882352941pt;" aria-label="Welt (28 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-95" style="font-size: 15.823529411765pt;" aria-label="Widerstand (45 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-96" style="font-size: 12.941176470588pt;" aria-label="Wirtschaft (32 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/wissen/" class="tag-cloud-link tag-link-17744 tag-link-position-97" style="font-size: 8.8235294117647pt;" aria-label="Wissen (20 Einträge)">Wissen</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 11.705882352941pt;" aria-label="Zensur (28 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 12.323529411765pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 16.441176470588pt;" aria-label="Überwachung (48 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="linkcat-157679135" class="widget widget_links"><h3 class="widget-title">Empfehlenswertes</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://jcx1.wordpress.com/" title="Alternativer Journalismus in Top-Qualität!" target="_blank">JCx1 – Weblog von Jens Gloor</a></li>
<li><a href="http://ultimativefreiheitonline.wordpress.com/" title="Jermain Foutre le Camp" target="_blank">Die beste Seite im Internet</a></li>
<li><a href="http://justizskandalmansour.wordpress.com/" title="Erschreckende Wahrheit über die Schweizer Justiz" target="_blank">Justizskandal Mansour</a></li>
<li><a href="https://www.bitchute.com/channel/dudeweblogtv/" title="DudeWEblogTV" target="_blank">BitChute-Kanal von DWB</a></li>
<li><a href="http://www.karfreitagsgrill.at/" title="Damit eure Kinder und Enkel nicht irgendwann fragen müssen: “Aber ihr müsst doch etwas davon gewusst haben?!”" target="_blank">Karfreitagsgrill Weckdienst</a></li>
<li><a href="https://www.youtube.com/user/DudeWeblogTV/videos" title="DudeWEblogTV &#8211; ehemalig" target="_blank">Themtube-Kanal von DWB</a></li>
<li><a href="https://notepad.agency/" target="_blank">Notepad Agency</a></li>
<li><a href="http://www.konjunktion.info/" title="Aufklärung und Hintergrundinfos vom besten im dt. Sprachraum" target="_blank">Konjunktion</a></li>
<li><a href="https://www.youtube.com/user/the1andonlyrealdude" title="Dudes Uralt-Kanal bei Themtube als sie noch Youtube waren&#8230;" target="_blank">Themtube-Kanal von Dude</a></li>

	</ul>
</li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Für alle die im Augenblick nichts Besseres zu tun haben">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/04/14/lustige-katzenvideos-bei-ultimative-freiheit-online/' title='Du willst mehr lustige Katzenvideos sehen? Besuche unsere neue online-Präsenz: → Lustige Katzenvideos bei Ultimative Freiheit Online! (beta-version) Ein exklusives Katzenvideo …Weiterlesen →'>Lustige Katzenvideos bei Ultimative Freiheit Online</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2020/04/bargeldabschaffung-dank-covid-19-eher-frueher-als-spaeter/?pk_campaign=feed&#038;pk_kwd=bargeldabschaffung-dank-covid-19-eher-frueher-als-spaeter' title='Nimm das Recht weg – was ist dann ein Staat noch anderes als eine große Räuberbande? – Augustinus von Hippo Das Bargeld wird eines der ersten Opfer der gezielten Propaganda durch Politik und Hochleistungspresse im Kontext von Covid-19 sein. Immer mehr Geschäfte und Läden fordern die Kunden auf bargeldlos zu bezahlen. Angeblich um die Ausbreitung des Coronavi [&hellip;]'>Bargeldabschaffung: Dank Covid-19 eher früher als später</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/04/systemfrage-massenueberwachung-per-ki-im-zuge-von-covid-19/?pk_campaign=feed&#038;pk_kwd=systemfrage-massenueberwachung-per-ki-im-zuge-von-covid-19' title='Unter einem FOIA Request versteht man in den USA einen Antrag aufgrund des Gesetzes zur Informationsfreiheit, welches jedem das Recht einräumt, Zugang zu Dokumenten von staatlichen Behörden zu verlangen. Das Electronic Privacy Information Center (EPIC) hat nun einen solchen Antrag bzgl. des Einsatzes von Überwachungskameras bei der National Security Commisso [&hellip;]'>Systemfrage: Massenüberwachung per KI im Zuge von Covid-19?</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/04/gastbeitrag-italien-wird-von-der-gladio-bio-terrorisiert-einzel-und-massenmord-unter-dem-schirm-der-corona-hysterie/?pk_campaign=feed&#038;pk_kwd=gastbeitrag-italien-wird-von-der-gladio-bio-terrorisiert-einzel-und-massenmord-unter-dem-schirm-der-corona-hysterie' title='Gastbeitrag von Enkidu Gilgamesh – Verantwortlich für den Inhalt und dessen Richtigkeit ist alleine der Gastautor. Der Inhalt muss nicht zwingend die Meinung des Betreibers von www.konjunktion.info wiederspiegeln. Eventuelle Anfragen, Ansprüche, o.ä. sind direkt an den Gastautor zu stellen. Eine Veröffentlichung auf einer anderen Plattform als www.konjunktio [&hellip;]'>Gastbeitrag: Italien wird von der GLADIO bio-terrorisiert! Einzel- und Massenmord unter dem Schirm der Corona-Hysterie!</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/04/bill-gates-und-weltbank-globale-digitale-identifikationsstruktur-bereits-weit-vor-covid-19-in-planung/?pk_campaign=feed&#038;pk_kwd=bill-gates-und-weltbank-globale-digitale-identifikationsstruktur-bereits-weit-vor-covid-19-in-planung' title='Als Teil der Initiative “Digitale Inklusion (digital inclusion)” setzt sich der Microsoft-Gründer und in der Hochleistungspresse gerne euphemistisch als Philanthrop bezeichnete Bill Gates mittels seiner Bill &amp; Melinda Gates Foundation und deren Ablegern wie der Gavi Impfallianz (Global Alliance for Vaccines and Immunisation) bereits vor Covid-19 für eine [&hellip;]'>Bill Gates und Weltbank: Globale digitale Identifikationsstruktur bereits weit vor Covid-19 in Planung</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/04/fundstueck-corbett-report-was-there-foreknowledge-of-the-plandemic/?pk_campaign=feed&#038;pk_kwd=fundstueck-corbett-report-was-there-foreknowledge-of-the-plandemic' title='Aus dem Begleittext: Diese Woche stellt ein Mitglied des Corbett Report die Frage nach einem möglichen Vorwissen zur Pandemie. Von Event 201 bis zu “Misserfolgen” der Geheimdienste, von Rücktritten von Vorstandsvorsitzenden bis zu Quantitative Easing und Biowaffenforschung untersucht James Corbett die zahlreichen Belege, die darauf hinweisen, dass diese Pand [&hellip;]'>Fundstück: Corbett Report – Was There Foreknowledge of the Plandemic?</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/vCOtUf3Wzag/protesting-is-non-essential-police-make-tyrannical-claim-as-citizens-demand-economy-reopen.html' title=''>“Protesting is Non-Essential” – Police Make Tyrannical Claim as Citizens Demand Economy Reopen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/I_LMViA0W9c/lockdowns-in-third-world-result-in-starvation-police-assaults.html' title=''>Lockdowns in Third World Result in Starvation, Police Assaults</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/A5DvwAzBlBU/second-wave-of-coronavirus-layoffs-claiming-workers-who-thought-they-were-safe.html' title=''>Second Wave Of Coronavirus Layoffs Claiming Workers Who Thought They Were Safe</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/Ljm20Y6iXCw/the-covid19-conspiracy-whiteboard.html' title=''>The COVID19 Conspiracy Whiteboard</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/R5ioX452j4A/whitney-webb-and-charlie-robinson-discuss-pandemic-exercise-dark-winter.html' title=''>Whitney Webb and Charlie Robinson Discuss Pandemic Exercise “Dark Winter”</a></li></ul></li><li id="rss-42" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://uncut-news.ch/feed/atom/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://uncut-news.ch" title="">UncutNews</a></h3><ul><li><a class='rsswidget' href='https://uncut-news.ch/2020/04/15/sind-viren-eine-bedrohung-fuer-die-menschheit-prof-thomas-mettenleiter/' title='Stellen Viren eine Bedrohung für die Menschheit dar? Der Leiter des Friedrich-Loeffler-Instituts klärt auf Der Biologe und Virologe Prof. Dr. Dr. Thomas Christoph Mettenleiter leitet seit 1996 als Präsident das Der Beitrag Sind Viren eine Bedrohung für die Menschheit? (Prof. Thomas Mettenleiter) erschien zuerst auf uncut-news.ch. '>Sind Viren eine Bedrohung für die Menschheit? (Prof. Thomas Mettenleiter)</a></li><li><a class='rsswidget' href='https://uncut-news.ch/2020/04/15/verschwoerungstheoretikerin-sonja-zietlow-nach-kritik-an-corona-massnahmen-diskreditiert/' title='…wer aus dem System ausschert wird gleich als Fake-News verbreiter und Verschwörer bezeichnet….. © AP Photo / MARTIN MEISSNER (ARCHIVFOTO) Die TV-Moderatorin Sonja Zietlow ist bisher eher selten für politische Der Beitrag „Verschwörungstheoretikerin“ – Sonja Zietlow nach Kritik an Corona-Maßnahmen diskreditiert erschien zuerst auf uncut-news.ch. [&hellip;]'>„Verschwörungstheoretikerin“ &#8211; Sonja Zietlow nach Kritik an Corona-Maßnahmen diskreditiert</a></li><li><a class='rsswidget' href='https://uncut-news.ch/2020/04/15/das-ende-der-who-trump-stellt-zahlung-ein-was-bedeutet-es-fuer-bill-gates/' title='Coronavirus: Bill Gates und Trump im Streit. Ist es eine gute Entscheidung? Der Beitrag Das Ende der WHO ? Trump stellt Zahlung ein – Was bedeutet es für Bill Gates erschien zuerst auf uncut-news.ch. '>Das Ende der WHO ? Trump stellt Zahlung ein &#8211; Was bedeutet es für Bill Gates</a></li><li><a class='rsswidget' href='https://uncut-news.ch/2020/04/15/auch-in-corona-zeiten-nein-zum-bundeswehr-einsatz-im-innern/' title='Seit Jahrzehnten versuchen konservative Sicherheitspolitiker, den Einsatz der Bundeswehr im Inneren zu normalisieren. Die Corona-Krise bietet dafür einen Anlass: Sie erlaubt der Bundeswehr, sich als Krisenhelfer zu beweisen. Christine Buchholz Der Beitrag Auch in Corona-Zeiten: Nein zum Bundeswehr-Einsatz im Innern! erschien zuerst auf uncut-news.ch. '>Auch in Corona-Zeiten: Nein zum Bundeswehr-Einsatz im Innern!</a></li><li><a class='rsswidget' href='https://uncut-news.ch/2020/04/15/in-north-carolina-hat-eine-gruppe-unzufriedener-mit-quarantaenemassnahmen-einen-protest-organisiert-video/' title='Überall auf der Welt haben Menschen, die wegen Quarantäne gezwungen sind, zu Hause zu sitzen, kein Geld und keine Geduld mehr. Nahrungsmittelknappheit kann selbst in reichen Ländern zu Unruhen führen. Der Beitrag In North Carolina hat eine Gruppe unzufriedener mit Quarantänemaßnahmen einen Protest organisiert – Video erschien zuerst auf uncut-news.ch. [&hellip;]'>In North Carolina hat eine Gruppe unzufriedener mit Quarantänemaßnahmen einen Protest organisiert &#8211; Video</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/what-no-one-is-saying-about-the-corona-crisis/' title='  There are a thousand hacking at the branches of this pandemic panic to one striking at the root. Join James Corbett on the streets of Japan as he strikes at the root of the pandemic problem that we are being presented with. Will you accept or reject the new governing principle of society?'>What NO ONE is Saying About The Corona Crisis</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1536-vince-perfetto-on-the-free-state-project/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2020-04-14_Vince_Perfetto.mp3&quot;][/audio]Vince Perfetto, Executive Director of the Free State Project, joins us to introduce the project to congregate liberty-minded people in New Hampshire. We discuss the origins of the FSP, its goals, and what it has accomplished so far. Vince also answers James&#039; qu [&hellip;]'>Interview 1536 – Vince Perfetto on the Free State Project</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/was-there-foreknowledge-of-the-plandemic-qfc-059/' title='  This week on Questions For Corbett, a Corbett Report member asks about foreknowledge of the plandemic. From Event 201 to the intelligence &quot;failures,&quot; CEO resignations, QE4, and bioweapon research, James explores the many lines of evidence pointing to the fact that this pandemic was planned in advance.'>Was There Foreknowledge of the Plandemic? – QFC #059</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/was-there-foreknowledge-of-the-plandemic-questions-for-corbett-059/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/qfc059-plandemic.mp3&quot;][/audio]This week on Questions For Corbett, a Corbett Report member asks about foreknowledge of the plandemic. From Event 201 to the intelligence &quot;failures,&quot; CEO resignations, QE4, and bioweapon research, James explores the many lines of evidence pointing to the fact that [&hellip;]'>Was There Foreknowledge of the Plandemic? – Questions For Corbett #059</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/bill-melinda-gates-an-open-source-investigation/' title=''>Bill &amp; Melinda Gates: An Open Source Investigation</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/04/14/covid-the-chinese-regime-sun-tzu-and-the-art-of-war/' title='This article is about the Chinese dictatorship and its agents, not the people of China by Jon Rappoport April 14, 2020 (To join our email list, click here.) My longer-term readers know my position on the pandemic: an unproven claim of having discovered a new virus; diagnostic tests which are worthless, but open the door […]'>COVID: The Chinese regime, Sun Tzu and The Art of War</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/04/14/passport-to-the-brave-new-world-the-vaccine/' title='If you don’t know what freedom is, better figure it out now by Jon Rappoport April 14, 2020 (To join our email list, click here.) I have already written about the currency reset and other features of a technocratic future waiting in the wings. —New levels of visible surveillance, social credit scores, universal guaranteed income, […]'>Passport to the Brave New World: the vaccine</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/04/13/covid-the-squeeze-play-on-the-population/' title='by Jon Rappoport April 13, 2020 (To join our email list, click here.) It’s a con as old as the hills. The ancient chieftain of a little territory looks out across his domain and says to his top aide, “You know, we have these clusters of people worshiping different gods. That’s not good for business. […]'>COVID: The squeeze play on the population</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/04/12/state-senator-and-doctor-exposes-medicare-payouts-for-covid-19-patients/' title='As you’ll see by end of this article, the specific decisions about money mentioned here affect life and death outcomes for patients. by Jon Rappoport April 12, 2020 (To join our email list, click here.) A state senator has suddenly come out of nowhere and made big news. My conversation with Minnesota State Senator, Dr. […]'>My conversation with State Senator and doctor who exposes Medicare payouts for COVID-19 patients</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/04/12/exit-from-matrix-why-imagination-rejected/' title='by Jon Rappoport Instead of being viewed as a core human power, imagination is usually relegated to the status of “a toy for children.” Upon attaining the status of “mature adult,” a person is expected to offload remnants of imagination and get down to the serious business of living. This means fitting in, finding a […]'>Exit From The Matrix: why is imagination rejected?</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/covid-19-what-youre-not-being-told/' title='COVID-19: What You’re NOT Being Told An Experiment In Global Population Control Based On Fear And Hysteria COVID-19: What You’re NOT Being Told. ﻿﻿﻿﻿ COVID-19:... The post COVID-19: What You’re NOT Being Told appeared first on Level9News. '>COVID-19: What You’re NOT Being Told</a></li><li><a class='rsswidget' href='https://www.level9news.com/youtubes-new-terms-of-service-massive-deplatforming/' title='YouTube’s new terms of service will result in thousands of content providers being deplatformed… If your content or channel is deemed ‘not commercially viable’ your... The post YOUTUBE’S NEW TERMS OF SERVICE = MASSIVE DEPLATFORMING appeared first on Level9News. '>YOUTUBE’S NEW TERMS OF SERVICE = MASSIVE DEPLATFORMING</a></li><li><a class='rsswidget' href='https://www.level9news.com/6g-what-is-it-and-why-do-we-need-it/' title='6G | Why Do We Need It and Who or What Will Gain the Most Advantage. 6G , Why Do We Need It and Who... The post 6G | What Is It and Why Do We Need It appeared first on Level9News. '>6G | What Is It and Why Do We Need It</a></li><li><a class='rsswidget' href='https://www.level9news.com/ai-is-not-artificial-its-machine-intelligence-mi-a-silicon-based-life-form/' title='AI or Artificial Intelligence should from here on in be properly referred to or defined as Machine Intelligence or MI. It’s a silicon based life... The post AI is not ‘Artificial’ | It’s MACHINE Intelligence – MI | A Silicon Based Life Form appeared first on Level9News. '>AI is not ‘Artificial’ | It’s MACHINE Intelligence – MI | A Silicon Based Life Form</a></li><li><a class='rsswidget' href='https://www.level9news.com/ai-its-not-artificial-intelligence-its-a-silicon-based-life-form/' title='AI is not ‘Artificial’ | It’s MACHINE Intelligence – MI   Machine intelligence or MI is a silicon based life form. Machine intelligence or MI is... The post AI: It’s Not ARTIFICIAL Intelligence | It’s a Silicon Based Life Form appeared first on Level9News. '>AI: It’s Not ARTIFICIAL Intelligence | It’s a Silicon Based Life Form</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/04/chapter-34-deception-of-ages-how.html' title='We have not resolved nor integrated our genesis and our history as a species, and, therefore, are at a loss to understand our real nature and future trajectory. That we do not see this as a profound puzzle is further proof of our species primitive naiveté.                             Neil Freer, antiquarian-futurist lecturer-authorThe roots of the British mo [&hellip;]'>Chapter 34 Deception of the Ages: How Humanity Was Hijacked over a Quarter Million Millennia Ago and Ruled by ET Slavemasters Ever Since</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/03/latest-interview-with-robert-david.html' title='My latest interview with former CIA officer and rabblerouser friend Robert David Steele. We do an overview discussion of the book Pedophilia &amp; Empire: Satan, Sodomy &amp; the Deep State.https://www.youtube.com/watch?v=lanbujZlIHY&amp;feature=emb_titleJoachim Hagopian is a West Point graduate and former Army officer who has written a manuscript based on h [&hellip;]'>Latest Interview with Robert David Steele</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/03/chapter-33-british-royal-family_14.html' title='Turning to Charles’ brother born nearly a dozen years after Charles, Prince Andrew also has a thing for pedophiles. Due to his exposure in the still ongoing Epstein-Maxwell pedo-scandal (See Chapter 14), as of December 2019, Prince Andrew the Duke of York has been relieved of all official royal duties due to the humiliation caused by his unbreakable ties to [&hellip;]'>Chapter 33 The British Royal Family, Pedophilia and the End of a 1200 Year Parasitic Monarchy Part 2</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/03/chapter-33-british-royal-family.html' title='This final chapter expressly devoted to unveiling the British nation as the planet’s pedophilia epicenter will expose the puppet masters themselves that control all the pedo-puppet components to their obscene Luciferian operation, demonstrating how through hijacking humanity for over a millennium, they’ve been bleeding us dry through their cannibalistic sata [&hellip;]'>Chapter 33 The British Royal Family, Pedophilia and the End of a 1200 Year Parasitic Monarchy Part 1</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/02/latest-interview-on-dumbing-down-of.html' title='A program called &quot;Awaken Atlanta&quot; contacted me in response to an article on Global Research I did a half dozen years ago. Obviously the elite&#039;s been dumbing down us for quite some time now. It gave me the opportunity to sound off on the NWO agenda to control us through the multi-pronged attack of our education system, toxins from everywhere th [&hellip;]'>Latest Interview on the Dumbing Down of America</a></li></ul></li><li id="rss-35" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.globalresearch.ca/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.globalresearch.ca" title="">Global Research</a></h3><ul><li><a class='rsswidget' href='https://www.globalresearch.ca/trump-cyprus-signalling-more-against-turkey-russia/5709738' title='The Al-Monitor portal has left many extremely surprised with news that was not expected in the middle of the coronavirus pandemic. With over 600,000 cases and 25,000 deaths in the U.S., President Donald Trump has made a bold geopolitical move … The post Trump’s Cyprus Signalling Is More Against Turkey Than Russia appeared first on Global Research. '>Trump’s Cyprus Signalling Is More Against Turkey Than Russia</a></li><li><a class='rsswidget' href='https://www.globalresearch.ca/madam-how-can-i-have-any-plans/5709694' title='“I am searching for medicine for my mother; I’ve no money to repair my car; I have my sister asking me to help her son; I have come to the end of our food ration for this week.” A reply … The post “Madam, How Can I Have Any Plans?” appeared first on Global Research. '>“Madam, How Can I Have Any Plans?”</a></li><li><a class='rsswidget' href='https://www.globalresearch.ca/trump-regime-covid-19-blame-game-diverts-attention-own-failings/5709729' title='Trump is the latest in a long line of US leaders and other key officials who time and again blame others for their own harmful actions and failings. On Tuesday, Trump directed his blame game at the World Health Organization … The post Corruption at the WHO. Trump Regime COVID-19 Blame Game Diverts Attention from Its Own Failings appeared first on Global Rese [&hellip;]'>Corruption at the WHO. Trump Regime COVID-19 Blame Game Diverts Attention from Its Own Failings</a></li><li><a class='rsswidget' href='https://www.globalresearch.ca/video-turkish-forces-clash-own-proxies-m4-highway-southern-idlib/5709673' title='On April 13, the Turkish Army and its proxies from the so-called Free Syrian Police clashed with supporters of Hayat Tahrir al-Sham and other radical Idlib groups east of the town of Nayrab on the M4 highway. According to sources … The post Video: Turkish Forces Clash with Their Own Proxies on M4 Highway in Southern Idlib appeared first on Global Research. [&hellip;]'>Video: Turkish Forces Clash with Their Own Proxies on M4 Highway in Southern Idlib</a></li><li><a class='rsswidget' href='https://www.globalresearch.ca/hospitals-getting-paid-more-label-cause-death-coronavirus/5709720' title='Senator Scott Jensen represents Minnesota. He’s also a doctor. He appeared on Fox News with Laura Ingram where he revealed a very disturbing piece of information. Dr. Scott Jensen says the American Medical Association is now “encouraging” doctors to overcount … The post US Hospitals Getting Paid More to Label Cause of Death as ‘Coronavirus’ appeared first on [&hellip;]'>US Hospitals Getting Paid More to Label Cause of Death as ‘Coronavirus’</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.sackstark.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='https://www.sackstark.info/corona-virus-leute-raucht-um-euer-leben/' title='Wer rettet uns vor WHO-korrupten Wissenschaftlern? WHO – Öffentliche Mitteilung Nachdem die unten aufgeführten vier höchst aktuellen Studien aus China keinen Zweifel mehr offen lassen, daß Raucher signifikant weniger als Nichtraucher mit den Corona-Virus angesteckt werden, beschloß die NGO-Sekte der UNO, keine weiteren Studien und Untersuchungen in dieser Ri [&hellip;]'>Corona Virus – Leute, raucht um euer Leben !</a></li><li><a class='rsswidget' href='https://www.sackstark.info/tandem-smokers-die-letzte-menthol-zigarette-in-der-eu/' title='Antiraucher kriegen den Rand nicht voll last modified 2019-06-11 19:25 Glühbirnen, Kondomgrößen, Bananenkrümmungen, Duschköpfe und nun sogar Menthol-Zigaretten. Wenn die Europäische Union überhaupt zu etwas nutze ist, dann zum Verbieten und Regulieren. Irgendwie muß das Brüsseler Beamtenheer ja beschäftigt werden. Den Steuerzahlern nur einfach so auf den Tas [&hellip;]'>Eine freie Entscheidung gibt es nicht</a></li><li><a class='rsswidget' href='https://www.sackstark.info/sbi-dem-volk-die-stimme-zurueck/' title='Marcel Niggli Professor Freigeist Marcel Niggli ist einer der eigenständigsten Schweizer Rechtsgelehrten. Für ihn verfolgt die Selbstbestimmungsinitiative urliberale Anliegen, von der Verklärung des Völkerrechts hält er nichts. 07.11.2018 Von Katharina Fontana in Weltwoche 45/2018 Der Bundesrat ist dagegen. Das Parlament ist dagegen. Die Economie Suisse ist [&hellip;]'>SBI – Dem Volk die Stimme zurück!</a></li><li><a class='rsswidget' href='https://www.sackstark.info/alternativ-energie-grossangriff-auf-privathaushalte/' title='Wie funktioniert die globale Abzocke? Wer profitiert vom Klimawandel – Dr Shiva (10 Minuten – Youtube) Deutsche Solartechnik made in China Milliarden an Steuergeldern sind in Deutschland für die Solar-Energie verpulvert worden. Geld floß massenhaft nach China. Jetzt ist dieser Industriezweig in Deutschland definitiv am Ende. Nun ist auch der letzte große Sol [&hellip;]'>Alternativ-Energie – Großangriff auf Privathaushalte</a></li><li><a class='rsswidget' href='https://www.sackstark.info/staaten-und-grossfirmen-religionen-der-postmoderne/' title='Nur eine Formalität Hindernisreiche Bürokratie allerorten Mit e-Mails und e-commerce soll angeblich alles schneller und einfacher gehen – Teurer ist es allemal. Denken Sie nur mal an Ihre Internetgebühren, von den SRG-Gebühren mal abgesehen. Die soll der Bund gefälligst selber bezahlen. Radio Beromünster genügt zur Kohäsion der Nation vollauf; es brachte uns [&hellip;]'>Staaten und Großfirmen – Religionen der Postmoderne</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href='https://siehselbst.wordpress.com/'><img alt='' src='https://2.gravatar.com/avatar/e7a19b65f08c82557bd9e1fb40e4cb7c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://marialuisepraegant.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/972d54c756ac6c3dc7c4287d6b568c94?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fc915f437e3ae73f97fa3661f94ad397?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://giftamhimmel.de"><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enkidugilgamesh.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2d4dfaf804b1660f5b9d63a634209633?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6226ad1fae7bba8299a5bac67e8d1e3e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0540a0fc240accdecb0dc6244fb6a11b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://barneyminden.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a9fef3dae4f7d87ad9239862a89bcc79?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tauri-consulting.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21b4ddec2ae534f0817941e71a2ed0aa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a754e191c8fbd7e260ac7c2b88ceacca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://snoop4truth.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fd1f2d24ea25d540b964fdfcccebca7e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/19aceb2ae6daa9570b6605f23a9f4965?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2a8ebf6063b8bfa07fc7a47bf0bb5654?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c1f734423abc7eab635fa9ef4cfe2324?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c8eaaf46a07e444e09f15d295597ea77?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://flussdeslebens.home.blog"><img alt='' src='https://0.gravatar.com/avatar/9cad78c616d04c64663808bd5f9ccfca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bithf100.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8be8de6c3fb3601d0d55d76380af58fd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cb8e7cdd6f28741cfe3907fd5df1186f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/50f96f3a62c3165eb0597f5b13b03a00?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3397eafedfc1907215924055b7675033?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://clanthomanjas.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a1520552ec437c416a7ca8468c27a259?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e9775df4b296ec95198daab1f55bbe25?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nundedie.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1ceb283fa063d6957ecfcba30001b114?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/dbd5668bed7bcdd6338ac930963d727f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://yvonne52.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1a5bc2f21f0d355c95244f9cdf52e424?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.accountkiller.com/removal-requested"><img alt='' src='https://1.gravatar.com/avatar/a3c2c759610e2c4d6bc4973c70a3f51f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e38fbc077cb966a367088b5faabc53c6?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ultimativefreiheitonline.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/92e1ed89c67e1eedda55059d7142d01e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/fa004f1a8a17a40d9b2541cb38b2d2bd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/aa4dc8cfafdbd11fe60c6d2117af1886?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saumakos.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f17a0678a01315ef657cd81314824875?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/974e322d7f819f7ee4c3bad0c0f5130e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/396146cf6e51a9def7e63ad6c7d0512c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9e19fe2042cd18215b1d09fb01b917ee?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://familyontheway.com"><img alt='' src='https://0.gravatar.com/avatar/689b9373cf4762a70dbc5cff9dafcf43?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gedankeneinestechnikers.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/79b1e1b3792ae3fbbf95b715d9c045f8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/18f41a055e163c805764922ccdac2781?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/7b2fd8bd5d9e066405225fa8def9a551?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d44d640d3c8906cc961a6ea406135410?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://zen2246.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3c908aea1ac895d33074e232948b8bf6?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/4daa3347ecb1d0d4803edb9eb643ce12?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stine113blog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c1aa97cf8c88bc5c543b9df09a42c1ae?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b7dcfd47786ceaacf739bafdf01e3b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://myblglist.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/877edc1d44aafc2c375c719e93367b13?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2019/02/23/das-economist-cover-von-2019/" class="bump-view" data-bump-view="tp">Das Economist-Cover von 2019 gespiegelt</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/12/tief-gehen/" class="bump-view" data-bump-view="tp">TIEF GEHEN</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/01/11/berechtigte-fragen-an-die-who/" class="bump-view" data-bump-view="tp">Berechtigte Fragen an die WHO</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/" class="bump-view" data-bump-view="tp">Corona - die Letzte!</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/07/akte-hampstead/" class="bump-view" data-bump-view="tp">AKTE HAMPSTEAD</a>					</li>
				</ul></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.193.064 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-6226ad1fae7bba8299a5bac67e8d1e3e">
	</div>
	<div class="grofile-hash-map-e9de60d8e84dfb41f3d502d94ca9e8bc">
	</div>
	<div class="grofile-hash-map-58a25c264db6d03296e509638cd97969">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=0dc9ace0b2","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"17366","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/2020/04/15/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F04%2F15%2Feu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c293e58c23","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e9cb4c1214\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2020\/04\/15\/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax\/","canFollow":"1","feedID":"8781701","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F04%2F15%2Feu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax%2F","postID":"17366","shortlink":"https:\/\/wp.me\/p3gs6y-4w6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/17366","statsLink":"https:\/\/wordpress.com\/stats\/post\/17366\/dudeweblog.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 467 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F04%2F15%2Feu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydU+1OwzAMfCHSbHTA+IF4FJQlXnGbL+KkZTw9Cd2mrZsKTP0R684+3VkuHzyTzkawkbfEFfQowX9WLd3xc8o7igaIRAMHFq3USQH9TCJF3oNVLhTKO73botaVQTsV8zo1aIlvk9aMMAIDhRFtw0aGP9XPi/ytuHTGODtqj/UVY+1HgrDbPxXaHmH4ta2F6IXsWADCL5i2m8QOJjV2OWAeSvAurNIQbo+z0S6DeY/Ecim7/dKu+D0xUHJniI1G2uJow2lAP+f6YugMuD0B9EVEumSjcoPdx5igM74GVA1E4pAy6zoEpsXAIxivRYQJPqMjVL4rthGBG0ERQq6Y6yEELOd4xP6pEEM+iYvtnA7JiM6WoWM1190hGYisrhb8Lf8rfOuC+cNyGucaDcWNpbKWCyBrvJqX5cP6cXW/XtaL9ht/OWd7'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_17366={"id":6673693,"unique_id":"wp-post-17366","title":"EU-Kommission%20ver%C3%B6ffentlicht%20Pressemitteilung%20zur%20Lockerung%20der%20Terrormassnahmen%20gegen%20die%20Bev%C3%B6lkerungen%20im%20Zuge%20des%20Covid-19-PsyOp-Hoax","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/04\/15\/eu-kommission-veroeffentlich-pressemitteilung-zur-lockerung-der-terrormassnahmen-gegen-die-bevoelkerungen-im-zuge-des-covid-19-psyop-hoax\/","item_id":"_post_17366"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_17366 == 'undefined' ){PDRTJS_6673693_post_17366 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_17366 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'2','user_id':'0','post':'17366','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwcC1hQWxddlpzai53TTdbTixUS0w5NCtJLS5iR1FXcHdkanwyViVJZVszPUklSzEvcDROX3RbOXV6VStdNlZpSmJQXywuMWs1aHdKTDRCRi5vWXUuQkNBY2N8ZFFkOEg5WmR1OFpkYn51a0ZXRTRGSWNoUS1bbXkzbk1mTFJ6UG9KRGZjPU1STXdDa2VzUGw4YmN4P05+ZHo5X0ZQJiZnSThuWUJfaixzUkFuek14WWRWfGFoWlY3fD1YP1s9ZE53L3hzNk0ubk44Vm0wLmZXcnQ1VWFwfmp2ZyVmUUNEME1KbmVFNSV0TjFJRFtaJlVmVUgvYmpucjRHRlpvU1Zkc3ZSU0w0ODF6SDJMODYuaiVndFtpP1oyfHg/fnBYVXx8TWQtak81UnNYUUZwR0ErK2YzTixWMG10LS5z'}]);
_stq.push([ 'clickTrackerInit', '48250294', '17366' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
