<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Wahlen? | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Wahlen? Kommentar-Feed" href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFyAiEM/KFSatWOL51+Sw5SLgoXhnB1/PuC1Fq10r5AltllQxa9j8rwlHHKOswq+tnRJHofDQclgTwertCjEXnQv8s87VD0FnMEs1NHdEMfPLuzDycLVrTzPID/HzeSN4n36uO510pCDxmtiiz5CvVkhhOW8xAhV0ZAS4AeQ6H1ZCG+nFS1HMvzuzZtosMQE4qosgaag8pjMfqjvVBbaaPVhXh50qSkJ85U1PJd3NzZrHSch9M8teSDx565Q1aeDWTi6QKodw+U+mnUKEvpjk2fYU8Epl4+QDpXPXrNtnWiZYRUvb72nkrYEPjyFMeX4N7IxtW93/ozX7IOc0uo1colsgomW5KS4196C6+L1Wa9Xm4Wy6ftJynRVLo=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schmuckstück Trippelpack: Latinoleckerlis' href='https://dudeweblog.wordpress.com/2017/01/27/schmuckstueck-ii-ray-barretto-el-watusi/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/" />
<link rel='shortlink' href='http://wp.me/s3gs6y-wahlen' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F01%2F27%2Fwahlen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F01%2F27%2Fwahlen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wahlen?" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2017/01/27/wahlen/" />
<meta property="og:description" content="Kurt Tucholski hat zu diesem Thema seinen älteren, aber leicht besoffenen Herrn nach ein paar Minuten satirischer Überspitzung ganz deutlich sagen lassen, was er darüber dachte: „Die Wahl &#8230; i…" />
<meta property="article:published_time" content="2017-01-27T19:35:57+00:00" />
<meta property="article:modified_time" content="2017-01-27T19:49:21+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=200&amp;ts=1485564222" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Wahlen? | Sei herzlich Willkommen beim Dude on WordPress.com" />
<meta name="description" content="Kurt Tucholski hat zu diesem Thema seinen älteren, aber leicht besoffenen Herrn nach ein paar Minuten satirischer Überspitzung ganz deutlich sagen lassen, was er darüber dachte: „Die Wahl ... ist der Rummelplatz des kleinen Mannes – einmal alle 4 Jahre, da tun wa so, als ob wa täten. Aber uffjelöst un rejiert wern wa doch...&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'dudeweblog.wordpress.com',
				pageURL: 'https://dudeweblog.wordpress.com/2017/01/27/wahlen/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-10450 single-format-standard mp6 customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/">Aktuell</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a title="Die entscheidenden, philosophischen Fragen, die sich jede/r in seinem Leben früher oder später stellt, bzw. sich stellen sollte &#8211; Wer bin ich, woher komm&#8216; ich, wohin geh&#8216; ich, und wozu das ganze, auf welcher Grundlage?" href="https://dudeweblog.wordpress.com/urquell-sinn-allen-seins-und-lebens/">Sinn des Lebens</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a title="Mein ausführlicher Gesamtblick sowohl auf die Schöpfung, den Sinn des Lebens, die Hintergründe dessen, als auch die Schattenmächte, die Geschehnisse auf Erden, die diesbezüglichen Zusammenhänge, sowie vieles weiteres &#8211; In Farbe mit Text, bewegten Bildern und Ton. :-) (Ich bitte um Geduld beim Laden &#8211; Es kann aufgrund von umfangreichem Inhalt zu geringfügigen Verzögerungen kommen, aber es lohnt sich zu warten.)" href="https://dudeweblog.wordpress.com/die-quelle-die-schopfung-das-leben-die-kosmischen-gesetze-und-die-welt-licht-und-schatten-des-seins/">Blick auf die Welt</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Plauderecke &#8211; Der Kommentarstrang dieser Rubrik ist gedacht als virtueller Stammtisch, wo man freien Herzens und unbeschwert miteinander kommunizieren kann." href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/">Stammtisch</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a title="Klarstellung und Anmerkungen hinsichtlich rechtlicher und administrativer Belange." href="https://dudeweblog.wordpress.com/impressum-rechtliches/">Impressum</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a title="Hier kannst Du den Dude in persönlichen, administrativen oder rechtlichen Angelegenheiten/Belangen kontaktieren." href="https://dudeweblog.wordpress.com/kontaktinformation/">Kontakt</a></li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2017/01/27/schmuckstueck-ii-ray-barretto-el-watusi/" rel="prev"><span class="meta-nav">&larr;</span> Schmuckstück Trippelpack: Latinoleckerlis</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-10450" class="post-10450 post type-post status-publish format-standard hentry category-bildung category-dreckskapitalismus category-freiheit category-gedankenkontrolle category-manipulation category-nwo category-recht tag-bundestag tag-bundesverfassungsgericht tag-erkenntnis tag-futtertrog tag-platzverteilung tag-stimmzettel tag-systemglaeubig tag-volksentscheid tag-wahl tag-wahlergebnis tag-wahlurne tag-wahlversprechen">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/luckyhans/" title="Zeige alle Beiträge von luckyhans" rel="author">luckyhans</a></span> | </span>Januar 27, 2017 &middot; 20:35	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/" rel="bookmark">Wahlen?</a></h1>
	<div class="entry entry-content">
		<p><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Kurt Tucholski hat zu diesem Thema seinen älteren, aber leicht besoffenen Herrn </i><span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.youtube.com/watch?v=Ke-hn1ES2cw" target="_blank"><i><u>nach ein paar Minuten</u></i></a></span><i> satirischer Überspitzung ganz deutlich sagen lassen, was er darüber dachte:<br />
„Die Wahl &#8230; ist der Rummelplatz des kleinen Mannes – einmal alle 4 Jahre, da tun wa so, als ob wa täten. Aber uffjelöst un rejiert wern wa doch&#8230; jute Nacht.“</i></span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">&#8211; &#8211; &#8211; &#8211; &#8211;</span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;"><a href="https://dudeweblog.wordpress.com/2013/07/12/aufruf-zum-boykott-von-wahlen/" target="_blank">Was mich immer wieder wundert</a>: daß es auch heute noch denkende Menschen gibt, die daran <b>glauben</b>, daß bei den weltweiten „demokratischen“ Showveranstaltungen, die man „Wahlen“ nennt, noch sogenannte <b>Stimmzettel ausgezählt und Ergebnisse bestimmt</b> werden.</span></p>
<p><span id="more-10450"></span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Es sollte sich langsam aber sicher herumgesprochen haben, daß die „Stimmzettel“ einzig und allein dazu da sind, den Leuten <a href="https://dudeweblog.wordpress.com/2013/08/09/auswegslosigkeit-existiert-einzig-in-illusion/" target="_blank"><b>die Illusion</b> einer Wahl</a> zu vermitteln – die werden weder „ausgezählt“ noch nachgezählt noch sonstwas, sondern verbrannt.<br />
Und zwar sofort.<br />
Deshalb tauchen die ja auch so oft dann nach der „Wahl“ in Müllcontainern und um Verbrennungsöfen herum auf…</span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;"><b>Einziges Ziel einer „Wahl“</b> ist es, die Anzahl und die genaue Anschrift jener Leute zu bestimmen, welche das irrsinnige System der „repräservativen“ Parteien-Diktatur als solches bejahen, indem sie daran teilnehmen.<br />
<strong>Und damit zeigen, daß sie immernoch „systemgläubig“ sind.</strong><br />
Denn es wird sehr genau Buch geführt darüber, WER denn seine Stimme abgegeben und eigenhändig in der Urne begraben hat.</span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Nochmal:<br />
<b>Das entscheidende Dokument einer jeden „Wahl“ heutzutage sind die Listen, auf denen vermerkt ist, wer zur Wahl erschienen ist.<br />
DIE werden ausgewertet!</b><br />
Denn da sind die systemtreuen… Deppen aufgeführt, die man verläßlich weiter ausquetschen kann, ohne &#8222;dumme Fragen&#8220; befürchten zu müssen.<br />
<strong>Von wem die ausgewertet werden?</strong><br />
Da fragt doch mal euren &#8222;Vertrauensmann&#8220; bei den Freimaurern&#8230; und in NRW bei den Sozis bzw. in Bayern bei der CSU. 😉<br />
</span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Was uns als „<b>Wahlergebnis</b>“ 3 Sekunden nach dem Schließen der Wahl-Kneipen bis auf wenige Zehntel Prozent genau (!) re-präsentiert wird, ist die <b>VORHER längst festgelegte</b>, verordnete <b>Platzverteilung</b> der Partei-„Soldaten“ am staatssimulierenden <strong>stattlichen</strong> <b>Futtertrog</b>, genannt DIÄTEN, Gehälter, Bestechungsgelder, „Vortragshonorare“, „nützliche Zuwendungen“ von Lobbyisten und Pensionen – <b>nichts anderes</b>.</span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Wer all das <strong>noch nicht</strong> geschnallt hat, dem stehen noch böse „<strong>Nächte der Erkenntnis</strong>“ bevor… </span></p>
<p><span style="font-family:Tahoma, sans-serif;"><span style="font-family:DejaVu Sans Condensed, sans-serif;">Denn tatsächlich:<br />
<a href="https://dudeweblog.wordpress.com/2017/01/23/von-eliten-1/" target="_blank">in einem Land, wo</a> gemäß Feststellung des sog. <strong>Bundesverfassungsgerichtes</strong> (es heißt so gemäß Art. 94 Abs. 2 Satz 1 GG – bitte dort nachlesen) </span><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">seit 1955 alle</span></strong><span style="font-family:DejaVu Sans Condensed, sans-serif;"> Bundestagswahlen nicht grundgesetzgemäß erfolgt sind (und damit ganz logisch auch formaljuristisch </span><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">alle</span></strong><span style="font-family:DejaVu Sans Condensed, sans-serif;"> von den jeweiligen „Bundestagen“ erlassenen „Gesetze“ </span><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">unwirksam</span></strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">, da dieser </span><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">nicht ordentlich legitimiert</span></strong><span style="font-family:DejaVu Sans Condensed, sans-serif;"> war), scheint es niemanden zu stören, daß die entsprechenden <span style="color:#000080;">grundgesetzwidrigen Wahlgesetze </span></span><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">IMMERNOCH in Kraft sind</span></strong><span style="font-family:DejaVu Sans Condensed, sans-serif;"> und keiner Anstalten macht, diese zu ändern.<br />
Der vom genannten Gericht gesetzte Termin für die Änderung ist längst verstrichen &#8211;<a href="https://dudeweblog.wordpress.com/2013/06/01/eigenartige-reaktionen-aus-illusionaren-festungen/" target="_blank"> fragt da jemand danach?</a></span></span></p>
<p><span style="font-family:Tahoma, sans-serif;"><span style="font-family:DejaVu Sans Condensed, sans-serif;">Wer sollte das auch tun: denn der jetzige „Bundestag“ ist ja auch grundgesetzwidrig „gewählt“.</span></span></p>
<p><span style="font-family:Tahoma, sans-serif;"><span style="font-family:DejaVu Sans Condensed, sans-serif;">Man müßte also </span><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">per Volksentscheid</span></strong><span style="font-family:DejaVu Sans Condensed, sans-serif;"> ein neues Wahlgesetz beschließen, das dann einzuhalten ist, und sämtliche „Gesetze“ seit 1955 neu herausgeben, soweit noch sinnvoll… das wäre rechtsstaatlich.</span></span></p>
<p><em><span style="color:#000080;">Wen oder was also wählt ihr da, liebe systemtreue Mitbürger?</span></em><br />
<em><span style="color:#000080;">Nach welchem Recht und Gesetz?</span></em><br />
<em><span style="color:#000080;">Und wo ist euer &#8222;Rechtsstaat&#8220; geblieben?<br />
Wo überhaupt der &#8222;Staat&#8220; &#8211; wie heißt er doch gleich laut eurem PersonAL-Ausweis &#8211; &#8222;deutsch&#8220;? </span></em></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Fragen über Fragen.<br />
Wie es einer unserer messerscharfen Kommentatoren ganz kurz formuliert hat:</span></p>
<p>„<span style="font-family:DejaVu Sans Condensed, sans-serif;"><b>Was ist geblieben?</b><br />
In der Politik herrschen Verkommenheit und moralische Krüppel, in der Wirtschaft krasser Egoismus und Gier, <a href="https://dudeweblog.wordpress.com/2016/12/26/roemisches-recht/" target="_blank">im Rechtsleben Willkür</a> und in der Kultur leben Imperialismus der Befreiungsimperialisten sowie Infantilität.“ (© Volli)</span></p>
<p><em><span style="color:#000080;">Dem ist nichts hinzuzufügen&#8230;</span></em></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">LH, 27.01.2017</span></p>
<p><em>P.S. falls jetzt ein ganz kluger kommt und fragt: &#8222;ja, aber wenn das alles so wäre &#8211; warum funktioniert dann das Ganze immer noch, wenn doch alles nur Schein ist?&#8220;</em></p>
<p><em>Da kann ich nur sagen: &#8222;Benutzt du elektrischen Strom daheim? Verstehst du, wie dieser Strom wirklich funktioniert? </em><br />
<em>Nein? Und hindert dich das daran, diesen auch weiterhin zu BENUTZEN?&#8220;</em></p>
<p><em>Es liegt ganz einfach daran, daß wir alle es weiterhin benutzen &#8211; dieses verlogene System: täglich leistet fast ein jeder seinen Beitrag dazu, <a href="https://dudeweblog.wordpress.com/2017/01/13/volksfront-ziele/" target="_blank">daß es auch weiterhin funktioniert</a>&#8230;</em></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-128055116" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-128055116');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-128055116",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-128055116'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="pd-rating" id="pd_rating_holder_6673693_post_10450"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10450" class="share-twitter sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-10450-588be93f061b3' data-src='//widgets.wp.com/likes/#blog_id=48250294&amp;post_id=10450&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-10450-588be93f061b3' data-name='like-post-frame-48250294-10450-588be93f061b3'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comments">10 Kommentare</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" rel="category tag">Dreckskapitalismus</a>, <a href="https://dudeweblog.wordpress.com/category/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" rel="category tag">Gedankenkontrolle</a>, <a href="https://dudeweblog.wordpress.com/category/manipulation/" rel="category tag">Manipulation</a>, <a href="https://dudeweblog.wordpress.com/category/nwo/" rel="category tag">NWO</a>, <a href="https://dudeweblog.wordpress.com/category/recht/" rel="category tag">Recht</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/bundestag/" rel="tag">Bundestag</a>, <a href="https://dudeweblog.wordpress.com/tag/bundesverfassungsgericht/" rel="tag">Bundesverfassungsgericht</a>, <a href="https://dudeweblog.wordpress.com/tag/erkenntnis/" rel="tag">Erkenntnis</a>, <a href="https://dudeweblog.wordpress.com/tag/futtertrog/" rel="tag">Futtertrog</a>, <a href="https://dudeweblog.wordpress.com/tag/platzverteilung/" rel="tag">Platzverteilung</a>, <a href="https://dudeweblog.wordpress.com/tag/stimmzettel/" rel="tag">Stimmzettel</a>, <a href="https://dudeweblog.wordpress.com/tag/systemglaeubig/" rel="tag">systemgläubig</a>, <a href="https://dudeweblog.wordpress.com/tag/volksentscheid/" rel="tag">Volksentscheid</a>, <a href="https://dudeweblog.wordpress.com/tag/wahl/" rel="tag">Wahl</a>, <a href="https://dudeweblog.wordpress.com/tag/wahlergebnis/" rel="tag">Wahlergebnis</a>, <a href="https://dudeweblog.wordpress.com/tag/wahlurne/" rel="tag">Wahlurne</a>, <a href="https://dudeweblog.wordpress.com/tag/wahlversprechen/" rel="tag">Wahlversprechen</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2017/01/27/schmuckstueck-ii-ray-barretto-el-watusi/" rel="prev"><span class="meta-nav">&larr;</span> Schmuckstück Trippelpack: Latinoleckerlis</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			10 Antworten zu &ldquo;<em>Wahlen?</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment byuser comment-author-diwini even thread-even depth-1 highlander-comment" id="li-comment-13098">
			<div id="comment-13098" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">diwini</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13098">
					Januar 27, 2017 um 20:49</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Hat dies auf <a href="https://diwini.wordpress.com" target="_blank" rel="nofollow">diwini&#039;s blog</a> rebloggt und kommentierte:<br />
<strong>Aufmerksam lesen und endlich mal begreifen! </strong></p>
<p id="comment-like-13098" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13098&#038;_wpnonce=93c613b4a2" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13098" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-diwini odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-13100">
			<div id="comment-13100" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://diwini.wordpress.com' rel='external nofollow' class='url'>diwini</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13100">
					Januar 27, 2017 um 22:10</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Wer *******(Selbstzensur) wählt, darf sich nicht wundern, wenn er von ******* zu Tode reGIERt wird. Und Hier kann man nur ******* wählen. ALLE zugelassenen Parteien sind Systemparteien! Auch &#8218;ungültig&#8216; wählen bringt Nichts, da man sich mit dem (illegalen) Wahlsystem einverstanden erklärt. Das sicherste ist, seine Wahlbenachrichtigung zu vernichten und diesem korrupten System jegliche Legitimation zu entziehen. Dass sich die BRiD-Junta davor fürchtet, kann man derzeit gut in den Mainstream-Medien beobachten: Nicht-Wähler werden mittlerweile mit potentiellen Terroristen in einen Topf geworfen. Dieses geschieht meistens als unauffällige Randbemerkung, die sich aber in das Unterbewußtsein der Schlafschafe einbrennt.<br />
Wenn man dann noch bedenkt, dass das BKA seit mehreren Jahren Akten über bestimmte Personengruppen anlegt, wobei eine dieser Personengruppen die Nichtwähler sind, finde ich das mehr als bedenklich. Welcher demokratische Staat lässt seine Nichtwähler von der höchsten Polizeibehörde erfassen? Richtig, keiner! —Nur Diktaturen und Bananenrepubliken.<br />
Ist nur noch eine Frage der Zeit, bis Wahlen zur Pflicht werden und man nur noch &#8218;ja&#8216; bei der (jetzt schon bestehenden) Einheitspartei ankreuzen darf — sonst droht Umerziehungslager.<br />
Wer sich an (zudem noch illegalen) Wahlen beteiligt — egal, was er wählt, macht sich mitschuldig an den Verbrechen dieser Junta.<br />
!! Keine Legitimation für Volks- und Demokratiefeinde !!</p>
<p id="comment-like-13100" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13100&#038;_wpnonce=8b3c43a8ad" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13100" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-luckyhans bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-13102">
			<div id="comment-13102" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">luckyhans</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13102">
					Januar 27, 2017 um 22:25</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>zu diwini um 22:10<br />
Hast du für die BKA-Akten über Nichtwähler eine Quelle?<br />
Denn &#8222;politische Polizei&#8220; in diesem Lande ist immernoch das BVS bzw. der BND&#8230;</p>
<p id="comment-like-13102" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13102&#038;_wpnonce=9983affdde" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13102" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-diwini odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-13104">
			<div id="comment-13104" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://diwini.wordpress.com' rel='external nofollow' class='url'>diwini</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13104">
					Januar 27, 2017 um 22:30</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Leider nicht, müsste ich auch erst suchen. Der Kopp-Verlag hatte da auch schon mal drüber berichtet, ist aber schon ein paar Jahre her. Ich war da auch sehr überrascht &#8211; nur weil man nicht wählt wird man vom BKA registriert. </p>
<p id="comment-like-13104" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13104&#038;_wpnonce=4ad62d5fbf" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13104" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-luckyhans bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-13105">
			<div id="comment-13105" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">luckyhans</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13105">
					Januar 27, 2017 um 22:38</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>zu diwini um 22:30<br />
&#8230; ich fragte deshalb nach, weil ich in einer meiner früheren Tätigkeiten mit Leuten aus dem BKA zu tun hatte und deren Interesse keinesfalls &#8222;politisch abweichenden&#8220; Meinungen galt&#8230; daher meine Verwunderung und Frage &#8211; ist allerdings auch schon über 20 Jahre her&#8230; und bei Kopp ist immer die Frage, WER dort was &#8222;bringt&#8220; &#8211; da gibt es schon Unterschiede&#8230; 😉  Daher wäre ich dir sehr verbunden, wenn du da fündig würdest.</p>
<p id="comment-like-13105" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13105&#038;_wpnonce=37e03c6b4e" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13105" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-diwini odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-13106">
			<div id="comment-13106" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://diwini.wordpress.com' rel='external nofollow' class='url'>diwini</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13106">
					Januar 27, 2017 um 22:49</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Müsste ich gleich mal meinen Rechner anwerfen. Ist durchaus möglich, dass ich den Bericht sogar als PDF gesichert habe. Kann aber etwas länger dauern. Melden werde ich mich auf jeden Fall, unabhängig vom Suchergebnis. </p>
<p id="comment-like-13106" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13106&#038;_wpnonce=24788e42ea" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13106" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-swissduderino even thread-even depth-1 highlander-comment" id="li-comment-13107">
			<div id="comment-13107" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13107">
					Januar 27, 2017 um 22:53</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>&#8222;Das sicherste ist, seine Wahlbenachrichtigung zu vernichten und diesem korrupten System jegliche Legitimation zu entziehen.&#8220;</p>
<p>Völlig richtig &#8211; wie ich Selbst auch schon zum besten gab hier:<br />
<a href="https://dudeweblog.wordpress.com/2015/10/21/es-ist-zeit/" rel="nofollow">https://dudeweblog.wordpress.com/2015/10/21/es-ist-zeit/</a><br />
Und ich beschränke mich da keineswegs &#8211; wie die meisten fälschlicherweise &#8211; auf die BRvD GmbH, sondern beziehe das auf die ganze Welt!<br />
Auch die Schweiz, wie man hier bewiesen bekommt:<br />
<a href="https://dudeweblog.wordpress.com/2016/09/25/aufforderung-zum-genauen-studium/" rel="nofollow">https://dudeweblog.wordpress.com/2016/09/25/aufforderung-zum-genauen-studium/</a><br />
Da kann das BKA und der BND mit seinen Befugnissen einpacken!</p>
<p>&#8222;Keine Legitimation für Volks- und Demokratiefeinde&#8220;</p>
<p>Demokratiefeinde??? *lol* Les ich richtig???<br />
Offensichtlich noch Aufklärungsbedarf bei Dir dahingehend:<br />
<a href="https://dudeweblog.wordpress.com/2014/04/16/demokratie-ist-vergangenheit/" rel="nofollow">https://dudeweblog.wordpress.com/2014/04/16/demokratie-ist-vergangenheit/</a></p>
<p>MfG<br />
vom Demokratiefeind. 😉</p>
<p id="comment-like-13107" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13107&#038;_wpnonce=3fa6ca660d" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13107" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-luckyhans bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-13112">
			<div id="comment-13112" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">luckyhans</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13112">
					Januar 28, 2017 um 00:34</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>zu diwini um 22:49<br />
Hab mich grad ein wenig in das Thema Bka-Gesetz eingelesen &#8211; wenn man eine &#8222;weite&#8220; Interpretation des Terrorismus-Begriffs faßt, wird es haarig.<br />
Und sowas in diese Richtung hat schon vor knapp zweieinhalb Jahren ein gewisser Herr Papier in der &#8222;Welt&#8220; verkündet: &#8222;Nichtwähler sind wie Steuersünder&#8220; &#8211; und von dort ist es nicht mehr weit bis zum &#8222;potentiellen Terroristen&#8220; und damit Handlungsfreiheit für das BKA.<br />
Denn die scheinbaren Einschränkungen des BVfG vom April vergangenen Jahres stehen &#8222;bei Gefahr im Verzuge&#8220; eh nur auf dem Papier&#8230;</p>
<p id="comment-like-13112" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13112&#038;_wpnonce=0bd105128c" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13112" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-diwini even thread-even depth-1 highlander-comment" id="li-comment-13113">
			<div id="comment-13113" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://diwini.wordpress.com' rel='external nofollow' class='url'>diwini</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13113">
					Januar 28, 2017 um 00:39</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Das sollte einem arg zu Denken geben! Ich bin immer noch auf der Suche nach dem Artikel. Als PDF habe ich ihn leider nicht gefunden und bin jetzt schon eine Weile dabei, die Kopp-Seite zu durchforsten. Bis später&#8230; </p>
<p id="comment-like-13113" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13113&#038;_wpnonce=e600edcd32" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13113" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-diwini odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-13114">
			<div id="comment-13114" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://diwini.wordpress.com' rel='external nofollow' class='url'>diwini</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/#comment-13114">
					Januar 28, 2017 um 00:48</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Damit meinte ich auch eigentlich das, was Otto Normalverbraucher unter Demokratie versteht. Die Sache mit &#8222;alle Macht geht vom Volke aus&#8220; stammt eher aus einem Märchenbuch. 😀 Mir ist aktuell kein einziges Land bekannt, wo es echte demokratische Verhältnisse gibt.</p>
<p id="comment-like-13114" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/?like_comment=13114&#038;_wpnonce=2f43a05f1e" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13114" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/wahlen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="617f78e55f" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/wahlen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='10450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abae561573" /></p>
<input type="hidden" name="genseq" value="1485564223" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="text-15" class="widget widget_text">			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<font color="#FFFFFF">.</font><br />
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/"><b>Startseite</b></a></b></font></p>
<hr />
<font color="#FFFFFF">.</font><br />
<font size="5"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/" title="Was sie schon immer über Fäissbuk wissen wollten" target="_blank"><b>Dudeweblog bei Facebook</b></a></font></p>
<hr />
</div>
		</li><li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Abonnement</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.</p>
<p>Schließe dich 279 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="48250294"/>
						<input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2017/01/27/wahlen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4c4a13be1d" />						<input type="submit" value="Das lohnt sich!" />
					</p>
				</form>
			
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="luckyhans" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">luckyhans zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13112">Wahlen?</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/2017/01/19/soros-wirken/comment-page-1/#comment-13111">Soros&#8216; Wirken</a></td></tr><tr><td title="Christian" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a9482a3530f05642288f8c94baadea7f?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Christian zu <a href="https://dudeweblog.wordpress.com/2017/01/19/soros-wirken/comment-page-1/#comment-13110">Soros&#8216; Wirken</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13107">Wahlen?</a></td></tr><tr><td title="diwini" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://diwini.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://diwini.wordpress.com" rel="nofollow">diwini</a> zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13106">Wahlen?</a></td></tr><tr><td title="luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">luckyhans zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13105">Wahlen?</a></td></tr><tr><td title="diwini" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://diwini.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://diwini.wordpress.com" rel="nofollow">diwini</a> zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13104">Wahlen?</a></td></tr><tr><td title="luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">luckyhans zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13102">Wahlen?</a></td></tr><tr><td title="diwini" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://diwini.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://diwini.wordpress.com" rel="nofollow">diwini</a> zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13100">Wahlen?</a></td></tr><tr><td title="diwini" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">diwini zu <a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/comment-page-1/#comment-13098">Wahlen?</a></td></tr><tr><td title="luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">luckyhans zu <a href="https://dudeweblog.wordpress.com/2016/12/16/jung-ss-mann-george-soros/comment-page-2/#comment-13089">Jung-SS-Mann George Soros</a></td></tr><tr><td title="Luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Luckyhans zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-82/#comment-13088">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="nikko laus" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/30f9f7f6fe20b84efe9033b10ea7f17e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">nikko laus zu <a href="https://dudeweblog.wordpress.com/2016/12/16/jung-ss-mann-george-soros/comment-page-1/#comment-13085">Jung-SS-Mann George Soros</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/2017/01/23/von-eliten-1/comment-page-1/#comment-13084">Von Eliten-1</a></td></tr><tr><td title="Volver" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f907cf28d8ef6c5e5f47302786279eab?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Volver zu <a href="https://dudeweblog.wordpress.com/2017/01/23/von-eliten-1/comment-page-1/#comment-13083">Von Eliten-1</a></td></tr>				</table>
				</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
										<a href="https://dudeweblog.wordpress.com/2016/12/16/jung-ss-mann-george-soros/" class="bump-view" data-bump-view="tp">
						Jung-SS-Mann George Soros					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/01/27/kein-betreff/" class="bump-view" data-bump-view="tp">
						Kein Betreff?					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/" class="bump-view" data-bump-view="tp">
						Wichtiges zum aktuellen Zeitgeschehen					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/01/23/von-eliten-1/" class="bump-view" data-bump-view="tp">
						Von Eliten-1					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2014/01/26/weisheiten-von-henry-miller-zitatsammlung-teil-vi/" class="bump-view" data-bump-view="tp">
						Weisheiten von Henry Miller - Zitatsammlung Teil VI					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/01/27/schmuckstueck-ii-ray-barretto-el-watusi/" class="bump-view" data-bump-view="tp">
						Schmuckstück Trippelpack: Latinoleckerlis					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2015/06/18/der-natur-garten/" class="bump-view" data-bump-view="tp">
						Der Natur-Garten					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2013/04/21/transhumanistische-materialisten/" class="bump-view" data-bump-view="tp">
						Transhumanistische Materialisten					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/" class="bump-view" data-bump-view="tp">
						Wahlen?					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" class="bump-view" data-bump-view="tp">
						Die neue Weltunordnung historisch aufgeschlüsselt und durchleuchtet					</a>
									</li>
			</ul></li><li id="text-23" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><span style="text-decoration:underline;">Wichtige Artikel</span></b></font></p>
<ul>
<li><b><a href="https://dudeweblog.wordpress.com/2013/04/12/vom-staat-als-verbindendes-regulativ/">Vom Staat als verbindendes Regulativ - oder: Wer regiert hier eigentlich?</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/10/02/zur-diktatur-in-13-schritten/">Zur Diktatur in 13 Schritten</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/11/26/uberwachung-kann-richtung-totalitarismus-abgleiten/">Überwachung kann Richtung Totalitarismus abgleiten</a></b></li>
<li><a href="https://dudeweblog.wordpress.com/2013/11/24/uber-das-konsumgebaren-das-unterhaltungstreiben-und-die-plappermentalitat-der-schuldgeldknechtschaftssklaven-dreckskapitalismus-teil-ii/"><strong>Über das Konsumgebaren, das Unterhaltungstreiben und die Plappermentalität der Schuldgeldknechtschaftssklaven – Dreckskapitalismus Teil II</strong></a></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/">Die Geschichte der „Neuen Weltordnung“</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/">Die neue WeltUNOrdnung historisch aufgeschlüsselt und durchleuchtet“</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/06/26/die-zukunft-ist-jetzt-brisantes-interview-mit-deborah-tavares/">Die Zukunft ist jetzt! – Brisantes Interview mit Deborah Tavares</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/04/21/transhumanistische-materialisten/">Transhumanistische Materialisten</a></b></li>
<li><strong><a title="Hypnotisierte Massen – Manipulierte Menschen" href="https://dudeweblog.wordpress.com/2013/03/12/hypnotisierte-massen-manipulierte-menschen/">Hypnotisierte Massen – Manipulierte Menschen</a></strong></li>
<li><strong><a title="Hypnotisierte Massen – Manipulierte Menschen" href="https://dudeweblog.wordpress.com/2015/01/17/name-person-mensch-inkarniertes-wesen/">Name - Person - Mensch</a></strong></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/07/12/elektrosmog-und-funktechnologie-als-zerstorer-des-naturlichen-lebens/">Elektrosmog und Funktechnologie als Zerstörer des natürlichen Lebens</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/01/17/techniken-und-methoden-zur-gedankenkontrolle-und-verhaltenssteuerung/">Techniken und Methoden zur Gedankenkontrolle und Verhaltenssteuerung</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/01/09/das-unsagliche-verbrechen-an-der-natur-und-der-menschheit-durch-den-geoengineering-grossenwahn/">Das unsägliche Verbrechen an der Natur und der Menschheit durch den Geoengineering-Grössenwahn</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/05/02/die-wahrheit-uber-eine-verlogene-schweiz-schockierender-erlebnisbericht-zur-brutalen-zwangsausschaffung-von-hassan-mansour/">Die Wahrheit über eine verlogene Schweiz: Schockierender Erlebnisbericht zur brutalen Zwangsausschaffung von Hassan Mansour</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/03/30/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2016/04/19/im-land-der-satten-menschen/">Im Land der satten Menschen</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/03/29/sein-nichtsein-unendliche-verganglichkeit-in-unwandelbarer-ewigkeit/">Sein &amp; Nichtsein – Unendliche Vergänglichkeit in unwandelbarer Ewigkeit</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/06/16/die-symbolik-des-begriffs-licht/">Die Symbolik des Begriffs ‘Licht’</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/10/31/ihr-beitragsentwurf-wurde-gespeichert/">Überraschung</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/05/19/vision-einer-neuen-welt/">Vision einer neuen Welt</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/06/12/was-kann-ich-alleine-schon-verandern/">Was kann ich alleine schon verändern?</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2015/04/28/wasser-und-wald/">Wasser und Wald</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2015/06/18/der-natur-garten/">Der Naturgarten</a></b></li>
<li><a href="https://dudeweblog.wordpress.com/category/zitate/zitatsammlungen/"><b>Zitatsammlungen</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/category/aphorismen/"><b>Aphorismen</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/tag/satyre/"><b>Satyrserie</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/category/videos/"><b>Wichtige Videos, Dokus, Vorträge, Interviews,... </b></a></li>
</ul>
</div>
		</li><li id="image-5" class="widget widget_image"><h3 class="widget-title">Aktion für Frieden</h3><div style="overflow:hidden;"><a href="https://dudeweblog.wordpress.com/2014/05/23/wir-zeigen-weisse-flagge-fur-den-frieden/"><img src="https://dudeweblog.files.wordpress.com/2014/06/weissesfriedenszeichen-herzjpg.jpg?w=1003&amp;h=604" alt="Wir zeigen Flagge für den Frieden. Beteilige Dich kreativ mit einem weissen Friedenssymbol und mache die Aktion weiter bekannt." title="Wir zeigen Flagge für den Frieden. Beteilige Dich kreativ mit einem weissen Friedenssymbol und mache die Aktion weiter bekannt." class="alignnone" width="1003" height="604" /></a></div>
</li><li id="text-20" class="widget widget_text"><h3 class="widget-title">Wichtig / Dringend</h3>			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-18/#comment-3457"><br />
<img src="https://i2.wp.com/www.wissensmanufaktur.net/media/grafik/tafta.gif" /></a><br />
<a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-36/#comment-5787" target="_blank"><br />
<img src="https://i2.wp.com/umweltinstitut.org/images/Freihandel/TTIP_Logo_web_625x300.jpg" alt="Appell: Freihandelsabkommen verhindern!" title="Appell: Freihandelsabkommen verhindern!" /></a><br />
Mehr Informationen gibt's auch <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-20/#comment-3841"><b>hier</b></a> und <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-21/#comments"><b>ab hier &amp; ff.</b></a>.</p>
<hr />
<p><font size="2"><b><a href="https://dudeweblog.wordpress.com/2014/06/04/die-weitere-zementierung-der-nwo-mittels-tisa/" title="Ergänzend zu den äusserst bedrohlichen TTIP &amp; TPP-Freihandelsabkommen (der grossen globalistischen Unterwerfung) arbeiten die Herren der Welt – bzw. deren Bürokratten-Lakaien -, wie gewöhnlich im Verborgenen, seit dem Frühjahr 2012 hinter verschlossenen Türen – fern der Öffentlichkeit und weitgehend Abseits des Einflusses der parlamentarischen Aufsicht also! – zudem emsig an einem weiteren Abkommen mit dem Namen TISA (Trade in Services Agreement).
TISA stellt letztlich eine massiv verschärfte Version des GATS dar, und es geht darin – salopp gesagt – darum, auch im Dienstleistungssektor weitreichende Rahmenbedingungen zur zusätzlichen Aufweichung der staatlichen Souveränität und Aushebelung von Bürgerrechten zugunsten einer weiteren Zementierung der NWO zu schaffen.">TiSA</a></b> setzt dem ganzen Enteignungswahnsinn noch die Krone auf.</b></font></p>
<hr />
</div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-1mG0ne/">1mG0ne</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://ultimativefrechheitonline.wordpress.com/" target="_blank"><img src="https://ultimativefrechheitonline.files.wordpress.com/2014/08/cropped-ufobeep2.jpg"></a>

</div>
		</li><li id="text-8" class="widget widget_text"><h3 class="widget-title">Leseempfehlungen</h3>			<div class="textwidget"><b><ul>
	<li><a href="https://dudeweblog.wordpress.com/2013/03/19/max-frisch-am-ende-der-aufklarung-steht-das-goldene-kalb/">Max Frisch – Am Ende der Aufklärung steht das goldene Kalb!</a></li>
<li><a href="https://dudeweblog.wordpress.com/2014/06/20/pathokratie-wir-leben-in-einem-von-psychopathen-geschaffenen-system/" title="Warum gibt es, egal wie viel intelligenter und guter Wille in der Welt existiert, so viel Krieg, Leid und Ungerechtigkeit? Es scheint keine Rolle zu spielen, welchen kreativen Plan, welche Ideologie, Religion oder Philosophie sich große Köpfe einfallen lassen, nichts scheint unser Los zu verbessern. Seit Anbruch der Zivilisation wiederholt sich dieses Muster wieder und wieder. Die Antwort lautet, dass die Zivilisation, so wie wir sie kennen, weitgehend das Werk von Psychopathen ist.">Pathokratie – Wir leben in einem von Psychopathen geschaffenen System</a></li>
<li><a title="Sich Selbst zu sein, sich Selbst selbständig zu verwirklichen, benötigt in einer Zeit des Herdentriebs Mut und Selbst-Bewusstsein, und ebendieses ist gar nicht mal allzu schwer zu erlangen, zumal Auswegslosigkeit letzlich einzig in Illusion existiert." href="https://dudeweblog.wordpress.com/2013/12/02/selbstbewusstsein-erfordert-mut/">Selbstbewusstsein erfordert Mut</a></li>	
<li><a title="Das bewusste, klare, bestimmte, intuitive und ungebundene Leben, stets im freien, unendlichen Fluss von Werden und Vergehen des materiellen Lebens seiend, kann – wirklich gelebt! – richtiggehend Portale öffnen; Erkenntnisse bringen, die im Taumel des Systemkonstruktes und dem immerwährenden Kampfe gegen die immer höher, schneller und weiter verbreitet werdenden Fluten des systematischen Ordo-ab-Chao-Irrsinns, nur schwerlichst – wenn überhaupt – sich klar in körperlich-manifestem Ausdruck des individuellen Bewusstseins zeigen." href="https://dudeweblog.wordpress.com/2013/08/31/bewusstes-klares-bestimmtes-und-ungebundenes-leben-gemass-der-intuition-des-individuums/">Bewusstes, klares, bestimmtes und ungebundenes Leben gemäss der Intuition des Individuums</a></li>
<li><a title="Wer sich bewusst ist, dass gesamter Kosmos bereits vom Kerne her einen holographisch-fraktalen Grundaufbau hat, der weiss auch, dass Symmetrien ein wesentlicher Aspekt der materiellen Schöpfung sind." href="https://dudeweblog.wordpress.com/2013/03/28/uber-die-holographisch-fraktalen-symmetrien-der-natur/">Über die holographisch-fraktalen Symmetrien der Natur</a></li> </ul> </b></div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><font color="white">.</font>
<a href="https://dudeweblog.wordpress.com/2015/12/16/fuck-wordpress/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a>

<a href="https://dudeweblog.wordpress.com/2015/12/16/fuck-wordpress/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></div>
		</li><li id="text-27" class="widget widget_text"><h3 class="widget-title">Überwachungs-GW</h3>			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2013/10/18/uberwachungs-kontrollwahn-der-liberalismus-als-wegbereiter-des-modernen-totalitarismus-freiheit-ist-uncool/" target="_blank"><img src="https://dudeweblog.files.wordpress.com/2015/10/ndb-c3bcberwachungsterror.jpg" alt="" /></a><br />
<font size="3"><b><a href="https://dudeweblog.wordpress.com/2016/09/25/aufforderung-zum-genauen-studium/">Das neue Schweizer Nachrichtendienstgesetz</a></b></font></p>
</div>
		</li><li id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2014/06/23/boshafter-geniestreich-angst-und-schrecken-mittels-krieg-gegen-den-terror/" target="_blank" title="Boshafter Geniestreich: Angst und Schrecken mittels ‘Krieg gegen den Terror’ -
Oder: Die globalistischen Kriegstreiberei-Strategien der hintergründig agierenden, kosmokratischen Pathokraten und das strukturelle Elend der südlichen Hemisphäre - Der institutionelle Staatsterrorismus (z.B. mittels Krieg gegen den ‘Terror’), initialisiert von den globalistischen Pathokraten der neuzeitlichen, hintergründig herrschenden Feudalherren, fördert direkt (und indirekt) die Antwort bzw. die Reaktion fanatisierter, paramilitärischer Splittergruppen und Extremisten (von den CIA-Ausbildungscamps für Al-Kaida-Psychos mal ganz abgesehen)."><img src="https://dudeweblog.files.wordpress.com/2014/06/fifa-iw.jpg"></a></p>
</div>
		</li><li id="text-17" class="widget widget_text"><h3 class="widget-title">Wassersegen</h3>			<div class="textwidget"><font color="white">.</font>
<a href="https://dudeweblog.wordpress.com/2014/08/12/segensreiches-herz-fur-dein-wasser/" target="_blank" title="Mein Wasserritual. Immer wenn ich meinen Wasserhahn aufdrehe segne ich das Wasser und danke Mutter Erde. Bei uns steht immer ein Glaskrug mit frischem Wasser auf dem Esstisch und unter dem Glaskrug ein selbstgestalteter in Folie verschweisster Untersetzer. Auch unter allen Wassergläser meiner Familienmitglieder oder Gäste liegt in der Regel so ein Wasserherz. - Ingrid"><img src="https://dudeweblog.files.wordpress.com/2014/08/wasserherz-ingrid.jpg"></a></div>
		</li><li id="image-2" class="widget widget_image"><div style="overflow:hidden;"><a href="https://dudeweblog.wordpress.com/about/"><img src="https://dudeweblog.files.wordpress.com/2014/08/dude-herz.jpg?w=211&amp;h=300" title="Dude" class="aligncenter" width="211" height="300" /></a></div>
</li><li id="text-2" class="widget widget_text">			<div class="textwidget"><p><b>«So etwas gibt es bis zum heutigen Tage nicht in der Weltgeschichte, auch nicht in Amerika: eine unabhängige Presse. Sie wissen das, und ich weiß das. Es gibt hier nicht einen unter Ihnen, der es wagt, seine ehrliche Meinung zu schreiben. Und wenn er es täte, wüsste er vorher bereits, dass sie niemals im Druck erschiene. Ich werde wöchentlich dafür bezahlt, dass ich meine ehrliche Meinung aus dem Blatt, mit dem ich verbunden bin, heraushalte. Andere von Ihnen erhalten ähnliche Bezahlung für ähnliche Dinge, und wenn Sie so verrückt wären, Ihre ehrliche Meinung zu schreiben, würden Sie umgehend auf der Straße landen, um sich einen neuen Job zu suchen. Wenn ich mir erlaubte, meine ehrliche Meinung in einer der Papierausgaben erscheinen zu lassen, dann würde ich binnen 24 Stunden meine Beschäftigung verlieren. Das Geschäft der Journalisten ist, die Wahrheit zu zerstören, schlankweg zu lügen, die Wahrheit zu pervertieren, sie zu morden, zu Füßen des Mammons zu legen und sein Land und die menschliche Rasse zu verkaufen zum Zweck des täglichen Broterwerbs. Sie wissen das, und ich weiß das, also was soll das verrückte Lobreden auf eine freie Presse? Wir sind Werkzeuge und Vasallen von reichen Männern hinter der Szene. Wir sind Marionetten. Sie ziehen die Strippen, und wir tanzen an den Strippen. Unsere Talente, unsere Möglichkeiten und unsere Leben stehen allesamt im Eigentum anderer Männer. Wir sind intellektuelle Prostituierte.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank">John Swinton</a>, 1880 </p>
<p><b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften.</p>
<p><a href="http://www.fschuster.de/cms/index.php?page=1708722858&amp;f=1&amp;i=1708722858" target="_blank">Die Rede als Transcript im stark gekürzten Originalwortlaut inkl. dt. Übersetzung und mehr zum Fall Kennedy.</a></p>
<p>Wer eine vollständige Übersetzung auf Deutsch möchte: Ich nehme bezahlte Aufträge an. Bei ernsthaftem Interesse kontaktiere mich via <a href="https://dudeweblog.wordpress.com/kontaktinformation/">Kontaktformular</a>.</p>
<p>6`*********°°°°°°°°°*********´9</p>
<p><b>«Ein bewusstes und aufrechtes Individuum ist sehr viel gefährlicher für die etablierte Macht als 10.000 eingeschlafene und unbewusste Individuen.»</b><br />
<a href="https://dudeweblog.wordpress.com/2014/01/26/weisheiten-von-henry-miller-zitatsammlung-teil-vi/" target="_blank" Title="">Unbekannt</a> (evtl. Gandhi)</p>
<p><b><i>Erst recht dann, wenn es in Machtpositionen mit Entscheidungsgewalt amtet.</i></b></p>
<p>6`*********°°°°°°°°°*********´9</p>
<p><b>«Ich will unter keinen Umständen ein Allerweltsmensch sein. Ich habe ein Recht darauf, aus dem Rahmen zu fallen – wenn ich es kann. Ich wünsche mir Chancen, nicht Sicherheiten. Ich will kein ausgehaltener Bürger sein, gedemütigt und abgestumpft, weil der Staat für mich sorgt. Ich will dem Risiko begegnen, mich nach etwas sehnen und es verwirklichen, Schiffbruch erleiden und Erfolg haben. Ich lehne es ab, mir den eigenen Antrieb mit einem Trinkgeld abkaufen zu lassen. Lieber will ich den Schwierigkeiten des Lebens entgegentreten, als ein gesichertes Dasein führen; lieber die gespannte Erregung des eigenen Erfolgs, als die dumpfe Ruhe Utopiens. Ich will weder meine Freiheit gegen Wohltaten hergeben noch meine Menschenwürde gegen milde Gaben. Ich habe gelernt für mich selbst zu denken und zu handeln, der Welt gerade ins Gesicht zu sehen und zu bekennen, dies ist mein Werk. Das alles ist gemeint, wenn wir sagen, ich bin ein freier Mensch.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" Title="">Albert Schweitzer</a></p>
</div>
		</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neuste</h3>		<ul>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/27/wahlen/">Wahlen?</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/27/schmuckstueck-ii-ray-barretto-el-watusi/">Schmuckstück Trippelpack: Latinoleckerlis</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/27/kein-betreff/">Kein Betreff?</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/23/in-eigener-sache-ii/">In eigener Sache&nbsp;II</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/23/von-eliten-1/">Von Eliten-1</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/21/wohin-verschwinden-menschen/">Wohin verschwinden Menschen?</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/21/die-kuenftige-welt-4/">Die künftige Welt-4</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/19/soros-wirken/">Soros&#8216; Wirken</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/19/schmuckstueck-fruko-rumbita-loca/">Schmuckstück: Fruko &#8211; Rumbita&nbsp;Loca!</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/16/die-kuenftige-welt-3/">Die künftige Welt-3</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/16/ich-kauf-mir-vier-milliarden-menschen/">Ich kauf mir vier Milliarden&nbsp;Menschen</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/16/die-kuenftige-welt-2/">Die künftige Welt-2</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/14/die-kuenftige-welt-1/">Die künftige Welt-1</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/13/neues-video-geht-die-schweizer-justiz-ueber-leichen/">Neues Video: &#8222;Geht die Schweizer Justiz über Leichen&#8230;?&#8220;</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/13/volksfront-ziele/">Volksfront-Ziele</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/12/die-tu-154-diversion-von-sotschi-3-teil/">Die Tu-154-Diversion von Sotschi – 3.&nbsp;Teil</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/08/menschen-wie-du-und-ich/">Menschen …! Wie DU und&nbsp;ICH!</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/07/die-rueckseite-des-paradieses/">Die Rückseite des&nbsp;Paradieses</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/06/zum-tu-154-absturz-bei-sotschi/">Zum Tu-154-Absturz bei&nbsp;Sotschi</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/06/resuemee-in-nicht-diplomatischer-rhetorik/">Resümee in nicht diplomatischer&nbsp;Rhetorik</a>
						</li>
				</ul>
		</li>		<li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>
	<option value='https://dudeweblog.wordpress.com/2010/01/'> Januar 2010 &nbsp;(1)</option>

		</select>
		</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-111510"><a href="https://dudeweblog.wordpress.com/category/aphorismen/" title="Eigene Sinnsprüche und Weisheiten">Aphorismen</a> (78)
</li>
	<li class="cat-item cat-item-153007"><a href="https://dudeweblog.wordpress.com/category/bewusstsein/" title="Das bewusste Sein - Quell allen Lebens - Seelenfunke jedes einzelnen, individuell einzigartigen, relativen Individuums">Bewusstsein</a> (306)
</li>
	<li class="cat-item cat-item-16047"><a href="https://dudeweblog.wordpress.com/category/bilder/" title="Streng ausgewählte, tiefsinnige, eindrückliche und vielsagende Bilder aller Art">Bilder</a> (64)
</li>
	<li class="cat-item cat-item-7978"><a href="https://dudeweblog.wordpress.com/category/bildung/" title="Edukative Pädagogik in ganzheitlichem Sinne mit dem Ziel der Freiheit und Selbstbestimmung für jedes einzelne Individuum auf Erden">Bildung</a> (329)
</li>
	<li class="cat-item cat-item-493812"><a href="https://dudeweblog.wordpress.com/category/dialekt/" title="Alle Inhalte, welche nicht ausschliesslich in Hochdeutsch gehalten sind und sprachliche Ergüsse in Dialekt">Dialekt</a> (10)
</li>
	<li class="cat-item cat-item-42452790"><a href="https://dudeweblog.wordpress.com/category/videos/dokus-und-vortrage/" title="Diverse sehenswerte Dokumentationen und Vorträge ab 45 Min und mehr">Dokus und Vorträge</a> (43)
</li>
	<li class="cat-item cat-item-155771993"><a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" title="Neoliberalismus, Globalismus, Schuldgeldknechtschaft, Plutokratie - Unfreie und asoziale Marktwirtschaft">Dreckskapitalismus</a> (191)
</li>
	<li class="cat-item cat-item-171445"><a href="https://dudeweblog.wordpress.com/category/freiheit/" title="Allgemeines zum Streben nach Freiheit, Frieden, Selbstbestimmung, Gleichwertigkeit, Gleichberechtigung und gegenseitigem Respekt aller Individuen">Freiheit</a> (283)
</li>
	<li class="cat-item cat-item-1131421"><a href="https://dudeweblog.wordpress.com/category/fremdartikel/" title="In Gänze oder auszugsweise übernommene Publikationen von anderen Plattformen aus der Feder fremder Autoren, die hier komplett als eigener Artikel nochmal erscheinen, oder Eigenartikel, die Auszüge fremder Veröffentlichungen enthalten">Fremdartikel</a> (48)
</li>
	<li class="cat-item cat-item-344763"><a href="https://dudeweblog.wordpress.com/category/gastbeitrage/" title="Beiträge von Gästen aus Kommentaren oder auf persönlichem Wege übermittelte Vorschläge, die aufgrund hoher Qualität und/oder Wichtigkeit als eigener Artikel erscheinen">Gastbeiträge</a> (67)
</li>
	<li class="cat-item cat-item-2446705"><a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" title="Mindcontrol - Hirnwäsche - Fremdsteuerung - Fremdbestimmtheit">Gedankenkontrolle</a> (129)
</li>
	<li class="cat-item cat-item-251858"><a href="https://dudeweblog.wordpress.com/category/geopolitik/" title="Weltweite Politik allgemein und geostrategische Themenbereiche - Gründe, Pläne, Ziele, Vorgehensweisen, Gefahren, Ideologien und weiteres">Geopolitik</a> (201)
</li>
	<li class="cat-item cat-item-4117980"><a href="https://dudeweblog.wordpress.com/category/gleichnisse/" title="Tiefgründige Weisheiten, Sinnbilder und Metaphern">Gleichnisse</a> (54)
</li>
	<li class="cat-item cat-item-153488230"><a href="https://dudeweblog.wordpress.com/category/gottvatermutter/" title="Urquell und Sinn allen Lebens - LiebeLicht - Absolute Individualität - Gesamtheit aller Energie, Materie und Information - Apolarität">Gottvatermutter</a> (32)
</li>
	<li class="cat-item cat-item-2388026"><a href="https://dudeweblog.wordpress.com/category/jean-ziegler/" title="Der Rebell vom Genfersee - Einer der grössten Helden, den die Schweiz je hervorgebracht hat! (* 19. April 1934) - Soziologe, Politiker, Sachbuch- und Romanautor, UN-Sonderberichterstatter für das Recht auf Nahrung und einer der bekanntesten Globalisierungskritiker ">Jean Ziegler</a> (17)
</li>
	<li class="cat-item cat-item-76845"><a href="https://dudeweblog.wordpress.com/category/korruption/" >Korruption</a> (33)
</li>
	<li class="cat-item cat-item-2746921"><a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" title="Die hintergründigen Herren der Welt - Schattennetzwerke, Neokolonialisten, Logenklüngel, Freimaurer, Aristokratie, Hochfinanz, Rüstungskonzerne, Herschaffts-, Unterdrückungs, &amp; Machtklüngel, usw.">Kriegstreiber</a> (198)
</li>
	<li class="cat-item cat-item-153701455"><a href="https://dudeweblog.wordpress.com/category/videos/kurzclips/" title="Diverse sehenswerte Kurzclips bis 15 Minuten">Kurzclips</a> (75)
</li>
	<li class="cat-item cat-item-155786408"><a href="https://dudeweblog.wordpress.com/category/videos/kurzreportagen/" title="Empfehlenswerte Dokus, Clips, Videos und Vorträge - 15 bis 45 Minuten">Kurzreportagen</a> (19)
</li>
	<li class="cat-item cat-item-55296"><a href="https://dudeweblog.wordpress.com/category/landwirtschaft/" >Landwirtschaft</a> (11)
</li>
	<li class="cat-item cat-item-155277996"><a href="https://dudeweblog.wordpress.com/category/liebelicht-2/" title="Apolare Ganzheit - Urquell und Sinn allen Seins und Lebens - Liebe als Sinn ist Barmherzigkeit, Vertrauen, Mitgefühl, Fürsorge, Hingabe, Schönheit, Freude, Erfüllung und mehr - Licht als Schöpfungskraft ist Lebenselixier, Willen, Wahrheit, Weisheit, Absicht, Ordnung, Plan, Kraft, Stärke, Transparenz und mehr">LiebeLicht</a> (78)
</li>
	<li class="cat-item cat-item-17582"><a href="https://dudeweblog.wordpress.com/category/lustiges/" title="Spassiges, Vergnügliches, Witziges, Amüsantes, Komisches, Drolliges, Erheiterndes, Humorvolles, Ulkiges, Komisches, Albernheiten, Burleskes
">Lustiges</a> (43)
</li>
	<li class="cat-item cat-item-71456"><a href="https://dudeweblog.wordpress.com/category/manipulation/" title="Verblödung - Gleichschaltung - Propaganda - Suggestion - Indoktrination - Zensur - Zwang">Manipulation</a> (189)
</li>
	<li class="cat-item cat-item-2196962"><a href="https://dudeweblog.wordpress.com/category/max-frisch/" title="Literat, Philosoph, Pädagoge, Sprachgenius, Gesellschaftskritiker, Freiberufler, Rhetorikkünstler, Erzähler, Romancier, Dramatiker, Schriftsteller, Theaterschreiber, Journalist, Essayist, Erkenntnistheoretiker, Architekt und Filmemacher  - Einer der grössten Helden, den die Schweiz je hervorgebracht hat! - R.I.P. (15. Mai 1911 in Zürich; † 4. April 1991)">Max Frisch</a> (7)
</li>
	<li class="cat-item cat-item-10884"><a href="https://dudeweblog.wordpress.com/category/medien/" title="Nachrichtenagenturen, Presseagenturen, Massenmedien, Schafsmedien, Presstituierte, Informations-Kartell - Einseitige und intransparente Berichterstattung, Gleichschaltung, Propaganda &amp; Kampagnenjournalismus, Hirnwäsche, Zensur, Infokonserven, Meinungsvorgaben, absichtliche Auslassung, pluralistische Ignoranz - Investigativer Journalismus, Informationsfreiheit, Transparenz, Wahrheit">Medien</a> (112)
</li>
	<li class="cat-item cat-item-42968"><a href="https://dudeweblog.wordpress.com/category/menschen/" title="Allgemeines zur Menschheit - Völker, Bürger und Individuen">Menschen</a> (373)
</li>
	<li class="cat-item cat-item-3122"><a href="https://dudeweblog.wordpress.com/category/musik/" title="Allgemeine Musiktips verschiedenster Stilrichtungen sowohl elektronisch als auch instrumental - Reggae, Rocksteady, 68er, Psy-Rock, Gitarrengötter, Metal, Country, Folk, Oldies, Salsa, Klassik, Acid, Goa, Chill, Hip-Hop, usw.">Musik</a> (40)
</li>
	<li class="cat-item cat-item-91379"><a href="https://dudeweblog.wordpress.com/category/natur/" title="Allgemeines zum materiellen Leben, den Lebewesen und den Naturgesetzen - Universum, Galaxien, Sonnensysteme, Mutter Erde, Mond, Meere, Gebirge, Menschen, Tiere, Pflanzen, Steine, Flüssigkeiten, Gase - Umwelt, Naturschutz, Plattentektonik, Naturkatastrophen, Sonnenstürme und weiteres">Natur</a> (90)
</li>
	<li class="cat-item cat-item-63970"><a href="https://dudeweblog.wordpress.com/category/nwo/" title="Die Neue Weltordnung / New World Order / Novus Ordo Seclorum - Ideologie, Absicht, Pläne, Ziele, Hintergründe und Zusammenhänge - Illuminati, Schwarzer Adel, Komitee der 300, Hochgradfreimaurerei, Blutadel, Bilderberger, Club of Rome, Trilaterale Kommission, Council on Foreign Relations, Round Table, Satanisten, BIZ, FED - Alleinherrschaft, Zentralismus, Zentralregierung, Konzernherrschaft, Einheitswährung, Einheitsreligion, Einheitsarmee, Nahrungsmittelkontrolle, totale Überwachung, Eugenik, RFID-Chips, usw.">NWO</a> (217)
</li>
	<li class="cat-item cat-item-11566"><a href="https://dudeweblog.wordpress.com/category/philosophie/" title="Sinnfragen zum Leben an sich - Wer bist Du? Woher kommst Du? Wohin gehst Du?">Philosophie</a> (191)
</li>
	<li class="cat-item cat-item-1025558"><a href="https://dudeweblog.wordpress.com/category/quantencomputer/" title="Der multidimensionale Kosmos - Das Universum - Die unendlich vergängliche, materielle Schöpfung als Gegenstück zum Urquell und seiner unendlich vielfältigen Teile/Funken (Seelen) in ewiger immaterieller Einheit">Quantencomputer</a> (32)
</li>
	<li class="cat-item cat-item-23357"><a href="https://dudeweblog.wordpress.com/category/recht/" title="Allgemeines zu Recht und Gesetz - Gerechtigkeit, Demokratie, Gleichberechtigung, Rechtsstaatlichkeit, Freiheit, Selbstbestimmung, Souveränität, Moral, Sitte, Menschenrechte, Abstimmungen, Rechtsordnung, Verfassung, Unrecht, Verbrecher, Gesetzbücher">Recht</a> (149)
</li>
	<li class="cat-item cat-item-116"><a href="https://dudeweblog.wordpress.com/category/religion/" title="Pyramidal-hierarchisch strukturierte Weltreligionen, Sekten und Gurus als Kontrollmechanismen vieler Menschen durch die Puppenspieler der Elite">Religion</a> (45)
</li>
	<li class="cat-item cat-item-64016"><a href="https://dudeweblog.wordpress.com/category/schones/" title="Alles was das Herz, den Geist und die Sinne erfreut, inspiriert und erweitert">Schönes</a> (144)
</li>
	<li class="cat-item cat-item-13719144"><a href="https://dudeweblog.wordpress.com/category/schuldgeld/" title="Mittel der Plutokratie - Finanzen, Schulden, Guthaben, Krise, Sklaverei, Unterdrückung, Ausbeutung, Währungen, Transaktionen, Giralgeld, Luftgeld, Zinsen, Zinseszinseffekt, Monetative, Bandbreitenmodell, Bedingungsloses Grundeinkommen, freie Marktwirtschaft, soziale Marktwirtschaft, usw.">Schuldgeld</a> (124)
</li>
	<li class="cat-item cat-item-14320"><a href="https://dudeweblog.wordpress.com/category/schweiz/" title="Politische, wirtschaftliche, gesellschaftliche, wissenschaftliche und mediale Geschehnisse in Helvetien">Schweiz</a> (65)
</li>
	<li class="cat-item cat-item-271584"><a href="https://dudeweblog.wordpress.com/category/sinn/" title="Sinn des Seins und Lebens in der Welt und darüber hinaus">Sinn</a> (227)
</li>
	<li class="cat-item cat-item-118506"><a href="https://dudeweblog.wordpress.com/category/videos/spielfilme/" title="Lohnenswerte Spielfilme">Spielfilme</a> (4)
</li>
	<li class="cat-item cat-item-415229"><a href="https://dudeweblog.wordpress.com/category/sprachwissenschaft/" title="Sprachkunststücke und allgemeine Themen zum wohl gewählten und präzis formulierten Wort - Lehrstücke, Rhetorik, Sprachkunst, Grammatik, Ortographie, Semantik, Anschauungsbeispiele, Erklärungen und weiteres">Sprachwissenschaft</a> (31)
</li>
	<li class="cat-item cat-item-14084"><a href="https://dudeweblog.wordpress.com/category/technik/" title="Allgemeines zu Technik und Technologie aller Art">Technik</a> (77)
</li>
	<li class="cat-item cat-item-10760"><a href="https://dudeweblog.wordpress.com/category/thailand/" >Thailand</a> (11)
</li>
	<li class="cat-item cat-item-1149"><a href="https://dudeweblog.wordpress.com/category/videos/" title="Lohnenswerte Videos aller Art">Videos</a> (10)
</li>
	<li class="cat-item cat-item-563269"><a href="https://dudeweblog.wordpress.com/category/weisheit/" title="Erfahrungswissen, gesunder Menschenverstand, Erkenntnis, Gelehrtheit, Gewitztheit, Scharfsinn, Schlauheit, Abgeklärtheit, Klugheit, Lebenserfahrung, Lebensweisheit, Reife, Sprüche, usw.">Weisheit</a> (179)
</li>
	<li class="cat-item cat-item-21321"><a href="https://dudeweblog.wordpress.com/category/wissenschaft/" >Wissenschaft</a> (27)
</li>
	<li class="cat-item cat-item-13444"><a href="https://dudeweblog.wordpress.com/category/zitate/" title="Entscheidende und vielsagende Zitate von Personen aus der Vergangenheit bis heute">Zitate</a> (59)
</li>
	<li class="cat-item cat-item-154450803"><a href="https://dudeweblog.wordpress.com/category/zitate/zitatsammlungen/" title="Themenorientierte und/oder gezielt aufbauend strukturierte Sammlungen verschiedenster Zitate, Aphorismen, Weisheiten, dargelegt in wenigen, jedoch tiefsinnigen und vielsagenden Worten">Zitatsammlungen</a> (10)
</li>
		</ul>
</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href='https://dudeweblog.wordpress.com/tag/angst/' class='tag-link-5380 tag-link-position-1' title='46 Themen' style='font-size: 18.4pt;'>Angst</a>
<a href='https://dudeweblog.wordpress.com/tag/armut/' class='tag-link-171450 tag-link-position-2' title='22 Themen' style='font-size: 12.2pt;'>Armut</a>
<a href='https://dudeweblog.wordpress.com/tag/aufklarung/' class='tag-link-109941 tag-link-position-3' title='17 Themen' style='font-size: 10.2pt;'>Aufklärung</a>
<a href='https://dudeweblog.wordpress.com/tag/aufrichtigkeit/' class='tag-link-5264347 tag-link-position-4' title='13 Themen' style='font-size: 8pt;'>Aufrichtigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/ausbeutung/' class='tag-link-24536 tag-link-position-5' title='35 Themen' style='font-size: 16.2pt;'>Ausbeutung</a>
<a href='https://dudeweblog.wordpress.com/tag/chaos/' class='tag-link-5741 tag-link-position-6' title='13 Themen' style='font-size: 8pt;'>Chaos</a>
<a href='https://dudeweblog.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-7' title='16 Themen' style='font-size: 9.6pt;'>CIA</a>
<a href='https://dudeweblog.wordpress.com/tag/demokratie/' class='tag-link-114280 tag-link-position-8' title='17 Themen' style='font-size: 10.2pt;'>Demokratie</a>
<a href='https://dudeweblog.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-9' title='25 Themen' style='font-size: 13.2pt;'>Deutschland</a>
<a href='https://dudeweblog.wordpress.com/tag/diktatur/' class='tag-link-672172 tag-link-position-10' title='16 Themen' style='font-size: 9.6pt;'>Diktatur</a>
<a href='https://dudeweblog.wordpress.com/tag/divide-et-impera/' class='tag-link-4832286 tag-link-position-11' title='14 Themen' style='font-size: 8.6pt;'>divide et impera</a>
<a href='https://dudeweblog.wordpress.com/tag/egozentrik/' class='tag-link-1641591 tag-link-position-12' title='13 Themen' style='font-size: 8pt;'>Egozentrik</a>
<a href='https://dudeweblog.wordpress.com/tag/energie/' class='tag-link-55559 tag-link-position-13' title='16 Themen' style='font-size: 9.6pt;'>Energie</a>
<a href='https://dudeweblog.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-14' title='27 Themen' style='font-size: 14pt;'>EU</a>
<a href='https://dudeweblog.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-15' title='18 Themen' style='font-size: 10.6pt;'>Europa</a>
<a href='https://dudeweblog.wordpress.com/tag/existenz/' class='tag-link-335159 tag-link-position-16' title='26 Themen' style='font-size: 13.6pt;'>Existenz</a>
<a href='https://dudeweblog.wordpress.com/tag/freiheit/' class='tag-link-171445 tag-link-position-17' title='18 Themen' style='font-size: 10.6pt;'>Freiheit</a>
<a href='https://dudeweblog.wordpress.com/tag/frieden/' class='tag-link-60139 tag-link-position-18' title='25 Themen' style='font-size: 13.2pt;'>Frieden</a>
<a href='https://dudeweblog.wordpress.com/tag/geheimdienste/' class='tag-link-635580 tag-link-position-19' title='14 Themen' style='font-size: 8.6pt;'>Geheimdienste</a>
<a href='https://dudeweblog.wordpress.com/tag/geist/' class='tag-link-258600 tag-link-position-20' title='37 Themen' style='font-size: 16.6pt;'>Geist</a>
<a href='https://dudeweblog.wordpress.com/tag/geld/' class='tag-link-63187 tag-link-position-21' title='40 Themen' style='font-size: 17.2pt;'>Geld</a>
<a href='https://dudeweblog.wordpress.com/tag/gerechtigkeit/' class='tag-link-458398 tag-link-position-22' title='26 Themen' style='font-size: 13.6pt;'>Gerechtigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/geschichte/' class='tag-link-25957 tag-link-position-23' title='13 Themen' style='font-size: 8pt;'>Geschichte</a>
<a href='https://dudeweblog.wordpress.com/tag/gesellschaft/' class='tag-link-14185 tag-link-position-24' title='49 Themen' style='font-size: 19pt;'>Gesellschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/gesundheit/' class='tag-link-14207 tag-link-position-25' title='17 Themen' style='font-size: 10.2pt;'>Gesundheit</a>
<a href='https://dudeweblog.wordpress.com/tag/gier/' class='tag-link-24535 tag-link-position-26' title='22 Themen' style='font-size: 12.2pt;'>Gier</a>
<a href='https://dudeweblog.wordpress.com/tag/gleichwertigkeit/' class='tag-link-13336139 tag-link-position-27' title='15 Themen' style='font-size: 9pt;'>Gleichwertigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/globalismus/' class='tag-link-596482 tag-link-position-28' title='16 Themen' style='font-size: 9.6pt;'>Globalismus</a>
<a href='https://dudeweblog.wordpress.com/tag/gott/' class='tag-link-63180 tag-link-position-29' title='18 Themen' style='font-size: 10.6pt;'>Gott</a>
<a href='https://dudeweblog.wordpress.com/tag/grossenwahn/' class='tag-link-4747558 tag-link-position-30' title='27 Themen' style='font-size: 14pt;'>Grössenwahn</a>
<a href='https://dudeweblog.wordpress.com/tag/herrschaft/' class='tag-link-1061122 tag-link-position-31' title='35 Themen' style='font-size: 16.2pt;'>Herrschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/ignoranz/' class='tag-link-1964674 tag-link-position-32' title='25 Themen' style='font-size: 13.2pt;'>Ignoranz</a>
<a href='https://dudeweblog.wordpress.com/tag/illusion/' class='tag-link-14760 tag-link-position-33' title='28 Themen' style='font-size: 14.2pt;'>Illusion</a>
<a href='https://dudeweblog.wordpress.com/tag/individualitat/' class='tag-link-672053 tag-link-position-34' title='24 Themen' style='font-size: 13pt;'>Individualität</a>
<a href='https://dudeweblog.wordpress.com/tag/individuum/' class='tag-link-874058 tag-link-position-35' title='21 Themen' style='font-size: 11.8pt;'>Individuum</a>
<a href='https://dudeweblog.wordpress.com/tag/intuition/' class='tag-link-3578 tag-link-position-36' title='17 Themen' style='font-size: 10.2pt;'>Intuition</a>
<a href='https://dudeweblog.wordpress.com/tag/irrsinn/' class='tag-link-342214 tag-link-position-37' title='31 Themen' style='font-size: 15.2pt;'>Irrsinn</a>
<a href='https://dudeweblog.wordpress.com/tag/kabale/' class='tag-link-3123846 tag-link-position-38' title='15 Themen' style='font-size: 9pt;'>Kabale</a>
<a href='https://dudeweblog.wordpress.com/tag/kampf/' class='tag-link-694503 tag-link-position-39' title='14 Themen' style='font-size: 8.6pt;'>Kampf</a>
<a href='https://dudeweblog.wordpress.com/tag/konsum/' class='tag-link-263019 tag-link-position-40' title='20 Themen' style='font-size: 11.4pt;'>Konsum</a>
<a href='https://dudeweblog.wordpress.com/tag/kontrolle/' class='tag-link-841645 tag-link-position-41' title='29 Themen' style='font-size: 14.6pt;'>Kontrolle</a>
<a href='https://dudeweblog.wordpress.com/tag/korruption/' class='tag-link-76845 tag-link-position-42' title='14 Themen' style='font-size: 8.6pt;'>Korruption</a>
<a href='https://dudeweblog.wordpress.com/tag/kreativitat/' class='tag-link-84320 tag-link-position-43' title='14 Themen' style='font-size: 8.6pt;'>Kreativität</a>
<a href='https://dudeweblog.wordpress.com/tag/krieg/' class='tag-link-255928 tag-link-position-44' title='40 Themen' style='font-size: 17.2pt;'>Krieg</a>
<a href='https://dudeweblog.wordpress.com/tag/kunst/' class='tag-link-3983 tag-link-position-45' title='15 Themen' style='font-size: 9pt;'>Kunst</a>
<a href='https://dudeweblog.wordpress.com/tag/leben/' class='tag-link-3123 tag-link-position-46' title='70 Themen' style='font-size: 22pt;'>Leben</a>
<a href='https://dudeweblog.wordpress.com/tag/licht/' class='tag-link-173945 tag-link-position-47' title='33 Themen' style='font-size: 15.6pt;'>Licht</a>
<a href='https://dudeweblog.wordpress.com/tag/liebe/' class='tag-link-91210 tag-link-position-48' title='45 Themen' style='font-size: 18.2pt;'>Liebe</a>
<a href='https://dudeweblog.wordpress.com/tag/lugen/' class='tag-link-269114 tag-link-position-49' title='18 Themen' style='font-size: 10.6pt;'>Lügen</a>
<a href='https://dudeweblog.wordpress.com/tag/macht/' class='tag-link-742058 tag-link-position-50' title='60 Themen' style='font-size: 20.8pt;'>Macht</a>
<a href='https://dudeweblog.wordpress.com/tag/massenmedien/' class='tag-link-1054102 tag-link-position-51' title='13 Themen' style='font-size: 8pt;'>Massenmedien</a>
<a href='https://dudeweblog.wordpress.com/tag/materialismus/' class='tag-link-1808596 tag-link-position-52' title='15 Themen' style='font-size: 9pt;'>Materialismus</a>
<a href='https://dudeweblog.wordpress.com/tag/materie/' class='tag-link-19204 tag-link-position-53' title='15 Themen' style='font-size: 9pt;'>Materie</a>
<a href='https://dudeweblog.wordpress.com/tag/menschheit/' class='tag-link-1310980 tag-link-position-54' title='13 Themen' style='font-size: 8pt;'>Menschheit</a>
<a href='https://dudeweblog.wordpress.com/tag/menschlichkeit/' class='tag-link-606373 tag-link-position-55' title='28 Themen' style='font-size: 14.2pt;'>Menschlichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/militar/' class='tag-link-184508 tag-link-position-56' title='15 Themen' style='font-size: 9pt;'>Militär</a>
<a href='https://dudeweblog.wordpress.com/tag/mut/' class='tag-link-959939 tag-link-position-57' title='29 Themen' style='font-size: 14.6pt;'>Mut</a>
<a href='https://dudeweblog.wordpress.com/tag/naturlichkeit/' class='tag-link-2975766 tag-link-position-58' title='21 Themen' style='font-size: 11.8pt;'>Natürlichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/opfer/' class='tag-link-1682061 tag-link-position-59' title='16 Themen' style='font-size: 9.6pt;'>Opfer</a>
<a href='https://dudeweblog.wordpress.com/tag/panem-et-circenses/' class='tag-link-1069691 tag-link-position-60' title='16 Themen' style='font-size: 9.6pt;'>Panem et Circenses</a>
<a href='https://dudeweblog.wordpress.com/tag/pharmamafia/' class='tag-link-14409279 tag-link-position-61' title='15 Themen' style='font-size: 9pt;'>Pharmamafia</a>
<a href='https://dudeweblog.wordpress.com/tag/poesie/' class='tag-link-14831 tag-link-position-62' title='23 Themen' style='font-size: 12.6pt;'>Poesie</a>
<a href='https://dudeweblog.wordpress.com/tag/politik/' class='tag-link-6861 tag-link-position-63' title='39 Themen' style='font-size: 17pt;'>Politik</a>
<a href='https://dudeweblog.wordpress.com/tag/propaganda/' class='tag-link-13722 tag-link-position-64' title='47 Themen' style='font-size: 18.6pt;'>Propaganda</a>
<a href='https://dudeweblog.wordpress.com/tag/revolution/' class='tag-link-3731 tag-link-position-65' title='15 Themen' style='font-size: 9pt;'>Revolution</a>
<a href='https://dudeweblog.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-66' title='19 Themen' style='font-size: 11pt;'>Russland</a>
<a href='https://dudeweblog.wordpress.com/tag/satire/' class='tag-link-7056 tag-link-position-67' title='26 Themen' style='font-size: 13.6pt;'>Satire</a>
<a href='https://dudeweblog.wordpress.com/tag/schafsmedien/' class='tag-link-155116130 tag-link-position-68' title='17 Themen' style='font-size: 10.2pt;'>Schafsmedien</a>
<a href='https://dudeweblog.wordpress.com/tag/schein/' class='tag-link-1828230 tag-link-position-69' title='13 Themen' style='font-size: 8pt;'>Schein</a>
<a href='https://dudeweblog.wordpress.com/tag/schopfung/' class='tag-link-463587 tag-link-position-70' title='14 Themen' style='font-size: 8.6pt;'>Schöpfung</a>
<a href='https://dudeweblog.wordpress.com/tag/seele/' class='tag-link-342130 tag-link-position-71' title='17 Themen' style='font-size: 10.2pt;'>Seele</a>
<a href='https://dudeweblog.wordpress.com/tag/sein/' class='tag-link-8206 tag-link-position-72' title='30 Themen' style='font-size: 14.8pt;'>Sein</a>
<a href='https://dudeweblog.wordpress.com/tag/selbst/' class='tag-link-1646223 tag-link-position-73' title='13 Themen' style='font-size: 8pt;'>Selbst</a>
<a href='https://dudeweblog.wordpress.com/tag/selbstbestimmung/' class='tag-link-1013327 tag-link-position-74' title='14 Themen' style='font-size: 8.6pt;'>Selbstbestimmung</a>
<a href='https://dudeweblog.wordpress.com/tag/sklaverei/' class='tag-link-497089 tag-link-position-75' title='42 Themen' style='font-size: 17.6pt;'>Sklaverei</a>
<a href='https://dudeweblog.wordpress.com/tag/staat/' class='tag-link-164471 tag-link-position-76' title='19 Themen' style='font-size: 11pt;'>Staat</a>
<a href='https://dudeweblog.wordpress.com/tag/system/' class='tag-link-740 tag-link-position-77' title='31 Themen' style='font-size: 15.2pt;'>System</a>
<a href='https://dudeweblog.wordpress.com/tag/terror/' class='tag-link-8812 tag-link-position-78' title='21 Themen' style='font-size: 11.8pt;'>Terror</a>
<a href='https://dudeweblog.wordpress.com/tag/tod/' class='tag-link-63857 tag-link-position-79' title='15 Themen' style='font-size: 9pt;'>Tod</a>
<a href='https://dudeweblog.wordpress.com/tag/ukraine/' class='tag-link-22735 tag-link-position-80' title='15 Themen' style='font-size: 9pt;'>Ukraine</a>
<a href='https://dudeweblog.wordpress.com/tag/unrecht/' class='tag-link-68317 tag-link-position-81' title='14 Themen' style='font-size: 8.6pt;'>Unrecht</a>
<a href='https://dudeweblog.wordpress.com/tag/unterdruckung/' class='tag-link-1566824 tag-link-position-82' title='29 Themen' style='font-size: 14.6pt;'>Unterdrückung</a>
<a href='https://dudeweblog.wordpress.com/tag/unterhaltung/' class='tag-link-41619 tag-link-position-83' title='19 Themen' style='font-size: 11pt;'>Unterhaltung</a>
<a href='https://dudeweblog.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-84' title='42 Themen' style='font-size: 17.6pt;'>USA</a>
<a href='https://dudeweblog.wordpress.com/tag/verantwortung/' class='tag-link-200765 tag-link-position-85' title='31 Themen' style='font-size: 15.2pt;'>Verantwortung</a>
<a href='https://dudeweblog.wordpress.com/tag/verblodung/' class='tag-link-613649 tag-link-position-86' title='17 Themen' style='font-size: 10.2pt;'>Verblödung</a>
<a href='https://dudeweblog.wordpress.com/tag/verganglichkeit/' class='tag-link-1802703 tag-link-position-87' title='15 Themen' style='font-size: 9pt;'>Vergänglichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/verstand/' class='tag-link-1079300 tag-link-position-88' title='13 Themen' style='font-size: 8pt;'>Verstand</a>
<a href='https://dudeweblog.wordpress.com/tag/veranderung/' class='tag-link-853045 tag-link-position-89' title='16 Themen' style='font-size: 9.6pt;'>Veränderung</a>
<a href='https://dudeweblog.wordpress.com/tag/volksabstimmung/' class='tag-link-1223188 tag-link-position-90' title='15 Themen' style='font-size: 9pt;'>Volksabstimmung</a>
<a href='https://dudeweblog.wordpress.com/tag/wahnsinn/' class='tag-link-77791 tag-link-position-91' title='13 Themen' style='font-size: 8pt;'>Wahnsinn</a>
<a href='https://dudeweblog.wordpress.com/tag/wahrheit/' class='tag-link-265201 tag-link-position-92' title='34 Themen' style='font-size: 15.8pt;'>Wahrheit</a>
<a href='https://dudeweblog.wordpress.com/tag/welt/' class='tag-link-60675 tag-link-position-93' title='19 Themen' style='font-size: 11pt;'>Welt</a>
<a href='https://dudeweblog.wordpress.com/tag/widerstand/' class='tag-link-65820 tag-link-position-94' title='32 Themen' style='font-size: 15.4pt;'>Widerstand</a>
<a href='https://dudeweblog.wordpress.com/tag/wirklichkeit/' class='tag-link-1187299 tag-link-position-95' title='13 Themen' style='font-size: 8pt;'>Wirklichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/wirtschaft/' class='tag-link-23524 tag-link-position-96' title='21 Themen' style='font-size: 11.8pt;'>Wirtschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/zeit/' class='tag-link-113488 tag-link-position-97' title='13 Themen' style='font-size: 8pt;'>Zeit</a>
<a href='https://dudeweblog.wordpress.com/tag/zensur/' class='tag-link-162764 tag-link-position-98' title='17 Themen' style='font-size: 10.2pt;'>Zensur</a>
<a href='https://dudeweblog.wordpress.com/tag/zivilgesellschaft/' class='tag-link-1197141 tag-link-position-99' title='27 Themen' style='font-size: 14pt;'>Zivilgesellschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/uberwachung/' class='tag-link-172783 tag-link-position-100' title='29 Themen' style='font-size: 14.6pt;'>Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="linkcat-157679135" class="widget widget_links"><h3 class="widget-title">Empfehlenswertes</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://faszinationmensch.com/" title="Dr. Martin Bartonitz – Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht wegzusehen, sondern zu hinterfragen." target="_blank">Faszination Mensch</a></li>
<li><a href="http://vimeo.com/jasinna" title="Meine Gedanken sind frei wie ein Vogel, .. und der fliegt wohin er will – .. und kein Gesetz, … keine Vorschrift und keine Drohung wird daran etwas ändern." target="_blank">Vimeo-Kanal von Jasinna</a></li>
<li><a href="http://ultimativefreiheitonline.wordpress.com/" title="Jermain Foutre le Camp" target="_blank">Die beste Seite im Internet</a></li>
<li><a href="https://oberham.wordpress.com/" target="_blank">Oberham</a></li>
<li><a href="http://vida-autarquia.blogspot.com/" target="_blank">Vida Autarquia</a></li>
<li><a href="http://www.karfreitagsgrill.at/" title="Damit eure Kinder und Enkel nicht irgendwann fragen müssen: “Aber ihr müsst doch etwas davon gewusst haben?!”" target="_blank">Karfreitagsgrill Weckdienst</a></li>
<li><a href="http://www.konjunktion.info/" title="Aufklärung und Hintergrundinfos vom besten im dt. Sprachraum" target="_blank">Konjunktion</a></li>
<li><a href="https://jcx1.wordpress.com/" title="Alternativer Journalismus in Top-Qualität!" target="_blank">JCx1 – Weblog von Jens Gloor</a></li>

	</ul>
</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><hr />
<br /><font size="6" color="green"><b>Neuigkeiten</b></font></p>
</div>
		</li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2017/01/thimerosal-us-gesundheitsbehoerde-log-gezielt-ueber-die-quecksilberwerte-in-den-impfstoffen/?pk_campaign=feed&#038;pk_kwd=thimerosal-us-gesundheitsbehoerde-log-gezielt-ueber-die-quecksilberwerte-in-den-impfstoffen' title='Die Wahrheit bahnt sich ihren Weg früher oder später immer ans Licht. Auch im Fall des Impfzusatzstoffes Thimerosal. Thimerosal ist eine Quecksilberverbindung, die in den Impfdosen steckt, um – so die offizielle Lesart – den Impfstoff haltbar zu machen. Wie jetzt Robert F. Kennedy Jr. (der Sohn des ermordeten gleichnamigen Bruders von JFK) in Zusammenarbeit [&hellip;]'>Thimerosal: US-Gesundheitsbehörde log gezielt über die Quecksilberwerte in den Impfstoffen</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/01/meinung-individualitaet-und-globalismus/?pk_campaign=feed&#038;pk_kwd=meinung-individualitaet-und-globalismus' title='Die Phrase „Globale Lösungen“ bedeutet immer, dass der Einzelne aus der Gesamtgleichung herausgestrichen wurde – der Einzelne zählt nicht(s) mehr. Er ist im Großen betrachtet völlig wertlos. Nichts weiter als ein Bauer oder eine sinnbefreite Nummer, die man auf dem Schachbrett der Macht umher schieben kann. Je mehr Menschen auf diese Agenda, auf Nachhaltige [&hellip;]'>Meinung: Individualität und Globalismus</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/01/usa-wieder-185-milliarden-fuer-waffen-an-saudi-arabien-und-kuwait-genehmigt/?pk_campaign=feed&#038;pk_kwd=usa-wieder-185-milliarden-fuer-waffen-an-saudi-arabien-und-kuwait-genehmigt' title='Es wird niemals so viel gelogen wie vor der Wahl, während des Krieges und nach der Jagd. – Otto Eduard Leopold Fürst von Bismarck (1815 – 1898), preußisch-deutscher Staatsmann und 1. Reichskanzler Ein Zitat, das sich vor allem die Wähler immer wieder vor Augen führen sollten, wenn sie ihr Kreuzchen unter dem Namen eines Kandidaten machen. Bislang hat wider E [&hellip;]'>USA: Wieder 1,85 Milliarden für Waffen an Saudi-Arabien und Kuwait genehmigt</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/01/bargeldabschaffung-dank-biometrie-jeder-von-uns-in-indien-wird-zu-einem-wandelnden-geldautomaten-werden/?pk_campaign=feed&#038;pk_kwd=bargeldabschaffung-dank-biometrie-jeder-von-uns-in-indien-wird-zu-einem-wandelnden-geldautomaten-werden' title='Nachdem in Indien im November letzten Jahres die 500er und 1.000er Rupienscheine eingezogen wurden, was de facto dem ersten Schritt zur Bargeldabschaffung entspricht, ging ich unter anderem in einem meiner Artikel dazu auf das Thema Schaden-/Gegenwirtschaft ein: Die indische Regierung bezeichnet das Geld aus dieser Gegenwirtschaft als „Schwarzgeld“. Die Regi [&hellip;]'>Bargeldabschaffung: Dank Biometrie – „Jeder von uns in Indien wird zu einem wandelnden Geldautomaten werden.“</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/01/usa-auslaendische-zentralbanken-verkaufen-in-us-dollar-lautende-papiere/?pk_campaign=feed&#038;pk_kwd=usa-auslaendische-zentralbanken-verkaufen-in-us-dollar-lautende-papiere' title='In den letzten Tagen hatten die Amtseinführung Donald Trumps bzw. die kurz danach stattgefundenen Proteste gegen seine Präsidentschaft weltweit die Schlagzeilen beherrscht. Fast unbemerkt ist in diesen Wochen aber auch etwas Anderes, Einschneidendes geschehen. In bislang nicht gekanntem Ausmass wurden von verschiedenen Seiten Bestände an US-Papieren auf den [&hellip;]'>USA: Ausländische Zentralbanken verkaufen in US-Dollar lautende Papiere</a></li></ul></li><li id="rss-42" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://uncutnews.ch/feed/atom/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://uncut-news.ch" title="">UncutNews</a></h3><ul><li><a class='rsswidget' href='http://uncut-news.ch/2017/01/27/ein-schoenes-wochenende/' title='Im Monat Dezember haben 0.0046% der Besucher total 961.35 gespendet... Woche 23. Jan. bis 27. Jan. Sfr. 101.50 (Total Jan. 466.50) ( Monatliche Bedarf zur Deckung der Mindestkosten Sfr. 900.- The post Ein schönes Wochenende und Danke appeared first on uncut-news.ch. '>Ein schönes Wochenende und Danke</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/01/27/endstation-alle-folgen-%e2%98%85-volle-laenge-marcel-krass/' title='Video 240 Min. The post Endstation alle Folgen ★ Volle länge - Marcel Krass appeared first on uncut-news.ch. '>Endstation alle Folgen ★ Volle länge - Marcel Krass</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/01/27/focus-wahlumfrage-fakten-fakten-fakten/' title='Viele haben sich in diesen Tagen den unerbittlichen Kampf gegen Fake News auf die Fahne geschrieben. Gemeint sind dabei immer erfundene Nachrichten und vermeintliche Fakten in den &quot;Sozialen Medien&quot; oder The post &quot;Focus&quot;-Wahlumfrage: Fakten, Fakten, Fakten...? appeared first on uncut-news.ch. '>&quot;Focus&quot;-Wahlumfrage: Fakten, Fakten, Fakten...?</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/01/27/wir-haben-ein-weiteres-beispiel-von-fake-news/' title='Der Spiegel hat aus dem ABC News Interview mit dem US-Präsidenten Donald Trump eine Flugverbotszone erfunden, von der nie die Rede war. Ich habe die relevante Passage für Euch übersetzt The post Wir haben ein weiteres Beispiel von Fake-News appeared first on uncut-news.ch. '>Wir haben ein weiteres Beispiel von Fake-News</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/01/27/sigmar-gabriel-3-gruende-warum-du-schon-frueher-haettest-gehen-sollen/' title='Es hat uns wahrscheinlich alle überrascht: Gabriel ist weg! Er hat gemerkt, dass ihn niemand so wirklich als Kanzler haben wollte. Ob der Ex-Alkoholiker Schulz der bessere Kandidat wird bleibt The post Sigmar Gabriel – 3 Gründe, warum du schon FRÜHER hättest gehen sollen! appeared first on uncut-news.ch. '>Sigmar Gabriel – 3 Gründe, warum du schon FRÜHER hättest gehen sollen!</a></li></ul></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.de" title="">Net News Global</a></h3><ul><li><a class='rsswidget' href='https://www.almasdarnews.com/article/map-update-syrian-army-closes-isis-stronghold-east-aleppo/' title='A military source informed Al-Masdar about the capture of the village of Ain Al-Jahsh after heavy clashes with Islamic State terrorists north of Kuweirus Airbase in Aleppo`s eastern countryside.'>Map Update: Syrian Army closes in on ISIS stronghold in east Aleppo</a></li><li><a class='rsswidget' href='https://consortiumnews.com/2017/01/27/donald-trump-and-his-magic-mirror/' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://mondoweiss.net/2017/01/permanent-divorce-israel/' title='&quot;As long as Israel is under threat, as long as Israel is not secure,&quot; there will not be a divorce between American and Israeli Jews, says Abe Foxman. &quot;If there is peace-- that`s when you are going to deal with the issue of divorce.&quot; So is that why Israel is always at war?'>Ohne Titel</a></li><li><a class='rsswidget' href='https://de.sputniknews.com/politik/20170127314294758-steinmeier-syrien-strategie-kritik/' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://antikrieg.com/aktuell/2017_01_27_dieaufhebung.htm' title=''>Ohne Titel</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/BwdTpG3h5Dc/trumps-executive-order-obamacare-reduces-government.html' title=''>How Trump’s Executive Orders Reduce Government</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/MMeLXt3Xp6g/how-to-defeat-the-globalist-system.html' title=''>How To Defeat The Globalist System</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/zNrq2KG1KSw/10-sinister-state-moves-including-killing-protesters-prove-1st-amendment-dying.html' title=''>10 Sinister State Moves, Including Killing Protesters, Prove 1st Amendment Is Dying</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/3bgq0d7-M8U/fight-fire-with-fire-trump-outlines-his-plan-for-isis.html' title=''>Fight Fire With Fire: Trump Outlines His Plan For ISIS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/37bzmLsl-_o/cdc-knowingly-lied-mercury-vaccines-proof-surfaced.html' title=''>CDC Knowingly LIED About Mercury in Vaccines: Proof Has Surfaced</a></li></ul></li><li id="rss-35" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.globalresearch.ca/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.globalresearch.ca" title="">Global Research</a></h3><ul><li><a class='rsswidget' href='http://www.globalresearch.ca/selected-articles-trump-endorses-war-on-terrorism-uk-and-monsanto-crimes-against-humanity-rep-tulsi-gabbard-no-moderate-rebels-in-syria/5571320' title='Trump’s “War on Terrorism”: Going After America’s “Intelligence Assets”? By Prof Michel Chossudovsky, January 27 2017  Trump has largely endorsed the prevailing Neocon Consensus, which describes the war on terrorism as a humanitarian R2P endeavor (i.e. under the banner of  …'>Selected Articles: Trump Endorses “War on Terrorism”, UK and Monsanto: Crimes against Humanity, Rep. Tulsi Gabbard: ‘No Moderate Rebels’ in Syria</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/trumps-war-on-terrorism-torturing-americas-intelligence-assets/5570116' title='President Donald Trump has committed himself to eliminating terrorism from the face of the Earth. Alongside the ban on on Muslims entering the US, Trump has tagged “Islamic terrorism” as a threat to the “civilized World”.    This broad commitment is…'>Trump’s “War on Terrorism”: Going After America’s “Intelligence Assets”?</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/smearing-the-trumps-will-we-become-as-hateful-insensitive-and-boorish-as-the-opposition/5571166' title='The news has been so overwhelming these weeks. So I hadn’t fully grasped the implications of one incident, namely, what Katie Rich, comedy writer for NBC’s popular Saturday Night Live, tweeted about President Trump’s 10-year-old son.  Even though she withdrew…'>Smearing the Trumps: Will We Become as Hateful, Insensitive and Boorish as The Opposition?</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/wall-streets-trump-euphoria-propels-dow-above-20000/5571174' title='On Wednesday, Wall Street celebrated the installation of an administration staffed by CEOs and pledged to remove all obstacles to corporate profit-making by pushing the Dow Jones Industrial Average above the 20,000 level for the first time in history. US…'>Soaring Stock Markets: Wall Street’s Trump Euphoria Propels Dow Above 20,000</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/syrian-army-repels-large-scale-isis-advance-on-khanaser-aleppo-road/5571178' title='On January 26, the ISIS terrorist group made a fierce attempt to cut off a supply line to the government held city of Aleppo near Khanaser. Initially ISIS units seized a few villages and even came close to cutting off…'>Syrian Army Repels Large-Scale ISIS Advance On Khanaser-Aleppo Road</a></li></ul></li><li id="rss-14" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.voltairenet.org/spip.php?page=backend&#038;id_secteur=1110&#038;lang=de" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.voltairenet.org/" title="">Voltairenet</a></h3><ul><li><a class='rsswidget' href='http://www.voltairenet.org/article195079.html' title='Der britische Minister für auswärtige Angelegenheiten, Boris Johnson, sagte, dass sein Land sich nicht mehr der Teilnahme von Präsident Bachar Al-Assad an den syrischen Wahlen widersetzen sollte. Mit dem Geständnis, dass diese neue, der Stellungnahme der neuen US-Regierung entsprechenden Haltung, einer völligen Kehrtwende entspricht, betonte er, dass man das [&hellip;]'>London gesteht ein, dass Syrien eine Demokratie ist</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195078.html' title='Laut der togoischen Opposition hätte Präsident Faure Gnassingbé 5 Milliarden CFA Franken (oder 7,6 Millionen Euro) dem französischen Premierminister Manuel Valls während seiner offiziellen Reise am 28. Oktober 2016 für seine Präsidentschafts-Kampagne in Frankreich gegeben. Diese Geldsumme wäre gegen die Regel aus dem Staatshaushalt von Togo genommen worden. [&hellip;]'>Togo hätte die Präsidentschaftskampagne von Manuel Valls finanziert</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195044.html' title='Die neue US-Verteidigungsminister, General James Mattis, ernannte soeben Admiral Craig S. Faller (Foto) als persönlichen Berater und Admiral Kevin M. Sweeney als Chef des Stabes. Die Ernennung eines Militärs an der Spitze des Verteidigungsministeriums verursachte Sorgen bei den Parlamentariern. Die Ernennung von zwei weiteren Offizieren in einem in der Regel [&hellip;]'>General Mattis umgibt sich mit zwei Admiralen</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195043.html' title='Laut dem Schriftsteller David Horowitz, der soeben Big Agenda: President Trump&#039;s Plan to Save America (Die große Tagesordnung: Präsident Trumps Plan um Amerika zu retten) herausgegeben hat, sollen Barack Obama und Hillary Clinton die Schaffung einer &quot;Regierung der Vereinigten Staaten im Exil&quot; vorbereiten. David Horowitz war eine der bedeutends [&hellip;]'>Laut David Horowitz planen die Demokraten eine &quot;US-Regierung im Exil&quot; zu erstellen</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195039.html' title='Donald Trump hat sich geweigert, die Präsidenten-Kleidung seiner Vorgänger anzulegen und hat seine Antrittsrede dem Spott des Systems gewidmet und eine Veränderung des Paradigmas angekündigt. Er hat sein Sicherheitsteam für zwei Themen zusammengestellt: Vernichtung von Daesch und Widerstand gegen den 11. September; zwei Funktionen, die dem Prozess der Global [&hellip;]'>Trump: Schluss mit dem 11. September!, von Thierry Meyssan</a></li></ul></li><li id="rss-33" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">Amerika21</a></h3><ul><li><a class='rsswidget' href='https://amerika21.de/2017/01/168880/usa-venezuela-tillerson' title='Washington. Der designierte US-Außenminister Rex Tillerson hat mit Blick auf die politische Lage in Venezuela eine engere Abstimmung mit den rechtsgerichteten Regierungen in Brasilien und Kolumbien sowie mit der Organisation Amerikanischer Staaten (OAS) angekündigt. ... weiterlesen auf amerika21.de. Nachricht | USA | Venezuela | Politik'>Designierter US-Außenminister will &quot;Transition&quot; für Venezuela</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/01/168848/un-menschenrechte-mexiko' title='Mexiko-Stadt. In Mexiko sind Menschrechtler und Journalisten nach Ansicht eines ranghohen UN-Vertreters systematisch von Gewalt bedroht. Dies gelte vor allem, wenn es sich um Frauen oder Mitglieder indigener Gemeinden handelt. ... weiterlesen auf amerika21.de. Nachricht | Mexiko | Medien'>UN-Experte trifft Menschenrechtsaktivisten in Mexiko</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/01/168986/sicherheitskonzept-venezuela' title='Regierung reagiert auf Kritik an Sicherheitskräften. Respekt vor dem Volk und dem Leben angemahnt. Mehr Gewicht auf Bürgerbeteiligung und Prävention Caracas. Venezuelas Präsident Nicolás Maduro hat eine neue Strategie zur &quot;Bekämpfung der Unsicherheit&quot; in dem südamerikanischen Land vorgestellt. Sie beinhaltet sechs Aktionslinien, die von Präventions [&hellip;]'>Sicherheitskonzept gegen Gewalt und Kriminalität in Venezuela erneuert</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/01/168732/proteste-benzinpreise-mexiko' title='Mexiko-Stadt. In vierzehn Bundesstaaten Mexikos sind erneut tausende Menschen auf die Straße gegangen, um gegen die Benzin- und Dieselpreiserhöhung zu demonstrieren. Auch am vergangenen Wochenende protestierten unter anderem in der Hauptstadt Zehntausende. ... weiterlesen auf amerika21.de. Nachricht | Mexiko | Politik | Wirtschaft'>Proteste gegen die Benzinpreiserhöhung in Mexiko dauern an</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/01/168659/armeegefaengnisse-brasilien' title='Nach mehreren Aufständen mit 134 Toten soll Militär &quot;Normalität und Mindeststandards von Sicherheit&quot; herstellen. Suche nach Waffen, Mobiltelefonen und DrogenBrasília. Die Regierung von De-facto-Präsident Michel Temer in Brasilien hat den Einsatz der Streitkräfte in Gefängnissen autorisiert. Die Entscheidung folgte dem politischem Druck aus den betr [&hellip;]'>Brasilien entsendet Armee in Gefängnisse</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://latina-press.com/lateinamerika/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://latina-press.com" title="Nachrichten &amp; Reportagen aus Lateinamerika">LatinaPress</a></h3><ul><li><a class='rsswidget' href='http://latina-press.com/news/233200-lateinamerika-spanien-liefert-farc-mengele-nach-kolumbien-aus/' title='Am Freitag (27.) hat die spanische Regierung mit Kolumbien die Auslieferung von Héctor Albeidis Arboleda vereinbart. Albeidis, bekannt als &quot;Krankenpfleger&quot; oder FARC-Mengele&quot;, soll zwischen 1998 und 2004 in den Departamentos Antioquia, Risaralda, Caldas und Chocó &quot;Abtreibungen unter unmenschlichen Bedingungen an rund 300 Frauen durchgefüh [&hellip;]'>Lateinamerika: Spanien liefert „FARC-Mengele“ nach Kolumbien aus</a></li><li><a class='rsswidget' href='http://latina-press.com/news/233195-korruptionsskandal-in-brasilien-lava-jato-erreicht-ungeahnte-dimensionen/' title='Im März 2014 starteten Staatsanwälte der Bundesstaatsanwaltschaft (MPF) und Delegierte der Bundespolizei (PF) die Operation „Lava Jato“ (Waschmaschine). Am 17. März wurde Devisenhändler Alberto Youssef festgenommen, die Ermittlungen im größten Korruptionsskandal in der Geschichte Brasiliens kamen ins Rollen und ziehen inzwischen in ganz Lateinamerika ihre Kr [&hellip;]'>Korruptionsskandal in Brasilien: „Lava Jato“ erreicht ungeahnte Dimensionen</a></li><li><a class='rsswidget' href='http://latina-press.com/news/233180-archaeologische-schaetze-in-zentralamerika-erstes-strassennetz-der-maya-entdeckt/' title='Zentralamerika ist reich an archäologischen Ausgrabungsstätten, die Aufschluss über die Lebensweise der alten Kulturen geben und von wichtiger Bedeutung für die Identität der Bewohner Zentralamerikas sind. Nicht nur aufgrund ihrer historischen Bedeutung sondern auch aufgrund ihrer reizvollen landschaftlichen Lage lohnt sich eine Reise entlang der archäologis [&hellip;]'>Archäologische Schätze in Zentralamerika:  Erstes Straßennetz der Maya entdeckt</a></li><li><a class='rsswidget' href='http://latina-press.com/news/233175-venezuela-opposition-zieht-sich-aus-dialog-zurueck/' title='Das venezolanische Oppositionsbündnis &quot;Tisch der demokratischen Einheit&quot; / Mesa de la Unidad Democrática (MUD) hat das &quot;Kapitel des Dialogs&quot; mit dem Regime von Präsident Maduro geschlossen. Die Sammlungsbewegung gab am Donnerstagabend (26.) Ortszeit bekannt, &quot;an keinen weiteren Sitzungen mehr teilzunehmen&quot; und will nach eigenen [&hellip;]'>Venezuela: Opposition zieht sich aus Dialog zurück</a></li><li><a class='rsswidget' href='http://latina-press.com/news/233157-bolivien-cloud-seeding-im-kampf-gegen-die-duerre/' title='Der südamerikanische Binnenstaat Bolivien leidet unter der schlimmsten Dürre seit 25 Jahren. In acht der neun Departementos ist die landwirtschaftliche Produktion eingebrochen, die Regierung von Präsident Evo Morales hat den „nationalen Notstand“ ausgerufen. Von den bolivianischen Großstädten verfügt allein Santa Cruz noch über ausreichende Wasservorkommen, [&hellip;]'>Bolivien: „Cloud-Seeding“ im Kampf gegen die  Dürre</a></li></ul></li><li id="rss-25" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.gegenfrage.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.gegenfrage.com" title="Nachrichten, die andere weglassen">Gegenfrage</a></h3><ul><li><a class='rsswidget' href='http://www.gegenfrage.com/syrien-2-600-militante-legen-waffen-nieder/' title='Über 2.600 Militante haben in der Wadi-Barada-Region in der Nähe von Damaskus ihre Waffen niedergelegt. Einige Jabhat Fatah al-Sham-Einheiten (früher Al-Nusra Front) verstecken sich zwar noch immer im Gebirge, doch dürfte die gesamte Region demnächst... Der Beitrag Syrien: 2.600 Militante legen Waffen nieder erschien zuerst auf Gegenfrage.com. '>Syrien: 2.600 Militante legen Waffen nieder</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/israels-buergerkrieg-guatemala/' title='Zwar sind die Ereignisse im Bürgerkrieg in Guatemala gut dokumentiert, doch wird häufig die Rolle Israels übersehen. Israel lieferte während des Höhepunkts der Massenvernichtung an der indigenen Bevölkerung zahlreiche Waffen an die Regierung in Guatemala.... Der Beitrag Israels vergessene Rolle im Bürgerkrieg in Guatemala erschien zuerst auf Gegenfrage.com. [&hellip;]'>Israels vergessene Rolle im Bürgerkrieg in Guatemala</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/tage-der-interventionen-sind-vorbei-sagt-britische-premierministerin/' title='Großbritanniens Premierministerin Theresa May sagte am Donnerstag während eines Treffens mit US-Republikanern, dass sich das Vereinigte Königreich und die Vereinigten Staaten nicht mehr in die Angelegenheiten souveräner Staaten einmischen dürften. „Die Tage der Interventionen Großbritanniens... Der Beitrag Tage der Interventionen sind vorbei, sagt britische [&hellip;]'>Tage der Interventionen sind vorbei, sagt britische Premierministerin</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/us-diplomat-prognostiziert-euro-crash-in-18-monaten/' title='Ted Malloch ist der wahrscheinlichste Kandidat für die Position des künftigen US-Botschafters in der Europäischen Union. Dieser glaubt anscheinend nicht wirklich an eine rosige Zukunft des Euro-Projekts, eher an ein baldiges Scheitern der Gemeinschaftswährung. Der Euro „könnte... Der Beitrag US-Diplomat prognostiziert Euro-Crash in 18 Monaten erschien zuerst [&hellip;]'>US-Diplomat prognostiziert Euro-Crash in 18 Monaten</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/nurmagomedov-nach-ufc-209-hole-ich-mir-mcgregor/' title='„Nach der UFC 209 gibt es für Conor McGregor kein Entkommen mehr“, sagte Khabib Nurmagomedov am Medientag zur UFC 209. Khabib Nurmagomedov glaubt, dass er der wahrscheinlichste Kandidat für einen Kampf gegen Leichtgewicht-Champion Conor McGregor... Der Beitrag Nurmagomedov: Nach UFC 209 hole ich mir McGregor erschien zuerst auf Gegenfrage.com. '>Nurmagomedov: Nach UFC 209 hole ich mir McGregor</a></li></ul></li><li id="rss-19" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.mind-control-news.de/RSS/news/view/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.mind-control-news.de/" title="Bewusstseinskontrolle: Wissen und Neuigkeiten über sog. elektronisches Foltern, organisiertes Stalking, Stimmen erzeugen durch V2K und Verchippen">Gedankenkontrolle</a></h3><ul><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2017/1/4/vernetzung-mcn-auch-bei-facebook-vk-und-google/' title='                                      '>Vernetzung: mcn auch bei Facebook, VK und Google+</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2017/1/1/schutzwirkung-durch-menschen-der-veranstaltungseffekt/' title='                                      '>Schutzwirkung durch Menschen: Der Veranstaltungseffekt</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2016/12/29/kerngesund-trotz-massiver-radioaktiver-verstrahlung/' title='                                      '>Kerngesund trotz massiver radioaktiver Dosis</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2016/12/28/aufruf-schutzmaterialien-zum-testen-gemeinsam-finanzieren/' title='                                      '>Aufruf: Schutzmaterialien zum Testen gemeinsam finanzieren</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2016/12/17/schwarze-teslaplatte-wehrt-impulse-ab/' title='                                      '>Schwarze Teslaplatte wehrt attackierende Impulse ab</a></li></ul></li><li id="rss-41" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.zentrum-der-gesundheit.de/rss-news.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.zentrum-der-gesundheit.de" title="Interessante Informationen über Gesundheit und Naturheilkunde">Zentrum der Gesundheit</a></h3><ul><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/geduensteter-brokkoli-basisch.html' title='(Zentrum der Gesundheit) - Es ist mittlerweile bekannt, dass Brokkoli bestimmte Inhaltsstoffe enthält, die äusserst wirksame krebsbekämpfende Eigenschaften besitzen. Doch wussten Sie, dass man die Wirkung von Brokkoli noch verstärken kann, wenn man ihn in Kombination mit bestimmten Lebensmitteln verzehrt?'>Brokkoli gedünstet mit Sprossen</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/intermittierendes-fasten-gegen-krebs.html' title='(Zentrum der Gesundheit) – Intermittierendes Fasten hemmt die Entwicklung und das Wachstum einer bestimmten Krebsart, die besonders Kinder befällt. Es handelt sich um die Kinderleukämie – wie Forscher von der Universität Texas im Dezember 2016 herausfanden. Das intermittierende Fasten ist eine Essmethode, bei der man täglich nur in einem kleinen Zeitfenster [&hellip;]'>Intermittierendes Fasten tötet Krebszellen</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/bentonit-wahrheit-ia.html' title='(Zentrum der Gesundheit) - Bentonit ist eine Heilerde von aussergewöhnlicher Kraft. Ihr grösster Verdienst ist die Aufnahme von Giften aus dem Verdauungssystem und die Harmonisierung des Darmmilieus. Dies wiederum fördert den Aufbau einer gesunden Darmflora und aktiviert auf diese Weise enorm die Selbstheilungskräfte des Organismus. Immer wieder hört man von [&hellip;]'>Die Wahrheit über Bentonit</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/demenz-durch-krankenhaus.html' title='(Zentrum der Gesundheit) – Viele ältere Menschen sind auch im hohen Alter geistig klar und können sich in der eigenen Wohnung noch gut selbst versorgen. Eines Tages kommt vielleicht ein Sturz mit einem Knochenbruch. Nichts Schlimmes, könnte man denken. Im Krankenhaus jedoch verändert sich der alte Mensch plötzlich. Er wirkt verwirrt. Und die Ärzte sagen: Ihr [&hellip;]'>Zu Hause gesund, im Krankenhaus plötzlich dement</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/diabetes.html' title='(Zentrum der Gesundheit) - Drei Faktoren gelten als Freifahrkarte mitten hinein in den Diabetes mellitus Typ 2: Übergewicht, Bewegungsmangel und die Vorliebe für eine kohlenhydratreiche Ernährung. Umgekehrt bedeutet das: Normalgewicht, körperliche Aktivitäten und eine gesunde Ernährung heilen Diabetes Typ 2 - sofern rechtzeitig gehandelt wird. Typ-1-Diabetes [&hellip;]'>Diabetes | Symptome und Ursachen dieser Zuckerkrankheit</a></li></ul></li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.politaia.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.politaia.org" title="#FakeNews und Satire aus aller Welt">Politaia</a></h3><ul><li><a class='rsswidget' href='http://www.politaia.org/korrution/so-ergaunert-viktor-orbans-korrupter-roma-politiker-eu-foerdergelder/' title='Bild oben: Farkas und Orbán, Bildquelle: Unser Mitteleuropa Die Lage des „fahrenden Volkes“ in Ungarn ist seit der Wende 1989 […] Der Beitrag So ergaunert Viktor Orbáns korrupter Roma-Politiker EU-Fördergelder erschien zuerst auf Politaia.org. '>So ergaunert Viktor Orbáns korrupter Roma-Politiker EU-Fördergelder</a></li><li><a class='rsswidget' href='http://www.politaia.org/fakenews/fakenews-e04-das-luegen-correctiv/' title='Livestream vor 19 Stunden – Danke Ben für den Link Lügen, Zensur &amp; Propagnada stehen in diesem Format im Vordergrund. […] Der Beitrag #FakeNews E04 – Das Lügen-Correctiv! erschien zuerst auf Politaia.org. '>#FakeNews E04 – Das Lügen-Correctiv!</a></li><li><a class='rsswidget' href='http://www.politaia.org/wichtiges/trump-saeubert-das-state-department/' title='Das notorische US-Außenministerium, ein Hort zionistischer Umtriebe, scheint einer großen Säuberungsaktion unterworfen zu werden. Trum feuert Führungsriege des State Departments […] Der Beitrag Trump säubert das State Department erschien zuerst auf Politaia.org. '>Trump säubert das State Department</a></li><li><a class='rsswidget' href='http://www.politaia.org/kriegstreiberei/apokalypse-wie-spiegel-online-jetzt-leser-zurueckerobern-will/' title='von Eva Herman – eva-herman.net Zugegeben, es hat sich in letzter Zeit schon einiges in Sachen Berichterstattung der Mainstream-Medien geändert. […] Der Beitrag Apokalypse: Wie spiegel-online jetzt Leser zurückerobern will erschien zuerst auf Politaia.org. '>Apokalypse: Wie spiegel-online jetzt Leser zurückerobern will</a></li><li><a class='rsswidget' href='http://www.politaia.org/wichtiges/der-betrug-beginnt-us-russische-fehde-ueber-trumps-safe-zone-beschiss/' title='Bild oben: Eine nicht gut gelungene Collage von politaia By Gordon Duff, Senior Editor on January 26, 2017 – Übersetzung: […] Der Beitrag Der Betrug beginnt: US-russische Fehde über Trumps Sicherheitszonen-Beschiss erschien zuerst auf Politaia.org. '>Der Betrug beginnt: US-russische Fehde über Trumps Sicherheitszonen-Beschiss</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/01/trumps-first-week-win-for-elite-loss.html' title='My last article attempted to stay grounded in reality regarding the need to keep in check any expectation the Trump presidency will be any different from previous administrations, knowing whoever occupies the White House is simply the elite’s figurehead puppet choice. Based on the rhetoric expressed in his inaugural address, the article title alone claiming [&hellip;]'>Trump&#039;s First Week: A Win for the Elite, a Loss for the People</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/01/president-trumps-inaugural-address.html' title='Two extreme, very polarized paradigms have emerged as President Donald Trump takes command of the White House. After the shattered hopes and fraud perpetrated by America’s first black hope-exploiting president, Trump supporters naively believe they’ve elected their “great white hope” of a president who will “make America great again,” taking at face value hi [&hellip;]'>President Trump’s Inaugural Address Declares War on the Ruling Elite as the Media and Protesters Declare War on Him</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/01/the-state-of-world.html' title='I was interviewed earlier this week by my Seattle friend Don Grahn on his All-Ways Pursuing the Truth weekly TV broadcast. I cover lots of current and ongoing topics, world developments and issues ranging from an indictment of Obama&#039;s reign of terror based on last week&#039;s Farewell Address to deep state&#039;s latest nefarious activities that always [&hellip;]'>The State of the World</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/01/obamas-farewell-address-touting-legacy.html' title='President Barrack Hussein Obama delivered his farewell address in Chicago on Tuesday night. Honesty is not an Obama Virtue Obama wasted no time uttering his trademark lies. In his third sentence he stated that his “conversations” with the American people “are what have kept me honest.” Honest? Are you kidding? This guy’s the sneakiest, most deceitful patholo [&hellip;]'>Obama’s Farewell Address: Touting the Legacy, Exposing the Truth</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/01/unveiling-antarctic-mysteries-and.html' title='The great visionary Edgar Cayce once said, “The unseen forces are greater than the seen.” That esoteric statement extends to the cosmology of our physical universe as well, since scientists believe it’s comprised of 96% dark matter and dark energy, leaving just 4% of the universe seeable. And among the earth’s seven continents, no greater land mass has been [&hellip;]'>Unveiling the Antarctic Mysteries and Exposing the Cover-up</a></li></ul></li><li id="rss-44" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://jaysanalysis.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://jaysanalysis.com" title="Philosophy. Film. Geopolitics. Theology.">Jay&#8217;s Analysis</a></h3><ul><li><a class='rsswidget' href='https://jaysanalysis.com/2017/01/25/back-to-the-future-trilogy-jay-dyers-esoteric-analysis-part-2/' title='By: Jay Dyer In Part 1, we looked at the odd parallels to the Gremlins universe with Back to the Future, as well as 9/11.  We also saw how Marty’s attempt to overcome the mistakes of his father and initiate an alternate timeline was a result of man’s desire to overcome both the mundane consumerism…'>Back to the Future Trilogy – Jay Dyer’s Esoteric Analysis, PART 2</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/01/25/serial-killers-punk-music-mk-ultra-nino-with-jay-dyer-half/' title='This is the first half of a free talk which can be obtained by subscribing to JaysAnalysis at the PayPal links below. Co-researcher with John Adams on the history of the counter-culture 60s and later punk scene, Nino joins me to discuss the strange connections of so many prominent punkers with the establishment. William S.…'>Serial Killers, Punk Music, LSD &amp; MK ULTRA: Nino with Jay Dyer (Half)</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/01/23/911-fight-club-the-matrix-hip-hop-predictive-programming-jay-on-enn/' title='Earth Radio Network with Dr. Truth invited on Jacksonville, FL, FM radio invited me on to discuss the book and new subjects, such as the music industry, its coopting for social engineering, false flags, staged terror, the daemonic, Fight Club, 9/11, hip hop and punk music engineering, Tavistock and the UFO PsyOp. Stream or download…'>9/11, Fight Club, The Matrix, Hip Hop &amp; Predictive Programming: Jay on ENN</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/01/21/patrick-henningsen-live-kfnx-talk-radio-jay-dyer-on-movie-madness/' title='Patrick Henningsen of 21stCenturyWire and Jay Dyer dive into the topic of social engineering and the esoteric through Esoteric Hollywood, now the no. 1 book in America on Amazon’s Film and Hollywood category. Stream or download here.  Purchase my book here. To support my work, become a member at JaysAnalysis for 4.95 a month, or 60.00 a year, for my full tal [&hellip;]'>Patrick Henningsen Live KFNX Talk Radio: Jay Dyer on Movie Madness</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/01/20/trump-inauguration-cautiously-optimistic-an-epic-boiler-room-wjay-dyer/' title='Tune in to the Alternate Current Radio Network (ACR) for another LIVE broadcast of ‘The Boiler Room’ starting at 6:00 PM PST | 8:00 PM CST | 9:00 PM EST for this special broadcast. Join us for uncensored, uninterruptible talk radio, custom-made for barfly philosophers, misguided moralists, masochists, street corner evangelists, media-maniacs, savants, politi [&hellip;]'>TRUMP INAUGURATION: ‘Cautiously Optimistic’- An Epic Boiler Room w/Jay Dyer</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/episode-313-demonetization-and-you/' title='[audio mp3=&quot;https://www.corbettreport.com/mp3/episode313-lq.mp3&quot;][/audio]Demonetization. Cashless payments. Biometrics. Can you connect the dots? Join James today on The Corbett Report as he uncovers the truth about India&#039;s recent demonetization and follows the trail to the coming cashless biometric control grid.'>Episode 313 – Demonetization and You</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1247-james-corbett-on-lionel-nation/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2017-01-25%20James%20Corbett.mp3&quot;][/audio]Today James joins Lionel of Lionel Nation to discuss the big issues the world are facing right now, from global conflict and chaos to the central banking fraud and its cashless biometric future.'>Interview 1247 – James Corbett on Lionel Nation</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1246-james-corbett-on-the-hagmann-report/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2017-01-24%20James%20Corbett.mp3&quot;][/audio]James joins The Hagmann Report to discuss the President Trump transition as viewed from Asia, the emergence of the new new world order from the same old chaos, and how the inauguration of Donald Trump will influence US/China relations. They also discuss the biome [&hellip;]'>Interview 1246 – James Corbett on the Hagmann Report</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/james-corbetts-reddit-ama-round-2/' title=''>James Corbett’s Reddit AMA (Round 2)</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/cashless-biometrics-and-indias-demonetization-experiment/' title=''>Cashless Biometrics and India’s Demonetization Experiment</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/bitches-switches-no-filter/' title='Bitches With Switches…and No Filter The Pussy Hat march: People who are what they claim to be fighting against. People who are what they claim... The post Bitches With Switches and No Filter appeared first on Level9News. '>Bitches With Switches and No Filter</a></li><li><a class='rsswidget' href='https://www.level9news.com/gas-riots-mexico-wall/' title='Gas Riots In Mexico Being Tied to Trump’s Wall Gas riots in Mexico are not getting much attention on the MSM.  Although Mexico’s president, Enrique... The post GAS RIOTS IN MEXICO AND ‘THE WALL’ appeared first on Level9News. '>GAS RIOTS IN MEXICO AND ‘THE WALL’</a></li><li><a class='rsswidget' href='https://www.level9news.com/v2v-leave-the-driving-to-us/' title='Welcome to Technocracy V2V – Leave the driving to US!  V2V LEAVE THE DRIVING TO US. The Federal Government is planning to implement legislation dubbed... The post V2V – LEAVE THE DRIVING TO US! appeared first on Level9News. '>V2V – LEAVE THE DRIVING TO US!</a></li><li><a class='rsswidget' href='https://www.level9news.com/khloes-journey/' title='Khloe’s Journey I don’t personally know Khloe or her family, but her plight touched my heart.  I learned of her from the alternative cancer clinic... The post Khloe’s Journey appeared first on Level9News. '>Khloe’s Journey</a></li><li><a class='rsswidget' href='https://www.level9news.com/analysis-of-a-country-embezzled/' title='Analysis of a Country Embezzled This expose takes the reader down the road of how the elite bankers have through deception and conversion of monetary... The post ANALYSIS OF A COUNTRY EMBEZZLED appeared first on Level9News. '>ANALYSIS OF A COUNTRY EMBEZZLED</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.sackstark.info/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Sackstark</a></h3><ul><li>Ein Fehler ist aufgetaucht - der Feed funktioniert zur Zeit nicht. Probiere es später noch einmal.</li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://flora-shop.eu"><img alt='' src='https://0.gravatar.com/avatar/90dad4c69794f5e8e47732d8c066f0fc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/88b0622664e4e413b0b642fa2ec42656?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://geopolitischeansichten.wordpress.com/"><img alt='' src='https://2.gravatar.com/avatar/e9f0abe367364b3f1a21518b36bcddbc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a9482a3530f05642288f8c94baadea7f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://spiritualitt.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/24dfc49becdd253bfd2d68cdf18fb5e8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://losloesung.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/39e9bd2d78b89402b668e62b4bf1f40d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://decordoba1.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d0799a146449f4131f223dd0a3b17b4c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f907cf28d8ef6c5e5f47302786279eab?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://informationstechnik24.de"><img alt='' src='https://0.gravatar.com/avatar/3b2358c30f5563025ec3639ef04ce555?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://societysubstitution.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/11405a073a327093af48410ee2b80f3c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://e69000.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/85062b1ef6328783b9e298dffb14b8a9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://botolfpack.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c0f7e5d9c3686c947ce78aaa8bb01be2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://spinatbueb.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/20822c795f8405a1494e4638637cb91d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8d021271db018d53b1cae10feb2384f1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pnr24-online.de"><img alt='' src='https://2.gravatar.com/avatar/5c06e3b21484c17a8ed91d6c26e24609?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6424504481b15e145d56209c0505ec75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6424504481b15e145d56209c0505ec75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kudesondi.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f1dabab22ba1690a97644a06174b2034?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/16f5b6c573a3c48f471594a22a62529c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://diwini.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/c36adb893f3bc53a929cd385db18195e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://justizverhalten.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f740a6d36e1489680c634eb859ea888?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1cb4bf4d4bcb953c0ae580d62271134f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/714f27a225a2e5c51052e052993efc03?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8655d422033699e3a6e07d19dbaa83b0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d88b4e09742e7a0584bfdc1189e75282?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lehmofen.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7a4cde769b2c1eb629cc82a8dcccf488?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://removetheveildotnet.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f5a04b4b1f79f1cabe0364815a4bdb0c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.karfreitagsgrill.at/'><img alt='' src='https://2.gravatar.com/avatar/bde399dfd72a9334010105c754c0fb54?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://teddiefidel.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/acb92c2675ebb1e598de88f6993caf16?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1e7cc0887802216f732afcf099eff1c0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://@rivavitale2015"><img alt='' src='https://2.gravatar.com/avatar/bd8403e5b17361733c602d37a7af602b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://risingforhumanitydotearth.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/995815490f37cfc68babd9ecf75c2070?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kosmos36.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9b42044d4f652fb8a86dcef09b4188fb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://andiau.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f4143cd388295ea03516065e681b3c7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ultimativefreiheitonline.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/2bcf831386778aa80e3a3c7240f24613?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/40019484683b9e09ac8d9632fdf54bef?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://erwacheblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/298535e60a4ed1f450270d067e6d3e2f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/30f9f7f6fe20b84efe9033b10ea7f17e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://atzenbachhans.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0e2f223cae0f7e19d797ab529bbe9fbd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/29036bcceb787807bcd51236b7c0772b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chaukeedaar.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8abfc5fd2c2c8e475157935ad07738c1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://schrottweb.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d8a8d441b65f9286eed7a48646679f3a?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vagabundenblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b854f6c92570f2b92634ad6d4b4620ad?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://derkomoediant.de"><img alt='' src='https://1.gravatar.com/avatar/40936a6a59dc9ecd7a16a78217b2584d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilkesblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/db2421a090bdb282e9e1627ab0932a97?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2d92b6e1820ca16ebe3c2f3d3c9bb8a4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://robertknoche.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/687505098fe4b611ac3573aef9a3b98b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c521ea31acf5856bdaffec87273a5d58?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kinesiana.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/696e7794030e325996f132f496fa65a5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="text-26" class="widget widget_text">			<div class="textwidget"><a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>

<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>

<a href="https://dudeweblog.wordpress.com/tag/jasinna/" title="Jasinna">
<img src="https://dudeweblog.files.wordpress.com/2015/03/jasinna-kanal.jpg" border="0">
</a>

<a href="http://uncut-news.ch/" target="_blank" title="Uncut-News">
<img src="https://dudeweblog.files.wordpress.com/2015/08/banneruncut2.png" border="0">
</a>

<a href="http://www.konjunktion.info/" target="_blank" title="konjunktion.info/">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>

<a href="http://net-news-global.net/" target="_blank" title="Net News Global">
<img src="https://i1.wp.com/net-news-global.net/img/nng_new_header_200.gif" alt="Net News Global">
</a>

<a href="http://www.mind-control-news.de/" target="_blank" title="Mind Control News">
<img src="https://dudeweblog.files.wordpress.com/2016/03/mindcontrolnews.png" alt="Mind Control News">
</a>

<a href="https://www.youtube.com/user/crimeanfront/videos" target="_blank">
<img src="https://dudeweblog.files.wordpress.com/2015/09/south-front.jpg" alt="">
</a>

<a href="http://www.globalresearch.ca/" target="_blank">
<img src="https://dudeweblog.files.wordpress.com/2015/09/global-research1.jpg" alt="">
</a></div>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">Autorenlogin</h3>
<ul>
	<li><a href="https://dudeweblog.wordpress.com/wp-admin/">Anmelden</a></li>
</ul></div>
		</li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>424,818 Seitenzugriffe</li>
		</ul>
		</li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-c36adb893f3bc53a929cd385db18195e">
	</div>
	<div class="grofile-hash-map-edfddc46be2bdd9fa680509b15136551">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-a9482a3530f05642288f8c94baadea7f">
	</div>
	<div class="grofile-hash-map-edfddc46be2bdd9fa680509b15136551">
	</div>
	<div class="grofile-hash-map-30f9f7f6fe20b84efe9033b10ea7f17e">
	</div>
	<div class="grofile-hash-map-f907cf28d8ef6c5e5f47302786279eab">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=25b26ddaca","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"10450","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_10450={"id":6673693,"unique_id":"wp-post-10450","title":"Wahlen%3F","permalink":"https:\/\/dudeweblog.wordpress.com\/2017\/01\/27\/wahlen\/","item_id":"_post_10450"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_10450 == 'undefined' ){PDRTJS_6673693_post_10450 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_10450 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dudeweblog.wordpress.com\/2017\/01\/27\/wahlen\/":10450};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/wahlen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F01%2F27%2Fwahlen%2F","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8809ad5f24","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4c4a13be1d\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2017\/01\/27\/wahlen\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F01%2F27%2Fwahlen%2F","postID":"10450","shortlink":"http:\/\/wp.me\/s3gs6y-wahlen","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/10450","statsLink":"https:\/\/wordpress.com\/stats\/post\/10450\/dudeweblog.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 279 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/dudeweblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F01%2F27%2Fwahlen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjEsOwjAMRC9EsBAtYoM4S5qY1iE/4qTl+KRCVLCJxMqj8bwHSxQq+Iw+g2HQOJPC+Nwb3sHXyxURbRnJM1i6I8OjYMFJem0xNcYqOFcr8YbMSg/AC0X8B/opGqDUjrwYZAInOWOqSYQZUyJdRVvXMqhMwa+GLTXWMXAWNyspAU8ykR8/t0JXdzl0577vutOxNy/5hoai'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "dudeweblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'1','user_id':'0','post':'10450','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tT2NrSFYrY21oVW8/aUJ6YTNTcT1MYVJXSnJWLDVVTz1uRFQxYSU/eDhaOTJJQUhvamMwWit2eDlkRTF1bTlFUls0dEhPVF89QXU2Zi13U1BnZGMsYy96R01rTWYlNXBFPzBBWnkra1tySmk3OF8vJlNReFBVdEdEeUV2ZWZ3W2ZMdVFiQS58dTFLQmNhVy1sLCtsWmsmMU0zRE92YjlLfndRVDhbRCxhUS9EQ25bLHw1WlB8Yj91LVBLNFNdJUxuRUNtRGcxW1t0WnNCa0lDRnlZLnNIX25LR3h+bHhaZmhubHd0TVFXdi1WOVJPWi5YUl96a2k5R2ZESm03eUtHaldbT29VZmNJbzNiU081fmwzNzFsYV1WNWtd'}]);
_stq.push([ 'clickTrackerInit', '48250294', '10450' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
