<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Chaos, Unruhen und Randale in Südamerika | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Chaos, Unruhen und Randale in&nbsp;Südamerika Kommentar-Feed" href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFSAyEM/CERddpaHxy/JQeRSwsXhnB2+vdCsda2Fn2BLLPLhix6F5XhKeOUdZhV9LOjSfQuGg5KAnncX6B7I3Knf5d52qLoDeYIZqsO6Io+eHYnH04WrGjneQD/P24kbxLv1MdTr5WEHjJaFVnyBerJDCcs5yFCroyAlgA9hkLryUJcHVW1HMvzuzZtosMQE4qosgaag8pjMfqjvVBbaaPVhXh+0qSkJ85U1PJdXN3ZrHSch+M8teS9x565Q1aeDWTi6Qyodw+U+mnUKEvpDk2fYE8Epl4+QDpVPXrNtnWiZYRUvb72nkrYEPjyFMfn4NbIxsWt3/ozX7IOc0uo1colsgomW5KSw196C6+Pi5eH5/VquV5uPgEp/VTJ' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stirb langsam, schneeblinder&nbsp;Freund' href='https://dudeweblog.wordpress.com/2017/03/31/stirb-langsam-schneeblinder-freund/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/" />
<link rel='shortlink' href='http://wp.me/p3gs6y-2Q6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F04%2F02%2Fchaos-unruhen-und-randale-in-suedamerika%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F04%2F02%2Fchaos-unruhen-und-randale-in-suedamerika%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chaos, Unruhen und Randale in Südamerika" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/" />
<meta property="og:description" content="Die Nachricht geht herum in der ganzen Welt. Schafsmedien aller Länder berichten zur Zeit über die Rebellionen der südamerikanischen Völker gegen die neoliberalen, hochkorrupten Politiverbrecher an…" />
<meta property="article:published_time" content="2017-04-02T03:36:28+00:00" />
<meta property="article:modified_time" content="2017-04-02T03:45:08+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="http://img.youtube.com/vi/lsZUl12jpA8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/lsZUl12jpA8/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Chaos, Unruhen und Randale in&nbsp;Südamerika | Sei herzlich Willkommen beim Dude auf WordPress.com" />
<meta name="description" content="Die Nachricht geht herum in der ganzen Welt. Schafsmedien aller Länder berichten zur Zeit über die Rebellionen der südamerikanischen Völker gegen die neoliberalen, hochkorrupten Politiverbrecher an der Machtspitze verschiedenster Nationen des Kontinents; natürlich grösstenteils in gewohnter und gewünschter, systemkonformer Propagandamanier. Auch das via Zwangsgebühren finanzierte Schweizer Vollschafsmedium SRF berichtete in der Tagesschau vom 1. April&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'dudeweblog.wordpress.com',
				pageURL: 'https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10918 single-format-standard mp6 customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/">Aktuell</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a title="Die entscheidenden, philosophischen Fragen, die sich jede/r in seinem Leben früher oder später stellt, bzw. sich stellen sollte &#8211; Wer bin ich, woher komm&#8216; ich, wohin geh&#8216; ich, und wozu das ganze, auf welcher Grundlage?" href="https://dudeweblog.wordpress.com/urquell-sinn-allen-seins-und-lebens/">Sinn des Lebens</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a title="Mein ausführlicher Gesamtblick sowohl auf die Schöpfung, den Sinn des Lebens, die Hintergründe dessen, als auch die Schattenmächte, die Geschehnisse auf Erden, die diesbezüglichen Zusammenhänge, sowie vieles weiteres &#8211; In Farbe mit Text, bewegten Bildern und Ton. :-) (Ich bitte um Geduld beim Laden &#8211; Es kann aufgrund von umfangreichem Inhalt zu geringfügigen Verzögerungen kommen, aber es lohnt sich zu warten.)" href="https://dudeweblog.wordpress.com/die-quelle-die-schopfung-das-leben-die-kosmischen-gesetze-und-die-welt-licht-und-schatten-des-seins/">Blick auf die Welt</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Plauderecke &#8211; Der Kommentarstrang dieser Rubrik ist gedacht als virtueller Stammtisch, wo man freien Herzens und unbeschwert miteinander kommunizieren kann." href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/">Stammtisch</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a title="Klarstellung und Anmerkungen hinsichtlich rechtlicher und administrativer Belange." href="https://dudeweblog.wordpress.com/impressum-rechtliches/">Impressum</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a title="Hier kannst Du den Dude in persönlichen, administrativen oder rechtlichen Angelegenheiten/Belangen kontaktieren." href="https://dudeweblog.wordpress.com/kontaktinformation/">Kontakt</a></li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2017/03/31/stirb-langsam-schneeblinder-freund/" rel="prev"><span class="meta-nav">&larr;</span> Stirb langsam, schneeblinder&nbsp;Freund</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-10918" class="post-10918 post type-post status-publish format-standard hentry category-bewusstsein category-bilder category-bildung category-dreckskapitalismus category-freiheit category-geopolitik category-korruption category-kriegstreiber category-kurzclips category-medien category-menschen category-recht category-schuldgeld tag-abhaengigekeit tag-arbeitnehmer tag-argentinien tag-armut tag-asuncion tag-auswaertiges-amt tag-bolivien tag-brand tag-brasilien tag-cartes tag-chaos tag-demonstrationen tag-dilma tag-ecuador tag-entladung tag-fakten tag-familien tag-familienclans tag-geld tag-gesetze tag-gewalt tag-informationsquellen tag-kolumbien tag-kongress tag-konserven tag-kontinent tag-lasso tag-macri tag-methoden tag-montag tag-moreno tag-mujica tag-nachrichten tag-neoliberalismus tag-panik tag-paraguay tag-parlament tag-politik tag-politpueppchen tag-prasidenten tag-probleme tag-propaganda tag-putsch tag-rabauz tag-randale tag-rebellion tag-rechenschaft tag-regierung tag-sudamerika tag-schafsmedien tag-schwerverbrecher tag-sonderprivilegien tag-sonderrechte tag-srf tag-stichwahl tag-sturm tag-tagesschau tag-temer tag-tote tag-unruhen tag-uruguay tag-venezuela tag-verantwortung tag-veraenderenungen tag-verbrecher tag-verfassung-diktatur tag-verhaftungen tag-volk tag-wochenende tag-zwangsgebuhren">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/swissduderino/" title="Zeige alle Beiträge von Dude" rel="author">Dude</a></span> | </span>April 2, 2017 &middot; 05:36	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/" rel="bookmark">Chaos, Unruhen und Randale in&nbsp;Südamerika</a></h1>
	<div class="entry entry-content">
		<p><strong>Die Nachricht geht herum in der ganzen Welt. <a href="https://dudeweblog.wordpress.com/2013/07/16/wie-geisterhande-uber-medien-abgestumpftheit-und-ignoranz-impfen/" target="_blank">Schafsmedien</a> aller Länder berichten zur Zeit über die Rebellionen der südamerikanischen Völker gegen die <a href="https://dudeweblog.wordpress.com/2013/03/22/geld-regiert-die-welt-dreckskapitalismus-teil-i/" target="_blank">neoliberalen</a>, hochkorrupten Politiverbrecher an der Machtspitze verschiedenster Nationen des Kontinents; natürlich grösstenteils in gewohnter und gewünschter, systemkonformer <a href="https://dudeweblog.wordpress.com/2013/05/11/hypnotisierte-massen-teil-2-propaganda/" target="_blank">Propagandamanier</a>.</strong></p>
<p>Auch das via <a href="https://dudeweblog.wordpress.com/2015/06/12/volksabstimmung-vom-14-juni-2015-bahn-frei-fur-retortenbabies-zwangsabgaben-fur-propaganda/" target="_blank">Zwangsgebühren</a> finanzierte Schweizer Vollschafsmedium SRF berichtete in der <a href="http://www.srf.ch/play/tv/tagesschau/video/proteste-in-paraguay?id=ed75a9b9-30b3-4e3c-88f9-3b453ec0a952" target="_blank">Tagesschau vom 1. April</a> &#8211; ohne Witz!</p>
<p><span id="more-10918"></span></p>
<p>Auch das auswärtige Amt Deutschlands hat auf ihrer Internetzseite, seit kurzem einen frischen, aktuellen Hinweis mit viel zu viel Angstmacherei dazu:</p>
<blockquote><p>Aufgrund aktueller innenpolitischer Entwicklungen kommt es im Stadtgebiet von Asunción zu Demonstrationen. Es wird dringend empfohlen, Menschenansammlungen zu meiden.</p></blockquote>
<p>Da ich zur Zeit auf dem Kontinent bin, viele Infos aus spanischsprachigen Informationsquellen sichte, und die Gegebenheiten in Gesprächen mit Einheimischen bespreche, kann ich versichern, dass die Angelegenheit &#8211; primär im schafsemedialen Konserven-Gequassel &#8211; grossteils falsch und übertrieben Panik machend behandelt wird.</p>
<p>Was primär unterschlagen wird, ist der Fakt, dass die seit neuerer Zeit erstarkten neoliberalen Politpüppchen bei den Schweinereien die sie wider die hier lebenden Menschen in ihren Machtpositionen professionell abziehen, durchaus zurecht durch wütende Massen, die auch vor Gewaltaktionen nicht zurückschrecken, direkt konfrontiert werden, und sich teilweise nicht mehr ohne zehn oder mehr Bodyguards auf die Strasse wagen dürfen.</p>
<p>Die Leute haben auch hier auf dem Kontinent (mal von Bolivien abgesehen) schon viel zu lange still gehalten, zumal all die korrupten Machenschaften, Regierungsputschs, illegalen Gesetzesänderungen und die Ausbeutung der Menschen mittels fragwürdiger Methoden von Seiten Exekutive (Kolumbien, Brasilien, Argentinien, Paraguay, Uruguay) längst auf keine Kuhhaut mehr gehen.</p>
<p>Was zur Zeit geschieht, ist bloss eine Entladung von sehr lange angestauter Wut.</p>
<p>Diese Entladung kann man zur Zeit in Kolumbien und auch Paraguay sehr gut beobachten mit eindrücklichen Bildern.</p>
<p>In Paraguay bspw. wurde dieses Wochenende der Kongress gestürmt und angezündet. Es gab 211 Verhaftungen von einer Sondereinheit der Polizei. Und auch Tote. Diverse Sitze von Parteien wurden gestürmt. Die Polizei wendet zum Schutze der neoliberalen Verbrecher an der Regierungspitze Gewalt in unsäglichem Masse an. Und mehr (eine Ausführliche Abhandlung dazu schreibe ich gern gegen Bezahlung meines normalen Satzes von 50 CHF/$ pro Stunde Arbeit).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/lsZUl12jpA8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/uyNj3QuSbPU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/njKEd9ElwI0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/zbb6xVmzbHQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/jVju47Q0fy0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Aber auch in Kolumbien brodelts es:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/uptSw3vzIWE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Während dieses Wochenende in Ecuador die Stichwahl zwischen dem neoliberalen Gauner Lasso und dem mehr fürs Volk politisierenden Moreno stattfindet. Ich habe dazu unter <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/" target="_blank">Aktuell</a> schon seit ner Weile kurz berichtet.</p>
<p>Es ist leider Fakt, dass Cartes in Paraguay, genauso wie der seit zwei Jahren in Argentinien amtierende Präsident, und auch jener in Brasilien, der die linke Regierung von Dilma geputscht hatte letzten Sommer, und genauso wie der neue Präsident von Uruguay, welcher den ehrenwerten Jose Mujica abgelöst hatte, wie auch der langjährige Präsident von Kolumbien hochkorrupte, neoliberale Schwerverbrecher sind, die nichts für ihr Volk machen, sondern nur an Macht interessiert sind, damit sie ihren reichen Familienclans Sonderprivilegien/rechte und noch viel mehr Geld als sie schon haben generieren können. Cartes z.B. ergaunert für sich und seinen Clan jeden Monat Millionen von Dollars seit er Präsident ist!</p>
<p>Es ist insofern nicht verwunderlich, dass es irgendwann mal zur Rebellion kommen musste, weil die Leute, von denen die meisten eher arm sind und von der Hand in den Mund leben, die Schnauze gestrichen voll haben von ihren Politkasten, die sich einen Dreck darum scheren, wie es dem Volk geht.</p>
<p>Verwunderlich daran ist eher, dass es erst jetzt zu grösseren Protesten, Randalen, Gewalt und Demonstrationen kommt, und die Leute so lange stillgehalten haben.</p>
<p>Was in den europäischen und weltweiten Schafsmedien berichtet wird ist meistens &#8211; wie beim meisten anderen auch, halbgarer Propagandaquatsch, auf den man nicht allzu viel geben sollte.</p>
<p>In Kolumbien sind die allgemeinen Zustände aktuell nur marginal anders als im Normalzustand, und in Paraguay bekommt man ausserhalb des Molochs Asuncion von dem ganzen Rebellionschaos kaum etwas mit.</p>
<p>Es ist davon auszugehen, dass der Rabauz, die Rebellion und das Chaos übers ganze Wochenende weitergehen, und es könnte auch in Ecuador &#8211; je nach Ausgang der Stichwahl vom Sonntag zu Ausschreitungen kommen.</p>
<p>Jedoch ist stark zu bezweifeln, dass all dies am Montag auch noch weiter andauert, zumal die Menschen ja von der Hand in den Mund leben, und deshalb Geld brauchen um ihre Familien zu unterstützen, weshalb also viele dann wieder zur Arbeit werden erscheinen müssen.</p>
<p>Natürlich brodelt es weiter, wenn wie z.B. in Venezuela Wirtschafskriege von Seiten neoliberalem Hegomon im Norden wüten, in Paraguay mit illegalen Methoden die Verfassung ausgehebelt und entgegen einer Entscheidung des obersten Gerichts &#8211; diktatorisch &#8211; Gesetzesänderungen gemacht werden, die faktisch illegal sind, jedoch wird all das nicht zu landesweiten radikalen Veränderungen führen, und es ist auch davon auszugehen, dass das für die Probleme verantwortliche Verbrecherpack auch dieses mal nicht zur Rechenschaft und zur Verantwortung gezogen wird.</p>
<hr />
<p><strong>Leseempfehlung:</strong></p>
<ul>
<li><strong><a title="Geld regiert die Welt! – Dreckskapitalismus Teil I" href="https://dudeweblog.wordpress.com/2013/03/22/geld-regiert-die-welt-dreckskapitalismus-teil-i/">Geld regiert die Welt! – Dreckskapitalismus Teil I</a></strong></li>
</ul>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1813657404" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1813657404');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1813657404",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1813657404'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="pd-rating" id="pd_rating_holder_6673693_post_10918"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10918" class="share-twitter sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-10918-58e11a2116dbf' data-src='//widgets.wp.com/likes/#blog_id=48250294&amp;post_id=10918&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-10918-58e11a2116dbf' data-name='like-post-frame-48250294-10918-58e11a2116dbf'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" rel="category tag">Dreckskapitalismus</a>, <a href="https://dudeweblog.wordpress.com/category/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/geopolitik/" rel="category tag">Geopolitik</a>, <a href="https://dudeweblog.wordpress.com/category/korruption/" rel="category tag">Korruption</a>, <a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" rel="category tag">Kriegstreiber</a>, <a href="https://dudeweblog.wordpress.com/category/videos/kurzclips/" rel="category tag">Kurzclips</a>, <a href="https://dudeweblog.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/recht/" rel="category tag">Recht</a>, <a href="https://dudeweblog.wordpress.com/category/schuldgeld/" rel="category tag">Schuldgeld</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/abhaengigekeit/" rel="tag">Abhängigekeit</a>, <a href="https://dudeweblog.wordpress.com/tag/arbeitnehmer/" rel="tag">Arbeitnehmer</a>, <a href="https://dudeweblog.wordpress.com/tag/argentinien/" rel="tag">Argentinien</a>, <a href="https://dudeweblog.wordpress.com/tag/armut/" rel="tag">Armut</a>, <a href="https://dudeweblog.wordpress.com/tag/asuncion/" rel="tag">Asuncion</a>, <a href="https://dudeweblog.wordpress.com/tag/auswaertiges-amt/" rel="tag">Auswärtiges Amt</a>, <a href="https://dudeweblog.wordpress.com/tag/bolivien/" rel="tag">Bolivien</a>, <a href="https://dudeweblog.wordpress.com/tag/brand/" rel="tag">Brand</a>, <a href="https://dudeweblog.wordpress.com/tag/brasilien/" rel="tag">Brasilien</a>, <a href="https://dudeweblog.wordpress.com/tag/cartes/" rel="tag">Cartes</a>, <a href="https://dudeweblog.wordpress.com/tag/chaos/" rel="tag">Chaos</a>, <a href="https://dudeweblog.wordpress.com/tag/demonstrationen/" rel="tag">Demonstrationen</a>, <a href="https://dudeweblog.wordpress.com/tag/dilma/" rel="tag">Dilma</a>, <a href="https://dudeweblog.wordpress.com/tag/ecuador/" rel="tag">Ecuador</a>, <a href="https://dudeweblog.wordpress.com/tag/entladung/" rel="tag">Entladung</a>, <a href="https://dudeweblog.wordpress.com/tag/fakten/" rel="tag">Fakten</a>, <a href="https://dudeweblog.wordpress.com/tag/familien/" rel="tag">Familien</a>, <a href="https://dudeweblog.wordpress.com/tag/familienclans/" rel="tag">Familienclans</a>, <a href="https://dudeweblog.wordpress.com/tag/geld/" rel="tag">Geld</a>, <a href="https://dudeweblog.wordpress.com/tag/gesetze/" rel="tag">Gesetze</a>, <a href="https://dudeweblog.wordpress.com/tag/gewalt/" rel="tag">Gewalt</a>, <a href="https://dudeweblog.wordpress.com/tag/informationsquellen/" rel="tag">Informationsquellen</a>, <a href="https://dudeweblog.wordpress.com/tag/kolumbien/" rel="tag">Kolumbien</a>, <a href="https://dudeweblog.wordpress.com/tag/kongress/" rel="tag">Kongress</a>, <a href="https://dudeweblog.wordpress.com/tag/konserven/" rel="tag">Konserven</a>, <a href="https://dudeweblog.wordpress.com/tag/kontinent/" rel="tag">Kontinent</a>, <a href="https://dudeweblog.wordpress.com/tag/lasso/" rel="tag">Lasso</a>, <a href="https://dudeweblog.wordpress.com/tag/macri/" rel="tag">Macri</a>, <a href="https://dudeweblog.wordpress.com/tag/methoden/" rel="tag">Methoden</a>, <a href="https://dudeweblog.wordpress.com/tag/montag/" rel="tag">Montag</a>, <a href="https://dudeweblog.wordpress.com/tag/moreno/" rel="tag">Moreno</a>, <a href="https://dudeweblog.wordpress.com/tag/mujica/" rel="tag">Mujica</a>, <a href="https://dudeweblog.wordpress.com/tag/nachrichten/" rel="tag">Nachrichten</a>, <a href="https://dudeweblog.wordpress.com/tag/neoliberalismus/" rel="tag">Neoliberalismus</a>, <a href="https://dudeweblog.wordpress.com/tag/panik/" rel="tag">Panik</a>, <a href="https://dudeweblog.wordpress.com/tag/paraguay/" rel="tag">Paraguay</a>, <a href="https://dudeweblog.wordpress.com/tag/parlament/" rel="tag">Parlament</a>, <a href="https://dudeweblog.wordpress.com/tag/politik/" rel="tag">Politik</a>, <a href="https://dudeweblog.wordpress.com/tag/politpueppchen/" rel="tag">Politpüppchen</a>, <a href="https://dudeweblog.wordpress.com/tag/prasidenten/" rel="tag">Präsidenten</a>, <a href="https://dudeweblog.wordpress.com/tag/probleme/" rel="tag">Probleme</a>, <a href="https://dudeweblog.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://dudeweblog.wordpress.com/tag/putsch/" rel="tag">Putsch</a>, <a href="https://dudeweblog.wordpress.com/tag/rabauz/" rel="tag">Rabauz</a>, <a href="https://dudeweblog.wordpress.com/tag/randale/" rel="tag">Randale</a>, <a href="https://dudeweblog.wordpress.com/tag/rebellion/" rel="tag">Rebellion</a>, <a href="https://dudeweblog.wordpress.com/tag/rechenschaft/" rel="tag">Rechenschaft</a>, <a href="https://dudeweblog.wordpress.com/tag/regierung/" rel="tag">Regierung</a>, <a href="https://dudeweblog.wordpress.com/tag/sudamerika/" rel="tag">Südamerika</a>, <a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" rel="tag">Schafsmedien</a>, <a href="https://dudeweblog.wordpress.com/tag/schwerverbrecher/" rel="tag">Schwerverbrecher</a>, <a href="https://dudeweblog.wordpress.com/tag/sonderprivilegien/" rel="tag">Sonderprivilegien</a>, <a href="https://dudeweblog.wordpress.com/tag/sonderrechte/" rel="tag">Sonderrechte</a>, <a href="https://dudeweblog.wordpress.com/tag/srf/" rel="tag">SRF</a>, <a href="https://dudeweblog.wordpress.com/tag/stichwahl/" rel="tag">Stichwahl</a>, <a href="https://dudeweblog.wordpress.com/tag/sturm/" rel="tag">Sturm</a>, <a href="https://dudeweblog.wordpress.com/tag/tagesschau/" rel="tag">Tagesschau</a>, <a href="https://dudeweblog.wordpress.com/tag/temer/" rel="tag">Temer</a>, <a href="https://dudeweblog.wordpress.com/tag/tote/" rel="tag">Tote</a>, <a href="https://dudeweblog.wordpress.com/tag/unruhen/" rel="tag">Unruhen</a>, <a href="https://dudeweblog.wordpress.com/tag/uruguay/" rel="tag">Uruguay</a>, <a href="https://dudeweblog.wordpress.com/tag/venezuela/" rel="tag">Venezuela</a>, <a href="https://dudeweblog.wordpress.com/tag/verantwortung/" rel="tag">Verantwortung</a>, <a href="https://dudeweblog.wordpress.com/tag/veraenderenungen/" rel="tag">Veränderenungen</a>, <a href="https://dudeweblog.wordpress.com/tag/verbrecher/" rel="tag">Verbrecher</a>, <a href="https://dudeweblog.wordpress.com/tag/verfassung-diktatur/" rel="tag">Verfassung Diktatur</a>, <a href="https://dudeweblog.wordpress.com/tag/verhaftungen/" rel="tag">Verhaftungen</a>, <a href="https://dudeweblog.wordpress.com/tag/volk/" rel="tag">Volk</a>, <a href="https://dudeweblog.wordpress.com/tag/wochenende/" rel="tag">Wochenende</a>, <a href="https://dudeweblog.wordpress.com/tag/zwangsgebuhren/" rel="tag">Zwangsgebühren</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2017/03/31/stirb-langsam-schneeblinder-freund/" rel="prev"><span class="meta-nav">&larr;</span> Stirb langsam, schneeblinder&nbsp;Freund</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c2b8899569" /><input type="hidden" name="_wp_http_referer" value="/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='10918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55c6042f0c" /></p>
<input type="hidden" name="genseq" value="1491147297" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="text-15" class="widget widget_text">			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<font color="#FFFFFF">.</font><br />
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/"><b>Startseite</b></a></b></font></p>
<hr />
<font color="#FFFFFF">.</font><br />
<font size="5"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/" title="Was sie schon immer über Fäissbuk wissen wollten" target="_blank"><b>Dudeweblog bei Facebook</b></a></font></p>
<hr />
</div>
		</li><li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Abonnement</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.</p>
<p>Schließe dich 294 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="48250294"/>
						<input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="74b08cb5c8" />						<input type="submit" value="Das lohnt sich!" />
					</p>
				</form>
			
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Texmex" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/40019484683b9e09ac8d9632fdf54bef?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Texmex zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-92/#comment-14506">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-92/#comment-14505">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="Texmex" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/40019484683b9e09ac8d9632fdf54bef?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Texmex zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-91/#comment-14504">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-91/#comment-14497">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="fini09" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e7cc0887802216f732afcf099eff1c0?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fini09 zu <a href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/comment-page-67/#comment-14496">Virtueller Stammtisch &#8211;&hellip;</a></td></tr><tr><td title="kosmos36" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://kosmos36.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9b42044d4f652fb8a86dcef09b4188fb?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://kosmos36.wordpress.com" rel="nofollow">kosmos36</a> zu <a href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/comment-page-67/#comment-14492">Virtueller Stammtisch &#8211;&hellip;</a></td></tr><tr><td title="kosmos36" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://kosmos36.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9b42044d4f652fb8a86dcef09b4188fb?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://kosmos36.wordpress.com" rel="nofollow">kosmos36</a> zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-91/#comment-14491">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="fini09" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e7cc0887802216f732afcf099eff1c0?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fini09 zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-91/#comment-14490">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="Skeptiker" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/a0ad52bb8cebdb62e0871d05c67a83c4?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Skeptiker zu <a href="https://dudeweblog.wordpress.com/2014/05/05/das-beste-lied-aller-zeiten/comment-page-1/#comment-14489">Das beste Lied aller&nbsp;Zeit&hellip;</a></td></tr><tr><td title="adeptos" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/65f66a9e0dfe83dc72e8137d49ae318d?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">adeptos zu <a href="https://dudeweblog.wordpress.com/2017/03/29/die-unsaegliche-schwachmatie-der-evolutionstheorie-und-der-irrglauben-der-transhumanistischen-spinner/comment-page-1/#comment-14488">Die unsägliche Schwachmatie de&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/2017/03/29/die-unsaegliche-schwachmatie-der-evolutionstheorie-und-der-irrglauben-der-transhumanistischen-spinner/comment-page-1/#comment-14487">Die unsägliche Schwachmatie de&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-91/#comment-14482">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="Eva" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/78f8fae8235e9b6cd1ee1eea9b627d7b?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Eva zu <a href="https://dudeweblog.wordpress.com/2015/07/05/geheime-forschungen-unter-ausschlus-der-offentlichkeit-transhumanistischer-grossenwahn-und-rfid-technologie/comment-page-3/#comment-14479">Geheime Forschungen unter Auss&hellip;</a></td></tr><tr><td title="Eva" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/78f8fae8235e9b6cd1ee1eea9b627d7b?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Eva zu <a href="https://dudeweblog.wordpress.com/2015/07/05/geheime-forschungen-unter-ausschlus-der-offentlichkeit-transhumanistischer-grossenwahn-und-rfid-technologie/comment-page-3/#comment-14478">Geheime Forschungen unter Auss&hellip;</a></td></tr><tr><td title="adeptos" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/65f66a9e0dfe83dc72e8137d49ae318d?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">adeptos zu <a href="https://dudeweblog.wordpress.com/2017/03/29/die-unsaegliche-schwachmatie-der-evolutionstheorie-und-der-irrglauben-der-transhumanistischen-spinner/comment-page-1/#comment-14477">Die unsägliche Schwachmatie de&hellip;</a></td></tr>				</table>
				</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
										<a href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/" class="bump-view" data-bump-view="tp">
						Chaos, Unruhen und Randale in Südamerika					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/" class="bump-view" data-bump-view="tp">
						Wichtiges zum aktuellen Zeitgeschehen					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2014/05/05/das-beste-lied-aller-zeiten/" class="bump-view" data-bump-view="tp">
						Das beste Lied aller Zeiten!					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/03/29/die-unsaegliche-schwachmatie-der-evolutionstheorie-und-der-irrglauben-der-transhumanistischen-spinner/" class="bump-view" data-bump-view="tp">
						Die unsägliche Schwachmatie der Evolutionstheorie und der Irrglauben der transhumanistischen Spinner					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/" class="bump-view" data-bump-view="tp">
						Virtueller Stammtisch - Plauderecke					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/about/" class="bump-view" data-bump-view="tp">
						Über uns					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2013/05/23/der-einsame-wolf/" class="bump-view" data-bump-view="tp">
						Der einsame Wolf					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/03/31/stirb-langsam-schneeblinder-freund/" class="bump-view" data-bump-view="tp">
						Stirb langsam, schneeblinder Freund					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2013/04/21/transhumanistische-materialisten/" class="bump-view" data-bump-view="tp">
						Transhumanistische Materialisten					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2014/01/17/techniken-und-methoden-zur-gedankenkontrolle-und-verhaltenssteuerung/" class="bump-view" data-bump-view="tp">
						Techniken und Methoden zur Gedankenkontrolle und Verhaltenssteuerung					</a>
									</li>
			</ul></li><li id="text-23" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><span style="text-decoration:underline;">Wichtige Artikel</span></b></font></p>
<ul>
<li><b><a href="https://dudeweblog.wordpress.com/2013/04/12/vom-staat-als-verbindendes-regulativ/">Vom Staat als verbindendes Regulativ - oder: Wer regiert hier eigentlich?</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/10/02/zur-diktatur-in-13-schritten/">Zur Diktatur in 13 Schritten</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/11/26/uberwachung-kann-richtung-totalitarismus-abgleiten/">Überwachung kann Richtung Totalitarismus abgleiten</a></b></li>
<li><a href="https://dudeweblog.wordpress.com/2013/11/24/uber-das-konsumgebaren-das-unterhaltungstreiben-und-die-plappermentalitat-der-schuldgeldknechtschaftssklaven-dreckskapitalismus-teil-ii/"><strong>Über das Konsumgebaren, das Unterhaltungstreiben und die Plappermentalität der Schuldgeldknechtschaftssklaven – Dreckskapitalismus Teil II</strong></a></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/">Die Geschichte der „Neuen Weltordnung“</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/">Die neue WeltUNOrdnung historisch aufgeschlüsselt und durchleuchtet“</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/06/26/die-zukunft-ist-jetzt-brisantes-interview-mit-deborah-tavares/">Die Zukunft ist jetzt! – Brisantes Interview mit Deborah Tavares</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/04/21/transhumanistische-materialisten/">Transhumanistische Materialisten</a></b></li>
<li><strong><a title="Hypnotisierte Massen – Manipulierte Menschen" href="https://dudeweblog.wordpress.com/2013/03/12/hypnotisierte-massen-manipulierte-menschen/">Hypnotisierte Massen – Manipulierte Menschen</a></strong></li>
<li><strong><a title="Hypnotisierte Massen – Manipulierte Menschen" href="https://dudeweblog.wordpress.com/2015/01/17/name-person-mensch-inkarniertes-wesen/">Name - Person - Mensch</a></strong></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/07/12/elektrosmog-und-funktechnologie-als-zerstorer-des-naturlichen-lebens/">Elektrosmog und Funktechnologie als Zerstörer des natürlichen Lebens</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/01/17/techniken-und-methoden-zur-gedankenkontrolle-und-verhaltenssteuerung/">Techniken und Methoden zur Gedankenkontrolle und Verhaltenssteuerung</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/01/09/das-unsagliche-verbrechen-an-der-natur-und-der-menschheit-durch-den-geoengineering-grossenwahn/">Das unsägliche Verbrechen an der Natur und der Menschheit durch den Geoengineering-Grössenwahn</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/05/02/die-wahrheit-uber-eine-verlogene-schweiz-schockierender-erlebnisbericht-zur-brutalen-zwangsausschaffung-von-hassan-mansour/">Die Wahrheit über eine verlogene Schweiz: Schockierender Erlebnisbericht zur brutalen Zwangsausschaffung von Hassan Mansour</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/03/30/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2016/04/19/im-land-der-satten-menschen/">Im Land der satten Menschen</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/03/29/sein-nichtsein-unendliche-verganglichkeit-in-unwandelbarer-ewigkeit/">Sein &amp; Nichtsein – Unendliche Vergänglichkeit in unwandelbarer Ewigkeit</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/06/16/die-symbolik-des-begriffs-licht/">Die Symbolik des Begriffs ‘Licht’</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/10/31/ihr-beitragsentwurf-wurde-gespeichert/">Überraschung</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/05/19/vision-einer-neuen-welt/">Vision einer neuen Welt</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/06/12/was-kann-ich-alleine-schon-verandern/">Was kann ich alleine schon verändern?</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2015/04/28/wasser-und-wald/">Wasser und Wald</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2015/06/18/der-natur-garten/">Der Naturgarten</a></b></li>
<li><a href="https://dudeweblog.wordpress.com/category/zitate/zitatsammlungen/"><b>Zitatsammlungen</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/category/aphorismen/"><b>Aphorismen</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/tag/satyre/"><b>Satyrserie</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/category/videos/"><b>Wichtige Videos, Dokus, Vorträge, Interviews,... </b></a></li>
</ul>
</div>
		</li><li id="image-5" class="widget widget_image"><h3 class="widget-title">Aktion für Frieden</h3><div style="overflow:hidden;"><a href="https://dudeweblog.wordpress.com/2014/05/23/wir-zeigen-weisse-flagge-fur-den-frieden/"><img src="https://dudeweblog.files.wordpress.com/2014/06/weissesfriedenszeichen-herzjpg.jpg?w=1003&amp;h=604" alt="Wir zeigen Flagge für den Frieden. Beteilige Dich kreativ mit einem weissen Friedenssymbol und mache die Aktion weiter bekannt." title="Wir zeigen Flagge für den Frieden. Beteilige Dich kreativ mit einem weissen Friedenssymbol und mache die Aktion weiter bekannt." class="alignnone" width="1003" height="604" /></a></div>
</li><li id="text-20" class="widget widget_text"><h3 class="widget-title">Wichtig / Dringend</h3>			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-18/#comment-3457"><br />
<img src="https://i2.wp.com/www.wissensmanufaktur.net/media/grafik/tafta.gif" /></a><br />
<a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-36/#comment-5787" target="_blank"><br />
<img src="https://i2.wp.com/umweltinstitut.org/images/Freihandel/TTIP_Logo_web_625x300.jpg" alt="Appell: Freihandelsabkommen verhindern!" title="Appell: Freihandelsabkommen verhindern!" /></a><br />
Mehr Informationen gibt's auch <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-20/#comment-3841"><b>hier</b></a> und <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-21/#comments"><b>ab hier &amp; ff.</b></a>.</p>
<hr />
<p><font size="2"><b><a href="https://dudeweblog.wordpress.com/2014/06/04/die-weitere-zementierung-der-nwo-mittels-tisa/" title="Ergänzend zu den äusserst bedrohlichen TTIP &amp; TPP-Freihandelsabkommen (der grossen globalistischen Unterwerfung) arbeiten die Herren der Welt – bzw. deren Bürokratten-Lakaien -, wie gewöhnlich im Verborgenen, seit dem Frühjahr 2012 hinter verschlossenen Türen – fern der Öffentlichkeit und weitgehend Abseits des Einflusses der parlamentarischen Aufsicht also! – zudem emsig an einem weiteren Abkommen mit dem Namen TISA (Trade in Services Agreement).
TISA stellt letztlich eine massiv verschärfte Version des GATS dar, und es geht darin – salopp gesagt – darum, auch im Dienstleistungssektor weitreichende Rahmenbedingungen zur zusätzlichen Aufweichung der staatlichen Souveränität und Aushebelung von Bürgerrechten zugunsten einer weiteren Zementierung der NWO zu schaffen.">TiSA</a></b> setzt dem ganzen Enteignungswahnsinn noch die Krone auf.</b></font></p>
<hr />
</div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-ludwig-der-traeumer/">Ludwig der Träumer</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-1mG0ne/">1mG0ne</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://ultimativefrechheitonline.wordpress.com/" target="_blank"><img src="https://ultimativefrechheitonline.files.wordpress.com/2014/08/cropped-ufobeep2.jpg"></a>

</div>
		</li><li id="text-8" class="widget widget_text"><h3 class="widget-title">Leseempfehlungen</h3>			<div class="textwidget"><b><ul>
	<li><a href="https://dudeweblog.wordpress.com/2013/03/19/max-frisch-am-ende-der-aufklarung-steht-das-goldene-kalb/">Max Frisch – Am Ende der Aufklärung steht das goldene Kalb!</a></li>
<li><a href="https://dudeweblog.wordpress.com/2014/06/20/pathokratie-wir-leben-in-einem-von-psychopathen-geschaffenen-system/" title="Warum gibt es, egal wie viel intelligenter und guter Wille in der Welt existiert, so viel Krieg, Leid und Ungerechtigkeit? Es scheint keine Rolle zu spielen, welchen kreativen Plan, welche Ideologie, Religion oder Philosophie sich große Köpfe einfallen lassen, nichts scheint unser Los zu verbessern. Seit Anbruch der Zivilisation wiederholt sich dieses Muster wieder und wieder. Die Antwort lautet, dass die Zivilisation, so wie wir sie kennen, weitgehend das Werk von Psychopathen ist.">Pathokratie – Wir leben in einem von Psychopathen geschaffenen System</a></li>
<li><a title="Sich Selbst zu sein, sich Selbst selbständig zu verwirklichen, benötigt in einer Zeit des Herdentriebs Mut und Selbst-Bewusstsein, und ebendieses ist gar nicht mal allzu schwer zu erlangen, zumal Auswegslosigkeit letzlich einzig in Illusion existiert." href="https://dudeweblog.wordpress.com/2013/12/02/selbstbewusstsein-erfordert-mut/">Selbstbewusstsein erfordert Mut</a></li>	
<li><a title="Das bewusste, klare, bestimmte, intuitive und ungebundene Leben, stets im freien, unendlichen Fluss von Werden und Vergehen des materiellen Lebens seiend, kann – wirklich gelebt! – richtiggehend Portale öffnen; Erkenntnisse bringen, die im Taumel des Systemkonstruktes und dem immerwährenden Kampfe gegen die immer höher, schneller und weiter verbreitet werdenden Fluten des systematischen Ordo-ab-Chao-Irrsinns, nur schwerlichst – wenn überhaupt – sich klar in körperlich-manifestem Ausdruck des individuellen Bewusstseins zeigen." href="https://dudeweblog.wordpress.com/2013/08/31/bewusstes-klares-bestimmtes-und-ungebundenes-leben-gemass-der-intuition-des-individuums/">Bewusstes, klares, bestimmtes und ungebundenes Leben gemäss der Intuition des Individuums</a></li>
<li><a title="Wer sich bewusst ist, dass gesamter Kosmos bereits vom Kerne her einen holographisch-fraktalen Grundaufbau hat, der weiss auch, dass Symmetrien ein wesentlicher Aspekt der materiellen Schöpfung sind." href="https://dudeweblog.wordpress.com/2013/03/28/uber-die-holographisch-fraktalen-symmetrien-der-natur/">Über die holographisch-fraktalen Symmetrien der Natur</a></li> </ul> </b></div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><font color="white">.</font>
<a href="https://dudeweblog.wordpress.com/2015/12/16/fuck-wordpress/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a>

<a href="https://dudeweblog.wordpress.com/2015/12/16/fuck-wordpress/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></div>
		</li><li id="text-27" class="widget widget_text"><h3 class="widget-title">Überwachungs-GW</h3>			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2013/10/18/uberwachungs-kontrollwahn-der-liberalismus-als-wegbereiter-des-modernen-totalitarismus-freiheit-ist-uncool/" target="_blank"><img src="https://dudeweblog.files.wordpress.com/2015/10/ndb-c3bcberwachungsterror.jpg" alt="" /></a><br />
<font size="3"><b><a href="https://dudeweblog.wordpress.com/2016/09/25/aufforderung-zum-genauen-studium/">Das neue Schweizer Nachrichtendienstgesetz</a></b></font></p>
</div>
		</li><li id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2014/06/23/boshafter-geniestreich-angst-und-schrecken-mittels-krieg-gegen-den-terror/" target="_blank" title="Boshafter Geniestreich: Angst und Schrecken mittels ‘Krieg gegen den Terror’ -
Oder: Die globalistischen Kriegstreiberei-Strategien der hintergründig agierenden, kosmokratischen Pathokraten und das strukturelle Elend der südlichen Hemisphäre - Der institutionelle Staatsterrorismus (z.B. mittels Krieg gegen den ‘Terror’), initialisiert von den globalistischen Pathokraten der neuzeitlichen, hintergründig herrschenden Feudalherren, fördert direkt (und indirekt) die Antwort bzw. die Reaktion fanatisierter, paramilitärischer Splittergruppen und Extremisten (von den CIA-Ausbildungscamps für Al-Kaida-Psychos mal ganz abgesehen)."><img src="https://dudeweblog.files.wordpress.com/2014/06/fifa-iw.jpg"></a></p>
</div>
		</li><li id="text-17" class="widget widget_text"><h3 class="widget-title">Wassersegen</h3>			<div class="textwidget"><font color="white">.</font>
<a href="https://dudeweblog.wordpress.com/2014/08/12/segensreiches-herz-fur-dein-wasser/" target="_blank" title="Mein Wasserritual. Immer wenn ich meinen Wasserhahn aufdrehe segne ich das Wasser und danke Mutter Erde. Bei uns steht immer ein Glaskrug mit frischem Wasser auf dem Esstisch und unter dem Glaskrug ein selbstgestalteter in Folie verschweisster Untersetzer. Auch unter allen Wassergläser meiner Familienmitglieder oder Gäste liegt in der Regel so ein Wasserherz. - Ingrid"><img src="https://dudeweblog.files.wordpress.com/2014/08/wasserherz-ingrid.jpg"></a></div>
		</li><li id="image-2" class="widget widget_image"><div style="overflow:hidden;"><a href="https://dudeweblog.wordpress.com/about/"><img src="https://dudeweblog.files.wordpress.com/2014/08/dude-herz.jpg?w=211&amp;h=300" title="Dude" class="aligncenter" width="211" height="300" /></a></div>
</li><li id="text-2" class="widget widget_text">			<div class="textwidget"><p><b>«So etwas gibt es bis zum heutigen Tage nicht in der Weltgeschichte, auch nicht in Amerika: eine unabhängige Presse. Sie wissen das, und ich weiß das. Es gibt hier nicht einen unter Ihnen, der es wagt, seine ehrliche Meinung zu schreiben. Und wenn er es täte, wüsste er vorher bereits, dass sie niemals im Druck erschiene. Ich werde wöchentlich dafür bezahlt, dass ich meine ehrliche Meinung aus dem Blatt, mit dem ich verbunden bin, heraushalte. Andere von Ihnen erhalten ähnliche Bezahlung für ähnliche Dinge, und wenn Sie so verrückt wären, Ihre ehrliche Meinung zu schreiben, würden Sie umgehend auf der Straße landen, um sich einen neuen Job zu suchen. Wenn ich mir erlaubte, meine ehrliche Meinung in einer der Papierausgaben erscheinen zu lassen, dann würde ich binnen 24 Stunden meine Beschäftigung verlieren. Das Geschäft der Journalisten ist, die Wahrheit zu zerstören, schlankweg zu lügen, die Wahrheit zu pervertieren, sie zu morden, zu Füßen des Mammons zu legen und sein Land und die menschliche Rasse zu verkaufen zum Zweck des täglichen Broterwerbs. Sie wissen das, und ich weiß das, also was soll das verrückte Lobreden auf eine freie Presse? Wir sind Werkzeuge und Vasallen von reichen Männern hinter der Szene. Wir sind Marionetten. Sie ziehen die Strippen, und wir tanzen an den Strippen. Unsere Talente, unsere Möglichkeiten und unsere Leben stehen allesamt im Eigentum anderer Männer. Wir sind intellektuelle Prostituierte.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank">John Swinton</a>, 1880 </p>
<p><b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften.</p>
<p><a href="http://www.fschuster.de/cms/index.php?page=1708722858&amp;f=1&amp;i=1708722858" target="_blank">Die Rede als Transcript im stark gekürzten Originalwortlaut inkl. dt. Übersetzung und mehr zum Fall Kennedy.</a></p>
<p>Wer eine vollständige Übersetzung auf Deutsch möchte: Ich nehme bezahlte Aufträge an. Bei ernsthaftem Interesse kontaktiere mich via <a href="https://dudeweblog.wordpress.com/kontaktinformation/">Kontaktformular</a>.</p>
<p>6`*********°°°°°°°°°*********´9</p>
<p><b>«Ein bewusstes und aufrechtes Individuum ist sehr viel gefährlicher für die etablierte Macht als 10.000 eingeschlafene und unbewusste Individuen.»</b><br />
<a href="https://dudeweblog.wordpress.com/2014/01/26/weisheiten-von-henry-miller-zitatsammlung-teil-vi/" target="_blank" Title="">Unbekannt</a> (evtl. Gandhi)</p>
<p><b><i>Erst recht dann, wenn es in Machtpositionen mit Entscheidungsgewalt amtet.</i></b></p>
<p>6`*********°°°°°°°°°*********´9</p>
<p><b>«Ich will unter keinen Umständen ein Allerweltsmensch sein. Ich habe ein Recht darauf, aus dem Rahmen zu fallen – wenn ich es kann. Ich wünsche mir Chancen, nicht Sicherheiten. Ich will kein ausgehaltener Bürger sein, gedemütigt und abgestumpft, weil der Staat für mich sorgt. Ich will dem Risiko begegnen, mich nach etwas sehnen und es verwirklichen, Schiffbruch erleiden und Erfolg haben. Ich lehne es ab, mir den eigenen Antrieb mit einem Trinkgeld abkaufen zu lassen. Lieber will ich den Schwierigkeiten des Lebens entgegentreten, als ein gesichertes Dasein führen; lieber die gespannte Erregung des eigenen Erfolgs, als die dumpfe Ruhe Utopiens. Ich will weder meine Freiheit gegen Wohltaten hergeben noch meine Menschenwürde gegen milde Gaben. Ich habe gelernt für mich selbst zu denken und zu handeln, der Welt gerade ins Gesicht zu sehen und zu bekennen, dies ist mein Werk. Das alles ist gemeint, wenn wir sagen, ich bin ein freier Mensch.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" Title="">Albert Schweitzer</a></p>
</div>
		</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neuste</h3>		<ul>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/">Chaos, Unruhen und Randale in&nbsp;Südamerika</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/31/stirb-langsam-schneeblinder-freund/">Stirb langsam, schneeblinder&nbsp;Freund</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/29/die-unsaegliche-schwachmatie-der-evolutionstheorie-und-der-irrglauben-der-transhumanistischen-spinner/">Die unsägliche Schwachmatie der Evolutionstheorie und der Irrglauben der transhumanistischen Spinner</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/26/sprachverkuemmerung/">Sprachverkümmerung</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/23/zitate-des-tages-weisheit/">Zitate des Tages &#8211;&nbsp;Weisheit</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/19/oh-ihr-geldgierenden-wordpiss-it-huren-verrecket-elendiglich/">Oh ihr geldgierenden Wordpiss-IT-Huren verrecket&nbsp;elendiglich!</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/17/hordentrieb-zum-groessenwahnsinnigen-konsummodell-der-heutigen-existenz-auf-erden/">Hordentrieb: Zum grössenwahnsinnigen Konsummodell der heutigen Existenz auf&nbsp;Erden</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/15/lucky-dube-puppenspieler-und-sklaven/">Lucky Dube &#8211; Puppenspieler und&nbsp;Sklaven</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/14/10852/">Wörter mit W &amp;&nbsp;Animalisches</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/12/besondere-orte-3-interkontinentale-hoehlen-2/">Besondere Orte-3 &#8211; Interkontinentale Höhlen-2</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/11/die-wabenerde-1/">Die Wabenerde-1</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/11/besondere-orte-2-interkontinentale-hoehlen/">Besondere Orte-2 &#8211; Interkontinentale Höhlen</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/09/irrungen-und-wirrungen/">Irrungen und Wirrungen</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/08/drunken-master/">Drunken Master</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/07/besondere-orte-1/">Besondere Orte &#8211;&nbsp;1</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/07/unbekanntes-wasser/">Unbekanntes Wasser</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/06/der-mechanismus-des-systems/">Der Mechanismus des&nbsp;Systems</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/04/wasser-ist-ein-menschenrecht-1/">Wasser ist ein&nbsp;Menschenrecht-1</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/03/suizid-durch-endverbloedung/">Suizid durch Endverblödung</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/03/02/wissen-heisst-messen/">Wissen heißt messen</a>
						</li>
				</ul>
		</li>		<li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>
	<option value='https://dudeweblog.wordpress.com/2010/01/'> Januar 2010 &nbsp;(1)</option>

		</select>
		</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-111510"><a href="https://dudeweblog.wordpress.com/category/aphorismen/" title="Eigene Sinnsprüche und Weisheiten">Aphorismen</a> (82)
</li>
	<li class="cat-item cat-item-153007"><a href="https://dudeweblog.wordpress.com/category/bewusstsein/" title="Das bewusste Sein - Quell allen Lebens - Seelenfunke jedes einzelnen, individuell einzigartigen, relativen Individuums">Bewusstsein</a> (330)
</li>
	<li class="cat-item cat-item-16047"><a href="https://dudeweblog.wordpress.com/category/bilder/" title="Streng ausgewählte, tiefsinnige, eindrückliche und vielsagende Bilder aller Art">Bilder</a> (68)
</li>
	<li class="cat-item cat-item-7978"><a href="https://dudeweblog.wordpress.com/category/bildung/" title="Edukative Pädagogik in ganzheitlichem Sinne mit dem Ziel der Freiheit und Selbstbestimmung für jedes einzelne Individuum auf Erden">Bildung</a> (371)
</li>
	<li class="cat-item cat-item-493812"><a href="https://dudeweblog.wordpress.com/category/dialekt/" title="Alle Inhalte, welche nicht ausschliesslich in Hochdeutsch gehalten sind und sprachliche Ergüsse in Dialekt">Dialekt</a> (10)
</li>
	<li class="cat-item cat-item-42452790"><a href="https://dudeweblog.wordpress.com/category/videos/dokus-und-vortrage/" title="Diverse sehenswerte Dokumentationen und Vorträge ab 45 Min und mehr">Dokus und Vorträge</a> (44)
</li>
	<li class="cat-item cat-item-155771993"><a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" title="Neoliberalismus, Globalismus, Schuldgeldknechtschaft, Plutokratie - Unfreie und asoziale Marktwirtschaft">Dreckskapitalismus</a> (215)
</li>
	<li class="cat-item cat-item-171445"><a href="https://dudeweblog.wordpress.com/category/freiheit/" title="Allgemeines zum Streben nach Freiheit, Frieden, Selbstbestimmung, Gleichwertigkeit, Gleichberechtigung und gegenseitigem Respekt aller Individuen">Freiheit</a> (300)
</li>
	<li class="cat-item cat-item-1131421"><a href="https://dudeweblog.wordpress.com/category/fremdartikel/" title="In Gänze oder auszugsweise übernommene Publikationen von anderen Plattformen aus der Feder fremder Autoren, die hier komplett als eigener Artikel nochmal erscheinen, oder Eigenartikel, die Auszüge fremder Veröffentlichungen enthalten">Fremdartikel</a> (49)
</li>
	<li class="cat-item cat-item-344763"><a href="https://dudeweblog.wordpress.com/category/gastbeitrage/" title="Beiträge von Gästen aus Kommentaren oder auf persönlichem Wege übermittelte Vorschläge, die aufgrund hoher Qualität und/oder Wichtigkeit als eigener Artikel erscheinen">Gastbeiträge</a> (69)
</li>
	<li class="cat-item cat-item-2446705"><a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" title="Mindcontrol - Hirnwäsche - Fremdsteuerung - Fremdbestimmtheit">Gedankenkontrolle</a> (142)
</li>
	<li class="cat-item cat-item-251858"><a href="https://dudeweblog.wordpress.com/category/geopolitik/" title="Weltweite Politik allgemein und geostrategische Themenbereiche - Gründe, Pläne, Ziele, Vorgehensweisen, Gefahren, Ideologien und weiteres">Geopolitik</a> (220)
</li>
	<li class="cat-item cat-item-4117980"><a href="https://dudeweblog.wordpress.com/category/gleichnisse/" title="Tiefgründige Weisheiten, Sinnbilder und Metaphern">Gleichnisse</a> (55)
</li>
	<li class="cat-item cat-item-153488230"><a href="https://dudeweblog.wordpress.com/category/gottvatermutter/" title="Urquell und Sinn allen Lebens - LiebeLicht - Absolute Individualität - Gesamtheit aller Energie, Materie und Information - Apolarität">Gottvatermutter</a> (32)
</li>
	<li class="cat-item cat-item-2388026"><a href="https://dudeweblog.wordpress.com/category/jean-ziegler/" title="Der Rebell vom Genfersee - Einer der grössten Helden, den die Schweiz je hervorgebracht hat! (* 19. April 1934) - Soziologe, Politiker, Sachbuch- und Romanautor, UN-Sonderberichterstatter für das Recht auf Nahrung und einer der bekanntesten Globalisierungskritiker ">Jean Ziegler</a> (17)
</li>
	<li class="cat-item cat-item-76845"><a href="https://dudeweblog.wordpress.com/category/korruption/" >Korruption</a> (42)
</li>
	<li class="cat-item cat-item-2746921"><a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" title="Die hintergründigen Herren der Welt - Schattennetzwerke, Neokolonialisten, Logenklüngel, Freimaurer, Aristokratie, Hochfinanz, Rüstungskonzerne, Herschaffts-, Unterdrückungs, &amp; Machtklüngel, usw.">Kriegstreiber</a> (216)
</li>
	<li class="cat-item cat-item-153701455"><a href="https://dudeweblog.wordpress.com/category/videos/kurzclips/" title="Diverse sehenswerte Kurzclips bis 15 Minuten">Kurzclips</a> (80)
</li>
	<li class="cat-item cat-item-155786408"><a href="https://dudeweblog.wordpress.com/category/videos/kurzreportagen/" title="Empfehlenswerte Dokus, Clips, Videos und Vorträge - 15 bis 45 Minuten">Kurzreportagen</a> (19)
</li>
	<li class="cat-item cat-item-55296"><a href="https://dudeweblog.wordpress.com/category/landwirtschaft/" >Landwirtschaft</a> (15)
</li>
	<li class="cat-item cat-item-155277996"><a href="https://dudeweblog.wordpress.com/category/liebelicht-2/" title="Apolare Ganzheit - Urquell und Sinn allen Seins und Lebens - Liebe als Sinn ist Barmherzigkeit, Vertrauen, Mitgefühl, Fürsorge, Hingabe, Schönheit, Freude, Erfüllung und mehr - Licht als Schöpfungskraft ist Lebenselixier, Willen, Wahrheit, Weisheit, Absicht, Ordnung, Plan, Kraft, Stärke, Transparenz und mehr">LiebeLicht</a> (79)
</li>
	<li class="cat-item cat-item-17582"><a href="https://dudeweblog.wordpress.com/category/lustiges/" title="Spassiges, Vergnügliches, Witziges, Amüsantes, Komisches, Drolliges, Erheiterndes, Humorvolles, Ulkiges, Komisches, Albernheiten, Burleskes
">Lustiges</a> (49)
</li>
	<li class="cat-item cat-item-71456"><a href="https://dudeweblog.wordpress.com/category/manipulation/" title="Verblödung - Gleichschaltung - Propaganda - Suggestion - Indoktrination - Zensur - Zwang">Manipulation</a> (222)
</li>
	<li class="cat-item cat-item-2196962"><a href="https://dudeweblog.wordpress.com/category/max-frisch/" title="Literat, Philosoph, Pädagoge, Sprachgenius, Gesellschaftskritiker, Freiberufler, Rhetorikkünstler, Erzähler, Romancier, Dramatiker, Schriftsteller, Theaterschreiber, Journalist, Essayist, Erkenntnistheoretiker, Architekt und Filmemacher  - Einer der grössten Helden, den die Schweiz je hervorgebracht hat! - R.I.P. (15. Mai 1911 in Zürich; † 4. April 1991)">Max Frisch</a> (7)
</li>
	<li class="cat-item cat-item-10884"><a href="https://dudeweblog.wordpress.com/category/medien/" title="Nachrichtenagenturen, Presseagenturen, Massenmedien, Schafsmedien, Presstituierte, Informations-Kartell - Einseitige und intransparente Berichterstattung, Gleichschaltung, Propaganda &amp; Kampagnenjournalismus, Hirnwäsche, Zensur, Infokonserven, Meinungsvorgaben, absichtliche Auslassung, pluralistische Ignoranz - Investigativer Journalismus, Informationsfreiheit, Transparenz, Wahrheit">Medien</a> (125)
</li>
	<li class="cat-item cat-item-42968"><a href="https://dudeweblog.wordpress.com/category/menschen/" title="Allgemeines zur Menschheit - Völker, Bürger und Individuen">Menschen</a> (394)
</li>
	<li class="cat-item cat-item-3122"><a href="https://dudeweblog.wordpress.com/category/musik/" title="Allgemeine Musiktips verschiedenster Stilrichtungen sowohl elektronisch als auch instrumental - Reggae, Rocksteady, 68er, Psy-Rock, Gitarrengötter, Metal, Country, Folk, Oldies, Salsa, Klassik, Acid, Goa, Chill, Hip-Hop, usw.">Musik</a> (46)
</li>
	<li class="cat-item cat-item-91379"><a href="https://dudeweblog.wordpress.com/category/natur/" title="Allgemeines zum materiellen Leben, den Lebewesen und den Naturgesetzen - Universum, Galaxien, Sonnensysteme, Mutter Erde, Mond, Meere, Gebirge, Menschen, Tiere, Pflanzen, Steine, Flüssigkeiten, Gase - Umwelt, Naturschutz, Plattentektonik, Naturkatastrophen, Sonnenstürme und weiteres">Natur</a> (110)
</li>
	<li class="cat-item cat-item-63970"><a href="https://dudeweblog.wordpress.com/category/nwo/" title="Die Neue Weltordnung / New World Order / Novus Ordo Seclorum - Ideologie, Absicht, Pläne, Ziele, Hintergründe und Zusammenhänge - Illuminati, Schwarzer Adel, Komitee der 300, Hochgradfreimaurerei, Blutadel, Bilderberger, Club of Rome, Trilaterale Kommission, Council on Foreign Relations, Round Table, Satanisten, BIZ, FED - Alleinherrschaft, Zentralismus, Zentralregierung, Konzernherrschaft, Einheitswährung, Einheitsreligion, Einheitsarmee, Nahrungsmittelkontrolle, totale Überwachung, Eugenik, RFID-Chips, usw.">NWO</a> (239)
</li>
	<li class="cat-item cat-item-11566"><a href="https://dudeweblog.wordpress.com/category/philosophie/" title="Sinnfragen zum Leben an sich - Wer bist Du? Woher kommst Du? Wohin gehst Du?">Philosophie</a> (203)
</li>
	<li class="cat-item cat-item-1025558"><a href="https://dudeweblog.wordpress.com/category/quantencomputer/" title="Der multidimensionale Kosmos - Das Universum - Die unendlich vergängliche, materielle Schöpfung als Gegenstück zum Urquell und seiner unendlich vielfältigen Teile/Funken (Seelen) in ewiger immaterieller Einheit">Quantencomputer</a> (35)
</li>
	<li class="cat-item cat-item-23357"><a href="https://dudeweblog.wordpress.com/category/recht/" title="Allgemeines zu Recht und Gesetz - Gerechtigkeit, Demokratie, Gleichberechtigung, Rechtsstaatlichkeit, Freiheit, Selbstbestimmung, Souveränität, Moral, Sitte, Menschenrechte, Abstimmungen, Rechtsordnung, Verfassung, Unrecht, Verbrecher, Gesetzbücher">Recht</a> (156)
</li>
	<li class="cat-item cat-item-116"><a href="https://dudeweblog.wordpress.com/category/religion/" title="Pyramidal-hierarchisch strukturierte Weltreligionen, Sekten und Gurus als Kontrollmechanismen vieler Menschen durch die Puppenspieler der Elite">Religion</a> (47)
</li>
	<li class="cat-item cat-item-64016"><a href="https://dudeweblog.wordpress.com/category/schones/" title="Alles was das Herz, den Geist und die Sinne erfreut, inspiriert und erweitert">Schönes</a> (149)
</li>
	<li class="cat-item cat-item-13719144"><a href="https://dudeweblog.wordpress.com/category/schuldgeld/" title="Mittel der Plutokratie - Finanzen, Schulden, Guthaben, Krise, Sklaverei, Unterdrückung, Ausbeutung, Währungen, Transaktionen, Giralgeld, Luftgeld, Zinsen, Zinseszinseffekt, Monetative, Bandbreitenmodell, Bedingungsloses Grundeinkommen, freie Marktwirtschaft, soziale Marktwirtschaft, usw.">Schuldgeld</a> (134)
</li>
	<li class="cat-item cat-item-14320"><a href="https://dudeweblog.wordpress.com/category/schweiz/" title="Politische, wirtschaftliche, gesellschaftliche, wissenschaftliche und mediale Geschehnisse in Helvetien">Schweiz</a> (66)
</li>
	<li class="cat-item cat-item-271584"><a href="https://dudeweblog.wordpress.com/category/sinn/" title="Sinn des Seins und Lebens in der Welt und darüber hinaus">Sinn</a> (235)
</li>
	<li class="cat-item cat-item-118506"><a href="https://dudeweblog.wordpress.com/category/videos/spielfilme/" title="Lohnenswerte Spielfilme">Spielfilme</a> (4)
</li>
	<li class="cat-item cat-item-415229"><a href="https://dudeweblog.wordpress.com/category/sprachwissenschaft/" title="Sprachkunststücke und allgemeine Themen zum wohl gewählten und präzis formulierten Wort - Lehrstücke, Rhetorik, Sprachkunst, Grammatik, Ortographie, Semantik, Anschauungsbeispiele, Erklärungen und weiteres">Sprachwissenschaft</a> (33)
</li>
	<li class="cat-item cat-item-14084"><a href="https://dudeweblog.wordpress.com/category/technik/" title="Allgemeines zu Technik und Technologie aller Art">Technik</a> (94)
</li>
	<li class="cat-item cat-item-10760"><a href="https://dudeweblog.wordpress.com/category/thailand/" >Thailand</a> (11)
</li>
	<li class="cat-item cat-item-1149"><a href="https://dudeweblog.wordpress.com/category/videos/" title="Lohnenswerte Videos aller Art">Videos</a> (10)
</li>
	<li class="cat-item cat-item-563269"><a href="https://dudeweblog.wordpress.com/category/weisheit/" title="Erfahrungswissen, gesunder Menschenverstand, Erkenntnis, Gelehrtheit, Gewitztheit, Scharfsinn, Schlauheit, Abgeklärtheit, Klugheit, Lebenserfahrung, Lebensweisheit, Reife, Sprüche, usw.">Weisheit</a> (191)
</li>
	<li class="cat-item cat-item-21321"><a href="https://dudeweblog.wordpress.com/category/wissenschaft/" >Wissenschaft</a> (42)
</li>
	<li class="cat-item cat-item-13444"><a href="https://dudeweblog.wordpress.com/category/zitate/" title="Entscheidende und vielsagende Zitate von Personen aus der Vergangenheit bis heute">Zitate</a> (62)
</li>
	<li class="cat-item cat-item-154450803"><a href="https://dudeweblog.wordpress.com/category/zitate/zitatsammlungen/" title="Themenorientierte und/oder gezielt aufbauend strukturierte Sammlungen verschiedenster Zitate, Aphorismen, Weisheiten, dargelegt in wenigen, jedoch tiefsinnigen und vielsagenden Worten">Zitatsammlungen</a> (10)
</li>
		</ul>
</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href='https://dudeweblog.wordpress.com/tag/angst/' class='tag-link-5380 tag-link-position-1' title='48 Themen' style='font-size: 18.5pt;'>Angst</a>
<a href='https://dudeweblog.wordpress.com/tag/armut/' class='tag-link-171450 tag-link-position-2' title='25 Themen' style='font-size: 12.735294117647pt;'>Armut</a>
<a href='https://dudeweblog.wordpress.com/tag/aufklarung/' class='tag-link-109941 tag-link-position-3' title='17 Themen' style='font-size: 9.6470588235294pt;'>Aufklärung</a>
<a href='https://dudeweblog.wordpress.com/tag/ausbeutung/' class='tag-link-24536 tag-link-position-4' title='35 Themen' style='font-size: 15.823529411765pt;'>Ausbeutung</a>
<a href='https://dudeweblog.wordpress.com/tag/chaos/' class='tag-link-5741 tag-link-position-5' title='15 Themen' style='font-size: 8.4117647058824pt;'>Chaos</a>
<a href='https://dudeweblog.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-6' title='17 Themen' style='font-size: 9.6470588235294pt;'>CIA</a>
<a href='https://dudeweblog.wordpress.com/tag/demokratie/' class='tag-link-114280 tag-link-position-7' title='19 Themen' style='font-size: 10.470588235294pt;'>Demokratie</a>
<a href='https://dudeweblog.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-8' title='26 Themen' style='font-size: 13.147058823529pt;'>Deutschland</a>
<a href='https://dudeweblog.wordpress.com/tag/diktatur/' class='tag-link-672172 tag-link-position-9' title='16 Themen' style='font-size: 9.0294117647059pt;'>Diktatur</a>
<a href='https://dudeweblog.wordpress.com/tag/divide-et-impera/' class='tag-link-4832286 tag-link-position-10' title='14 Themen' style='font-size: 8pt;'>divide et impera</a>
<a href='https://dudeweblog.wordpress.com/tag/energie/' class='tag-link-55559 tag-link-position-11' title='16 Themen' style='font-size: 9.0294117647059pt;'>Energie</a>
<a href='https://dudeweblog.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-12' title='27 Themen' style='font-size: 13.558823529412pt;'>EU</a>
<a href='https://dudeweblog.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-13' title='18 Themen' style='font-size: 10.058823529412pt;'>Europa</a>
<a href='https://dudeweblog.wordpress.com/tag/existenz/' class='tag-link-335159 tag-link-position-14' title='28 Themen' style='font-size: 13.764705882353pt;'>Existenz</a>
<a href='https://dudeweblog.wordpress.com/tag/fakten/' class='tag-link-138080 tag-link-position-15' title='15 Themen' style='font-size: 8.4117647058824pt;'>Fakten</a>
<a href='https://dudeweblog.wordpress.com/tag/freiheit/' class='tag-link-171445 tag-link-position-16' title='18 Themen' style='font-size: 10.058823529412pt;'>Freiheit</a>
<a href='https://dudeweblog.wordpress.com/tag/frieden/' class='tag-link-60139 tag-link-position-17' title='26 Themen' style='font-size: 13.147058823529pt;'>Frieden</a>
<a href='https://dudeweblog.wordpress.com/tag/geheimdienste/' class='tag-link-635580 tag-link-position-18' title='16 Themen' style='font-size: 9.0294117647059pt;'>Geheimdienste</a>
<a href='https://dudeweblog.wordpress.com/tag/geist/' class='tag-link-258600 tag-link-position-19' title='38 Themen' style='font-size: 16.441176470588pt;'>Geist</a>
<a href='https://dudeweblog.wordpress.com/tag/geld/' class='tag-link-63187 tag-link-position-20' title='43 Themen' style='font-size: 17.470588235294pt;'>Geld</a>
<a href='https://dudeweblog.wordpress.com/tag/gerechtigkeit/' class='tag-link-458398 tag-link-position-21' title='26 Themen' style='font-size: 13.147058823529pt;'>Gerechtigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/geschichte/' class='tag-link-25957 tag-link-position-22' title='17 Themen' style='font-size: 9.6470588235294pt;'>Geschichte</a>
<a href='https://dudeweblog.wordpress.com/tag/gesellschaft/' class='tag-link-14185 tag-link-position-23' title='52 Themen' style='font-size: 19.117647058824pt;'>Gesellschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/gesundheit/' class='tag-link-14207 tag-link-position-24' title='19 Themen' style='font-size: 10.470588235294pt;'>Gesundheit</a>
<a href='https://dudeweblog.wordpress.com/tag/gier/' class='tag-link-24535 tag-link-position-25' title='23 Themen' style='font-size: 12.117647058824pt;'>Gier</a>
<a href='https://dudeweblog.wordpress.com/tag/gleichwertigkeit/' class='tag-link-13336139 tag-link-position-26' title='15 Themen' style='font-size: 8.4117647058824pt;'>Gleichwertigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/globalismus/' class='tag-link-596482 tag-link-position-27' title='16 Themen' style='font-size: 9.0294117647059pt;'>Globalismus</a>
<a href='https://dudeweblog.wordpress.com/tag/gott/' class='tag-link-63180 tag-link-position-28' title='19 Themen' style='font-size: 10.470588235294pt;'>Gott</a>
<a href='https://dudeweblog.wordpress.com/tag/grossenwahn/' class='tag-link-4747558 tag-link-position-29' title='27 Themen' style='font-size: 13.558823529412pt;'>Grössenwahn</a>
<a href='https://dudeweblog.wordpress.com/tag/herrschaft/' class='tag-link-1061122 tag-link-position-30' title='35 Themen' style='font-size: 15.823529411765pt;'>Herrschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/ignoranz/' class='tag-link-1964674 tag-link-position-31' title='27 Themen' style='font-size: 13.558823529412pt;'>Ignoranz</a>
<a href='https://dudeweblog.wordpress.com/tag/illusion/' class='tag-link-14760 tag-link-position-32' title='29 Themen' style='font-size: 14.176470588235pt;'>Illusion</a>
<a href='https://dudeweblog.wordpress.com/tag/individualitat/' class='tag-link-672053 tag-link-position-33' title='24 Themen' style='font-size: 12.529411764706pt;'>Individualität</a>
<a href='https://dudeweblog.wordpress.com/tag/individuum/' class='tag-link-874058 tag-link-position-34' title='22 Themen' style='font-size: 11.705882352941pt;'>Individuum</a>
<a href='https://dudeweblog.wordpress.com/tag/intuition/' class='tag-link-3578 tag-link-position-35' title='17 Themen' style='font-size: 9.6470588235294pt;'>Intuition</a>
<a href='https://dudeweblog.wordpress.com/tag/irrsinn/' class='tag-link-342214 tag-link-position-36' title='32 Themen' style='font-size: 15pt;'>Irrsinn</a>
<a href='https://dudeweblog.wordpress.com/tag/kabale/' class='tag-link-3123846 tag-link-position-37' title='16 Themen' style='font-size: 9.0294117647059pt;'>Kabale</a>
<a href='https://dudeweblog.wordpress.com/tag/kampf/' class='tag-link-694503 tag-link-position-38' title='15 Themen' style='font-size: 8.4117647058824pt;'>Kampf</a>
<a href='https://dudeweblog.wordpress.com/tag/konsum/' class='tag-link-263019 tag-link-position-39' title='21 Themen' style='font-size: 11.294117647059pt;'>Konsum</a>
<a href='https://dudeweblog.wordpress.com/tag/kontrolle/' class='tag-link-841645 tag-link-position-40' title='31 Themen' style='font-size: 14.794117647059pt;'>Kontrolle</a>
<a href='https://dudeweblog.wordpress.com/tag/korruption/' class='tag-link-76845 tag-link-position-41' title='14 Themen' style='font-size: 8pt;'>Korruption</a>
<a href='https://dudeweblog.wordpress.com/tag/kreativitat/' class='tag-link-84320 tag-link-position-42' title='14 Themen' style='font-size: 8pt;'>Kreativität</a>
<a href='https://dudeweblog.wordpress.com/tag/krieg/' class='tag-link-255928 tag-link-position-43' title='40 Themen' style='font-size: 16.852941176471pt;'>Krieg</a>
<a href='https://dudeweblog.wordpress.com/tag/kunst/' class='tag-link-3983 tag-link-position-44' title='15 Themen' style='font-size: 8.4117647058824pt;'>Kunst</a>
<a href='https://dudeweblog.wordpress.com/tag/leben/' class='tag-link-3123 tag-link-position-45' title='72 Themen' style='font-size: 22pt;'>Leben</a>
<a href='https://dudeweblog.wordpress.com/tag/lebewesen/' class='tag-link-2315929 tag-link-position-46' title='14 Themen' style='font-size: 8pt;'>Lebewesen</a>
<a href='https://dudeweblog.wordpress.com/tag/licht/' class='tag-link-173945 tag-link-position-47' title='34 Themen' style='font-size: 15.411764705882pt;'>Licht</a>
<a href='https://dudeweblog.wordpress.com/tag/liebe/' class='tag-link-91210 tag-link-position-48' title='45 Themen' style='font-size: 17.882352941176pt;'>Liebe</a>
<a href='https://dudeweblog.wordpress.com/tag/lugen/' class='tag-link-269114 tag-link-position-49' title='18 Themen' style='font-size: 10.058823529412pt;'>Lügen</a>
<a href='https://dudeweblog.wordpress.com/tag/macht/' class='tag-link-742058 tag-link-position-50' title='63 Themen' style='font-size: 20.970588235294pt;'>Macht</a>
<a href='https://dudeweblog.wordpress.com/tag/massenmedien/' class='tag-link-1054102 tag-link-position-51' title='15 Themen' style='font-size: 8.4117647058824pt;'>Massenmedien</a>
<a href='https://dudeweblog.wordpress.com/tag/materialismus/' class='tag-link-1808596 tag-link-position-52' title='17 Themen' style='font-size: 9.6470588235294pt;'>Materialismus</a>
<a href='https://dudeweblog.wordpress.com/tag/materie/' class='tag-link-19204 tag-link-position-53' title='17 Themen' style='font-size: 9.6470588235294pt;'>Materie</a>
<a href='https://dudeweblog.wordpress.com/tag/menschheit/' class='tag-link-1310980 tag-link-position-54' title='16 Themen' style='font-size: 9.0294117647059pt;'>Menschheit</a>
<a href='https://dudeweblog.wordpress.com/tag/menschlichkeit/' class='tag-link-606373 tag-link-position-55' title='28 Themen' style='font-size: 13.764705882353pt;'>Menschlichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/militar/' class='tag-link-184508 tag-link-position-56' title='15 Themen' style='font-size: 8.4117647058824pt;'>Militär</a>
<a href='https://dudeweblog.wordpress.com/tag/mut/' class='tag-link-959939 tag-link-position-57' title='30 Themen' style='font-size: 14.382352941176pt;'>Mut</a>
<a href='https://dudeweblog.wordpress.com/tag/nato/' class='tag-link-75691 tag-link-position-58' title='15 Themen' style='font-size: 8.4117647058824pt;'>NATO</a>
<a href='https://dudeweblog.wordpress.com/tag/naturlichkeit/' class='tag-link-2975766 tag-link-position-59' title='21 Themen' style='font-size: 11.294117647059pt;'>Natürlichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/opfer/' class='tag-link-1682061 tag-link-position-60' title='16 Themen' style='font-size: 9.0294117647059pt;'>Opfer</a>
<a href='https://dudeweblog.wordpress.com/tag/panem-et-circenses/' class='tag-link-1069691 tag-link-position-61' title='16 Themen' style='font-size: 9.0294117647059pt;'>Panem et Circenses</a>
<a href='https://dudeweblog.wordpress.com/tag/pharmamafia/' class='tag-link-14409279 tag-link-position-62' title='16 Themen' style='font-size: 9.0294117647059pt;'>Pharmamafia</a>
<a href='https://dudeweblog.wordpress.com/tag/poesie/' class='tag-link-14831 tag-link-position-63' title='23 Themen' style='font-size: 12.117647058824pt;'>Poesie</a>
<a href='https://dudeweblog.wordpress.com/tag/politik/' class='tag-link-6861 tag-link-position-64' title='40 Themen' style='font-size: 16.852941176471pt;'>Politik</a>
<a href='https://dudeweblog.wordpress.com/tag/propaganda/' class='tag-link-13722 tag-link-position-65' title='49 Themen' style='font-size: 18.705882352941pt;'>Propaganda</a>
<a href='https://dudeweblog.wordpress.com/tag/revolution/' class='tag-link-3731 tag-link-position-66' title='15 Themen' style='font-size: 8.4117647058824pt;'>Revolution</a>
<a href='https://dudeweblog.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-67' title='19 Themen' style='font-size: 10.470588235294pt;'>Russland</a>
<a href='https://dudeweblog.wordpress.com/tag/rusland/' class='tag-link-230376 tag-link-position-68' title='16 Themen' style='font-size: 9.0294117647059pt;'>Rußland</a>
<a href='https://dudeweblog.wordpress.com/tag/satire/' class='tag-link-7056 tag-link-position-69' title='26 Themen' style='font-size: 13.147058823529pt;'>Satire</a>
<a href='https://dudeweblog.wordpress.com/tag/schafsmedien/' class='tag-link-155116130 tag-link-position-70' title='19 Themen' style='font-size: 10.470588235294pt;'>Schafsmedien</a>
<a href='https://dudeweblog.wordpress.com/tag/schein/' class='tag-link-1828230 tag-link-position-71' title='14 Themen' style='font-size: 8pt;'>Schein</a>
<a href='https://dudeweblog.wordpress.com/tag/schopfung/' class='tag-link-463587 tag-link-position-72' title='14 Themen' style='font-size: 8pt;'>Schöpfung</a>
<a href='https://dudeweblog.wordpress.com/tag/seele/' class='tag-link-342130 tag-link-position-73' title='18 Themen' style='font-size: 10.058823529412pt;'>Seele</a>
<a href='https://dudeweblog.wordpress.com/tag/sein/' class='tag-link-8206 tag-link-position-74' title='31 Themen' style='font-size: 14.794117647059pt;'>Sein</a>
<a href='https://dudeweblog.wordpress.com/tag/selbst/' class='tag-link-1646223 tag-link-position-75' title='15 Themen' style='font-size: 8.4117647058824pt;'>Selbst</a>
<a href='https://dudeweblog.wordpress.com/tag/selbstbestimmung/' class='tag-link-1013327 tag-link-position-76' title='15 Themen' style='font-size: 8.4117647058824pt;'>Selbstbestimmung</a>
<a href='https://dudeweblog.wordpress.com/tag/sklaverei/' class='tag-link-497089 tag-link-position-77' title='44 Themen' style='font-size: 17.676470588235pt;'>Sklaverei</a>
<a href='https://dudeweblog.wordpress.com/tag/staat/' class='tag-link-164471 tag-link-position-78' title='20 Themen' style='font-size: 10.882352941176pt;'>Staat</a>
<a href='https://dudeweblog.wordpress.com/tag/system/' class='tag-link-740 tag-link-position-79' title='32 Themen' style='font-size: 15pt;'>System</a>
<a href='https://dudeweblog.wordpress.com/tag/terror/' class='tag-link-8812 tag-link-position-80' title='21 Themen' style='font-size: 11.294117647059pt;'>Terror</a>
<a href='https://dudeweblog.wordpress.com/tag/tod/' class='tag-link-63857 tag-link-position-81' title='15 Themen' style='font-size: 8.4117647058824pt;'>Tod</a>
<a href='https://dudeweblog.wordpress.com/tag/ukraine/' class='tag-link-22735 tag-link-position-82' title='16 Themen' style='font-size: 9.0294117647059pt;'>Ukraine</a>
<a href='https://dudeweblog.wordpress.com/tag/unterdruckung/' class='tag-link-1566824 tag-link-position-83' title='29 Themen' style='font-size: 14.176470588235pt;'>Unterdrückung</a>
<a href='https://dudeweblog.wordpress.com/tag/unterhaltung/' class='tag-link-41619 tag-link-position-84' title='19 Themen' style='font-size: 10.470588235294pt;'>Unterhaltung</a>
<a href='https://dudeweblog.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-85' title='44 Themen' style='font-size: 17.676470588235pt;'>USA</a>
<a href='https://dudeweblog.wordpress.com/tag/verantwortung/' class='tag-link-200765 tag-link-position-86' title='33 Themen' style='font-size: 15.205882352941pt;'>Verantwortung</a>
<a href='https://dudeweblog.wordpress.com/tag/verblodung/' class='tag-link-613649 tag-link-position-87' title='19 Themen' style='font-size: 10.470588235294pt;'>Verblödung</a>
<a href='https://dudeweblog.wordpress.com/tag/verganglichkeit/' class='tag-link-1802703 tag-link-position-88' title='16 Themen' style='font-size: 9.0294117647059pt;'>Vergänglichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/veranderung/' class='tag-link-853045 tag-link-position-89' title='18 Themen' style='font-size: 10.058823529412pt;'>Veränderung</a>
<a href='https://dudeweblog.wordpress.com/tag/volksabstimmung/' class='tag-link-1223188 tag-link-position-90' title='16 Themen' style='font-size: 9.0294117647059pt;'>Volksabstimmung</a>
<a href='https://dudeweblog.wordpress.com/tag/wahnsinn/' class='tag-link-77791 tag-link-position-91' title='14 Themen' style='font-size: 8pt;'>Wahnsinn</a>
<a href='https://dudeweblog.wordpress.com/tag/wahrheit/' class='tag-link-265201 tag-link-position-92' title='35 Themen' style='font-size: 15.823529411765pt;'>Wahrheit</a>
<a href='https://dudeweblog.wordpress.com/tag/welt/' class='tag-link-60675 tag-link-position-93' title='22 Themen' style='font-size: 11.705882352941pt;'>Welt</a>
<a href='https://dudeweblog.wordpress.com/tag/widerstand/' class='tag-link-65820 tag-link-position-94' title='33 Themen' style='font-size: 15.205882352941pt;'>Widerstand</a>
<a href='https://dudeweblog.wordpress.com/tag/wirklichkeit/' class='tag-link-1187299 tag-link-position-95' title='15 Themen' style='font-size: 8.4117647058824pt;'>Wirklichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/wirtschaft/' class='tag-link-23524 tag-link-position-96' title='23 Themen' style='font-size: 12.117647058824pt;'>Wirtschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/zeit/' class='tag-link-113488 tag-link-position-97' title='14 Themen' style='font-size: 8pt;'>Zeit</a>
<a href='https://dudeweblog.wordpress.com/tag/zensur/' class='tag-link-162764 tag-link-position-98' title='17 Themen' style='font-size: 9.6470588235294pt;'>Zensur</a>
<a href='https://dudeweblog.wordpress.com/tag/zivilgesellschaft/' class='tag-link-1197141 tag-link-position-99' title='27 Themen' style='font-size: 13.558823529412pt;'>Zivilgesellschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/uberwachung/' class='tag-link-172783 tag-link-position-100' title='30 Themen' style='font-size: 14.382352941176pt;'>Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="linkcat-157679135" class="widget widget_links"><h3 class="widget-title">Empfehlenswertes</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ultimativefreiheitonline.wordpress.com/" title="Jermain Foutre le Camp" target="_blank">Die beste Seite im Internet</a></li>
<li><a href="http://vida-autarquia.blogspot.com/" target="_blank">Vida Autarquia</a></li>
<li><a href="https://jcx1.wordpress.com/" title="Alternativer Journalismus in Top-Qualität!" target="_blank">JCx1 – Weblog von Jens Gloor</a></li>
<li><a href="http://www.konjunktion.info/" title="Aufklärung und Hintergrundinfos vom besten im dt. Sprachraum" target="_blank">Konjunktion</a></li>
<li><a href="http://faszinationmensch.com/" title="Dr. Martin Bartonitz – Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht wegzusehen, sondern zu hinterfragen." target="_blank">Faszination Mensch</a></li>
<li><a href="https://oberham.wordpress.com/" target="_blank">Oberham</a></li>
<li><a href="http://www.karfreitagsgrill.at/" title="Damit eure Kinder und Enkel nicht irgendwann fragen müssen: “Aber ihr müsst doch etwas davon gewusst haben?!”" target="_blank">Karfreitagsgrill Weckdienst</a></li>
<li><a href="http://vimeo.com/jasinna" title="Meine Gedanken sind frei wie ein Vogel, .. und der fliegt wohin er will – .. und kein Gesetz, … keine Vorschrift und keine Drohung wird daran etwas ändern." target="_blank">Vimeo-Kanal von Jasinna</a></li>

	</ul>
</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><hr />
<br /><font size="6" color="green"><b>Neuigkeiten</b></font></p>
</div>
		</li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2017/03/bild-des-tages-911-pentagon-exterior-4/?pk_campaign=feed&#038;pk_kwd=bild-des-tages-911-pentagon-exterior-4' title='Das FBI hat kürzlich eine Reihe von Bildern veröffentlicht, die im Zuge der Ermittlung zu 9/11 gemacht wurden. 27 Bilder. Keine Videos. Keine Audioaufnahmen. Kein Text. Nur 27 Bilder. Und eines der Bilder zeigt eine der Mauern des Pentagons, die von Flug 77 „durchbrochen“ wurde: Weitere Kommentare erübrigen sich hier eigentlich. Wer sich die restlichen Bilde [&hellip;]'>Bild des Tages: 9/11 Pentagon Exterior 4</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/03/china-gesichtserkennnung-auf-der-oeffentlichen-toilette/?pk_campaign=feed&#038;pk_kwd=china-gesichtserkennnung-auf-der-oeffentlichen-toilette' title='Gesichtserkennung als Allheilmittel vor Terrorismus. Zumindest muss man diesen Eindruck gewinnen, wenn wir lesen müssen, dass beispielsweise die deutsche Regierung nach dem Anschlag am Berliner Weihnachtsmarkt plant, noch mehr Kameras an öffentlichen Plätzen zu installieren. Dass die Technik der Gesichtserkennung für die Freiheitsrechte der Bürger eine echte [&hellip;]'>China: Gesichtserkennnung auf der öffentlichen Toilette</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/03/schweden-wenn-die-polizei-um-die-eigene-sicherheit-besorgt-ist/?pk_campaign=feed&#038;pk_kwd=schweden-wenn-die-polizei-um-die-eigene-sicherheit-besorgt-ist' title='Rinkeby, Schweden. Erst vor wenigen Wochen war der Stockholmer Stadtteil aufgrund massiver Unruhen in den Schlagzeilen. Rinkeby ist durchaus das, was man als „No-Go-Zone“ bezeichnen kann. In Rinkeby besteht die Bevölkerung fast vollständig aus Migranten der ersten und zweiten Generation und für viele Schweden ist Rinkeby kein Teil Schwedens mehr. Nichtsdesto [&hellip;]'>Schweden: Wenn die Polizei um die eigene Sicherheit besorgt ist</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/03/us-dollar-abverkauf-china-japan-belgien-die-schweiz-und-saudi-arabien-werfen-milliarden-auf-den-markt/?pk_campaign=feed&#038;pk_kwd=us-dollar-abverkauf-china-japan-belgien-die-schweiz-und-saudi-arabien-werfen-milliarden-auf-den-markt' title='Trotz der steigenden Aktienkurse und eines erstarkenden US-Dollars kurz nach der US-Wahl war meine Prognose, dass der US-Dollar nur einen kurzfristigen Höhenflug erleben wird, für viele nicht nachvollziehbar und aufgrund der damaligen Entwicklung nicht absehbar. Doch zwischenzeitlich ist genau das eingetreten, wovon ich Ende November bzw. im Dezember mehrfac [&hellip;]'>US-Dollar-„Abverkauf“: China, Japan, Belgien, die Schweiz und Saudi-Arabien werfen Milliarden auf den Markt</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/03/geopolitik-von-der-us-schuldenobergrenze-bis-zu-nordkorea-etwas-ist-anders-als-in-der-vergangenheit/?pk_campaign=feed&#038;pk_kwd=geopolitik-von-der-us-schuldenobergrenze-bis-zu-nordkorea-etwas-ist-anders-als-in-der-vergangenheit' title='Jeder, der sich seit längerem mit der Analyse der Geopolitik und unseres Wirtschaftssystems beschäftigt, weiß, dass die Internationalisten/Globalisten/Eliten (IGE) sowohl natürliche Katastrophen (Erdbeben, Vulkanausbrüche usw.) als auch konstruierte Krisen nutzen, um ihre Machtbasis zu stärken. Aus irgendeinem Grund glauben zudem viele Menschen, dass globale [&hellip;]'>Geopolitik: Von der US-Schuldenobergrenze bis zu Nordkorea – Etwas ist anders als in der Vergangenheit</a></li></ul></li><li id="rss-42" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://uncutnews.ch/feed/atom/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://uncut-news.ch" title="">UncutNews</a></h3><ul><li><a class='rsswidget' href='http://uncut-news.ch/2017/04/02/wie-kam-es-eigentlich-zum-euro-geschichte-fuer-fortgeschrittene-%e2%98%a2/' title='Video 3 Min. The post Wie kam es eigentlich zum Euro - Geschichte für Fortgeschrittene ☢ appeared first on uncut-news.ch. '>Wie kam es eigentlich zum Euro - Geschichte für Fortgeschrittene ☢</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/04/02/gruppe42-zeigt-daniele-ganser-und-josef-muehlbauer-ueber-konsens-konflikte-frauen-krieg/' title='The post Gruppe42 zeigt: Daniele Ganser und Josef Mühlbauer über „Konsens, Konflikte, Frauen &amp; Krieg“ appeared first on uncut-news.ch. '>Gruppe42 zeigt: Daniele Ganser und Josef Mühlbauer über „Konsens, Konflikte, Frauen &#038; Krieg“</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/04/02/caritas-gibt-asylanten-jetzt-sex-tipps/' title='Symbol-Bild: Pixabay Mit einer interaktiven Ausstellung informiert die Caritas in Bayern „Flüchtlinge“ rund um das Thema „gesunder Sex“. Die Ausstellung decke die „Themenbereiche Frauen- und Männergesundheit, HIV und weitere sexuell übertragbare The post Caritas gibt Asylanten jetzt Sex-Tipps appeared first on uncut-news.ch. '>Caritas gibt Asylanten jetzt Sex-Tipps</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/04/02/russischspechende-fuer-krieg-gegen-russland-gesucht/' title='Auf dem Stadtportal berlin.de ist eine Stellenangebot ausgeschrieben, in dem &quot;Russisch-Rollenspieler/innen für NATO-Übungen&quot; gesucht werden. Hinter der Anzeige steht die &quot;Optronic HR GmbH&quot;, die wiederum im Auftrag der NATO agiert. The post Russischspechende für Krieg gegen Russland gesucht appeared first on uncut-news.ch. '>Russischspechende für Krieg gegen Russland gesucht</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/04/02/willy-wimmer-wir-werden-im-nato-interesse-belogen-01-04-2017/' title='The post Willy Wimmer: „Wir werden [...] im NATO-Interesse belogen&quot; | 01.04.2017 appeared first on uncut-news.ch. '>Willy Wimmer: „Wir werden [...] im NATO-Interesse belogen&quot; &#124; 01.04.2017</a></li></ul></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.de" title="">Net News Global</a></h3><ul><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201704021052210997-iraq-civilians-death/' title='A total of 543 Iraqi civilians have been killed with another 561 wounded as result of terrorism, violence and armed conflict in the country, the United Nations Assistance Mission for Iraq (UNAMI) said Sunday.'>Over 500 Iraqi Civilians Killed, Some 550 Wounded in March - UN</a></li><li><a class='rsswidget' href='https://sputniknews.com/africa/201704021052209194-libya-italy-talks-peace/' title='Toubou and Awlad Suleiman ethnic groups living in the south of Libya agreed to sign a peace treaty as a result of secret 72-hour talks that ended on Friday evening and were mediated by Italian Interior Minister Marco Minniti, according to media reports.'>Libyan Tribes Sign Peace Treaty After Secret Talks in Italian Interior Ministry</a></li><li><a class='rsswidget' href='http://antikrieg.com/aktuell/2017_04_02_mattis.htm' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='https://sputniknews.com/middleeast/201704021052210504-israel-settlement-construction-decision-trump/' title='It seems that despite the warnings of the UN and US, Israel is poised and ready to continue its construction of settlements for years to come, according to RIA Novosti political analyst Vladimir Ardayev.'>Promised Land: Israel to Build More Settlements in the Teeth of Trump, UN</a></li><li><a class='rsswidget' href='https://urs17982.wordpress.com/2017/04/02/syrien-anders-coming-home-syriengemaelde-syria-hama-syrien-exibition-art-paintings/' title=''>Ohne Titel</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/84W9NLk-KI8/apple-censors-u-s-drone-strike-tracking-app.html' title=''>Apple Censors U.S. Drone Strike-Tracking App</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/D7Y_YOZIkrQ/russian-foreign-minister-implies-nato-collusion-creating-opioid-crisis.html' title=''>Russian Foreign Minister Implies NATO Collusion In Creating The Opioid Crisis</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/ZdKmtiRKP58/5-indicators-show-ruling-elites-agendas-dehumanizing-masses.html' title=''>5 Indicators To Show How The Ruling Elite’s Agendas Are Dehumanizing The Masses</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/qb6QDZvXlC4/911-families-call-on-department-of-justice-to-investigate-saudi-lobbying-of-vets.html' title=''>9/11 Families Call On Department Of Justice To Investigate Saudi Lobbying Of Vets</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/QUvX2WLjbk8/trumps-pick-for-fda-attempts-to-distance-himself-from-big-pharma.html' title=''>Trump’s Pick For FDA Attempts To Distance Himself From Big Pharma</a></li></ul></li><li id="rss-35" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.globalresearch.ca/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.globalresearch.ca" title="">Global Research</a></h3><ul><li><a class='rsswidget' href='http://www.globalresearch.ca/mainstream-media-fake-news-through-lying-by-omission/5582944' title='Fake news is simply a new, Trump-popularized descriptive for media lying that occurs in 2 basic forms, lying by omission and lying by commission. Lying by omission is far, far worse than lying by commission because the latter can …'>Mainstream Media: Fake News Through Lying by Omission</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/is-the-russian-government-insouciant/5582940' title='On March 1 the US National Reconnaissance Office launched a spy satellite carried by an Atlas V rocket that was powered by a Russian RD-180 engine (see article here). The Unites States, an alleged “superpower,” is not capable of …'>Is the Russian Government Insouciant? Russia Provides the Spy Technology Required to Spy on Russia</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/does-the-washington-establishment-seek-war-with-russia/5582948' title='Which does the Washington’s Establishment prefer: a U.S. President who wants to reach new agreements with Russia, or a U.S. President who wants to replace all of Russia’s allies? What we’ve been having recently is solely Presidents who want to …'>Does the Washington Establishment Seek War with Russia?</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/big-stakes-in-the-french-presidential-election-global-governance-versus-the-people/5582937' title='The 2017 French Presidential election is no joke. It is shaping up as a highly significant encounter between two profoundly opposing conceptions of political life. On one side, governance, meaning the joint management of society by a co-opted elite, on …'>Big Stakes in the French Presidential Election: Global Governance Versus the People</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/dreams-of-fighting-jihad-the-evil-enemy-trumps-counter-terrorism-adviser-sebastian-gorka/5582670' title='Counter-terrorism has been a pop field for some decades. As vague as what it purports to counter, it has generated a pundocracy of sorts, guns and mouths for hire across the US imperium and its associate powers. Much of this …'>Dreams of Fighting Jihad, The “Evil Enemy”: Trump’s Counter-terrorism Adviser Sebastian Gorka</a></li></ul></li><li id="rss-14" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.voltairenet.org/spip.php?page=backend&#038;id_secteur=1110&#038;lang=de" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.voltairenet.org/" title="">Voltairenet</a></h3><ul><li><a class='rsswidget' href='http://www.voltairenet.org/article195809.html' title='Während Washington die Zeichen vervielfacht, die seine Absicht Daesch zu zerstören bestätigt, planen die Briten und die Franzosen, gefolgt von allen Europäern, auf eigene Faust weiterzumachen. London und Paris hätten den Angriff auf Damaskus und Hama koordiniert, um die syrische arabische Armee zu zwingen die Städte zu verteidigen und somit ihre Präsenz rund [&hellip;]'>Daesch Zerstören?, von Thierry Meyssan</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195744.html' title='Anlässlich der Veröffentlichung des Buches von Thierry Meyssan, « Sous nos yeux. Du 11-Septembre à Donald Trump », [Vor unseren Augen. Vom 11. September bis zu Donald Trump&quot;] veröffentlichen wir eine Reihe von Artikeln, die einige der darin enthaltenen Informationen entwickelt. Anlässlich der Bemerkung von Jean-Luc Mélenchon in der TV-Debatte der franzö [&hellip;]'>Enthüllungen: der Dschihad von Lafarge-Holcim, von Thierry Meyssan</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195773.html' title='Anlässlich der Veröffentlichung seines Buches &quot;Sous nos yeux. Du 11 septembre à Donald Trump“ [Vor unseren Augen. Vom 11. September bis zu Donald Trump. Eine deutsche Übersetzung ist vorgesehen], gab Thierry Meyssan ein Interview per Internet.'>Zum Buch &quot;Sous nos yeux&quot; (Vor unseren Augen), von Thierry Meyssan</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195771.html' title='Der neue Vorsitzende des Intelligenz-Ausschusses des Repräsentantenhauses, Devin Nunes (Rep. (Kalifornien), gab eine Pressekonferenz über den Fall des Anzapfens des Trump-Teams. Er bestätigte, dass die Mitglieder des Trump-Teams &quot;aus Versehen&quot; von Geheimdiensten abgehört wurden. &quot;Aus Versehen&quot; bedeutet, dass sie selbst nicht Ziel der Abhö [&hellip;]'>Die US-Geheimdienste geben zu, „aus Versehen“ das Trump-team abgehört zu haben</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195750.html' title='Laut McClatchy untersucht das FBI die Websites Breitbart und InfoWars im Rahmen seiner Untersuchungen über eine mögliche russische Einmischung in den Präsidentschafts-Wahlkampf. Breitbart ist eine Nachrichten-Website, von der Steve Bannon (Foto), der aktuelle strategische Berater von Präsident Trump, Chefredakteur war. Sie wird weitgehend von Robert Mercer s [&hellip;]'>Das FBI untersucht die Websites Breitbart und InfoWars</a></li></ul></li><li id="rss-33" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">Amerika21</a></h3><ul><li><a class='rsswidget' href='https://amerika21.de/2017/04/173113/tsj-venezuela-parlament' title='Generalstaatsanwältin sah Verfassungsbruch durch Obersten Gerichtshof. Verteidigungsrat für Prüfung von Urteil gegen Opposition im ParlamentCaracas. Nach heftigen Kontroversen im Land und internationalen Protesten hat die Verfassungskammer des Obersten Gerichts von Venezuela die Entscheidung über die Entmachtung des Parlaments wieder rückgängig gemacht. Zuvo [&hellip;]'>Parlament wieder im Amt: Gericht in Venezuela revidiert umstrittene Entscheidung</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/03/172947/cannabis-argentinien-legal' title='Buenos Aires. Der argentinische Senat hat einstimmig und ohne längere Debatte einen Gesetzentwurf zur Legalisierung von Cannabis zu medizinischen und wissenschaftlichen Zwecken genehmigt. Durch das Gesetz werden die rechtlichen Rahmenbedingungen für die therapeutische Nutzung von Cannabis-Öl sowie medizinische und wissenschaftliche Studien geschaffen. ... we [&hellip;]'>Argentinien legalisiert medizinisches Cannabis</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/03/172991/neue-paras-choco' title='Bogotá. In Jiguamiandó im Norden des Departamento Chocó in Kolumbien sind diese Woche rund 250 Männer der paramilitärischen Gruppe &quot;Gaitán-Selbstverteidigungsgruppen&quot; (AGC) angekommen. Dies berichtet die ökumenische Organisation Justicia y Paz (CIJP). Sie seien in kleinen Gruppen von Landarbeitern, Sägewerkarbeitern und Goldwäschern in die Region e [&hellip;]'>Hunderte Paramilitärs in den Nordwesten Kolumbiens eingedrungen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/03/172717/migration-spanien' title='Madrid. Das staatliche Statistikinstitut Spaniens hat eine Untersuchung über die Rückwanderungswelle von Lateinamerikanern in ihre Ursprungsländer veröffentlicht. ... weiterlesen auf amerika21.de. Nachricht | Lateinamerika | Spanien | Politik | Soziales'>Lateinamerikanische Einwanderer verlassen Spanien und kehren zurück</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/03/172958/politische-teilhabe-indigene' title='La Paz. Indigene Organisationen sollen bei Wahlen in Bolivien künftig eigene Kandidaten aufstellen können. Die Oberste Wahlbehörde Boliviens TSE (Tribunal Supremo Electoral) arbeitet an einem Gesetzesvorschlag, der es indigenen Gemeinschaften ermöglichen soll, mittels politischer Repräsentation ihre Interessen zu vertreten. ... weiterlesen auf amerika21.de. [&hellip;]'>Mehr politische Teilhabe für Indigene in Bolivien</a></li></ul></li><li id="rss-25" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.gegenfrage.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.gegenfrage.com" title="Nachrichten, die andere weglassen">Gegenfrage</a></h3><ul><li><a class='rsswidget' href='http://www.gegenfrage.com/verschwoerungstheorie/' title='Am 02. April 1967 prägte der US-Geheimdienst CIA den Begriff „Verschwörungstheorie“ (engl.: Conspiracy Theory). Eine Kampagne, um regierungskritische Inhalte mit idiotischen Spinnereien über einen Kamm zu scheren und damit auf einfachem Wege zu… Der Beitrag 02.04.1967: CIA startet „Verschwörungstheorie“-Kampagne erschien zuerst auf Gegenfrage.com. [&hellip;]'>02.04.1967: CIA startet „Verschwörungstheorie“-Kampagne</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/trump-verlangt-eigene-waehrung-fuer-kanada/' title='Kanada ist laut US-Präsident Trump der Grund für die miserable Wirtschaftslage in den USA. Deshalb müsse dort „endlich“ eine eigene Währung eingeführt werden. US-Präsident Donald Trump nannte einen Grund für die… Der Beitrag Interview: Trump fordert eigene Währung für Kanada erschien zuerst auf Gegenfrage.com. '>Interview: Trump fordert eigene Währung für Kanada</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/usa-china-reduzierung-bevoelkerung-klimawandel/' title='Während eines Treffens der APEC-Mitglieder am Freitag stellten Vertreter Chinas und der USA eine neue „Initiative zur Minderung von Emissionen“ (Emission Reduction Initiative) vor. Dafür ist eine Reduzierung der Bevölkerungszahlen in beiden… Der Beitrag USA, China beschließen Reduzierung der Bevölkerungszahlen erschien zuerst auf Gegenfrage.com. [&hellip;]'>USA, China beschließen Reduzierung der Bevölkerungszahlen</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/rotterdam-usa-1943/' title='Am 31. März 1943 bombardierten die USA versehentlich ein Wohnviertel in Rotterdam. Das Ereignis wurde erst 50 Jahre später von einem Journalisten enthüllt und ging als „die vergessene Bombardierung von… Der Beitrag 31.03.1943: Die vergessene Bombardierung von Rotterdam erschien zuerst auf Gegenfrage.com. '>31.03.1943: Die vergessene Bombardierung von Rotterdam</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/detroit-analphabeten/' title='Laut einer Studie sind 47 Prozent aller Erwachsenen über 25 Jahren in Detroit „funktionale Analphabeten“. Die Stadt hat einen beispiellosen Niedergang erlebt. Eine Studie des Detroit Regional Workforce Fund (DRWF) kam zum… Der Beitrag Studie: 47 Prozent der Einwohner Detroits sind Analphabeten erschien zuerst auf Gegenfrage.com. '>Studie: 47 Prozent der Einwohner Detroits sind Analphabeten</a></li></ul></li><li id="rss-41" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.zentrum-der-gesundheit.de/rss-news.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.zentrum-der-gesundheit.de" title="Interessante Informationen über Gesundheit und Naturheilkunde">Zentrum der Gesundheit</a></h3><ul><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/aloe-vera-ia.html' title='(Zentrum der Gesundheit) – Die Aloe vera ist eine Heilpflanze mit jahrtausendealter Tradition. Ob zur Wundbehandlung, bei Hautkrankheiten, Magen-Darm-Beschwerden, Gelenkschmerzen, Zahnfleischentzündungen oder Sonnenbrand: Die Aloe vera ist DER Allrounder in der Naturheilkunde. Viele Wirkungen wurden längst wissenschaftlich bestätigt, so dass die Aloe vera in [&hellip;]'>Aloe Vera - Symbol für Gesundheit und Schönheit</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/trinkwasser.html' title='(Zentrum der Gesundheit) - Trinkwasser ist unser bedeutungsvollstes Lebensmittel - vorausgesetzt, die Qualität stimmt. Bei Leitungswasser oder Mineralwasser ist die Reinheit nicht gegeben; denn die Grenzen für Schadstoffe sind sehr hoch angesetzt.'>Trinkwasser</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/hirse.html' title='(Zentrum der Gesundheit) - In Europa hält die Hirse, eine Getreideart aus der Familie der Süssgräser, wieder Einzug. Nicht zuletzt liegt dies daran, dass Ernährungswissenschaftler herausgefunden haben, dass die Hirse hervorragende positive Eigenschaften beinhaltet und so einen wichtigen Beitrag für die Gesunderhaltung des Körpers leisten kann. Damit steht di [&hellip;]'>Hirse - Feine Mineralstoffe, leicht bekömmlich</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/impfungen-hund-katze-ausleiten-ia.html' title='(Zentrum der Gesundheit) – Tierärzte achten akribisch darauf, dass ihre Patienten ordentlich durchgeimpft sind. Nicht selten aber geht es Hund und Katze – ähnlich wie uns Menschen – nach dem Impfen gar nicht gut. Was ist dann zu tun? Und wie kann man die Impf-Giftstoffe wieder aus dem Körper von Hund und Katze ausleiten?'>Impfungen bei Hund und Katze ausleiten</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/gift-in-kosmetika.html' title='(Zentrum der Gesundheit) - Was tut Frau oder Mann heutzutage nicht alles, um schön zu sein? Für ein attraktives Äusseres sind sie bereit, viel Zeit und Geld zu investieren. Nur die Beste Kosmetik ist gut genug. Für eine samtweich gepflegte Haut sowie brillant glänzendes Haar lohnt sich scheinbar jeder Aufwand. Doch welche Inhaltsstoffe, welche Gifte verberge [&hellip;]'>Gefährliche Gifte in der Kosmetik</a></li></ul></li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.politaia.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.politaia.org" title="#FakeNews und Satire aus aller Welt">Politaia</a></h3><ul><li><a class='rsswidget' href='http://www.politaia.org/wichtiges/drei-bausteine-und-drei-szenarien-europas/' title='vom Saker – Ein Interview, geführt von Juri Kondratjew mit Prof. Oleg Andrejew, übersetzt von Artur. (Quelle) Das Abendland, Europa […] Der Beitrag Drei Bausteine und drei Szenarien Europas erschien zuerst auf Politaia.org. '>Drei Bausteine und drei Szenarien Europas</a></li><li><a class='rsswidget' href='http://www.politaia.org/chemtrails/die-natur-harmonie-station-statt-chemtrails-haarp-und-mindcontrol/' title='Ich mag den Vogt einfach! Das Projekt wurde zum vollen Erfolg und es folgten weltweit die Errichtung vieler weiterer Harmonieanlagen […] Der Beitrag Die Natur-Harmonie-Station statt Chemtrails, Haarp und Mindcontrol ….. erschien zuerst auf Politaia.org. '>Die Natur-Harmonie-Station statt Chemtrails, Haarp und Mindcontrol …..</a></li><li><a class='rsswidget' href='http://www.politaia.org/wirtschaft/moechtest-du-ein-geheimnis-erfahren/' title='In einer weiteren, ergänzten Fassung des audiovisuellen Kunstprojekts „Möchtest Du ein Geheimnis erfahren?“, haben wir uns keine Denkverbote auferlegt und […] Der Beitrag Möchtest Du ein Geheimnis erfahren? erschien zuerst auf Politaia.org. '>Möchtest Du ein Geheimnis erfahren?</a></li><li><a class='rsswidget' href='http://www.politaia.org/wichtiges/im-sumpf-des-geheimen-teil-2-oliver-janich-trolls-vienna/' title='  Im Sumpf des Geheimen Kulturstudio Klartext No. 151 vom 30.03.2017 Live übertragen am 30.03.2017 – Danke Lamat für den […] Der Beitrag Im Sumpf des Geheimen Teil 2 | Oliver Janich &amp; Trolls of Vienna erschien zuerst auf Politaia.org. '>Im Sumpf des Geheimen Teil 2 | Oliver Janich &amp; Trolls of Vienna</a></li><li><a class='rsswidget' href='http://www.politaia.org/wichtiges/kustos-kommentiert-nicht-mehr-der-blog-schweigt-wegen-antifaschistischer-angriffe/' title='Ende mit Schrecken Wenn die Repression zu stark wird, bleibt nur das Opfer oder die Flucht von http://chaosmitsystem.blogspot.de Über den Verlust […] Der Beitrag Kustos kommentiert nicht mehr – Der Blog schweigt wegen “antifaschistischer” Angriffe. erschien zuerst auf Politaia.org. '>Kustos kommentiert nicht mehr – Der Blog schweigt wegen “antifaschistischer” Angriffe.</a></li></ul></li><li id="rss-8" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.tagesticker.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.tagesticker.net" title="Das RSS-Netzwerk für Blogs und freie Medien">Tagesticker</a></h3><ul><li><a class='rsswidget' href='http://www.rottmeyer.de/klein-britannien/' title='von Frank Meyer Hierzulande wurden neulich die Uhren um eine Stunde vorgestellt, in Großbritannien angeblich eine Stunde oder Jahre zurück. Der Scheidungsantrag von der EU ist eingereicht……'>★ Klein-Britannien</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/trump-verlangt-eigene-waehrung-fuer-kanada/' title='Kanada ist laut US-Präsident Trump der Grund für die miserable Wirtschaftslage in den USA. Deshalb müsse dort „endlich“ eine eigene Währung eingeführt werden. US-Präsident Donald Trump nannte einen Grund für die… Der Beitrag Interview: Trump fordert eigene Währung für Kanada erschien zuerst auf Gegenfrage.com.…'>★ Interview: Trump fordert eigene Währung für Kanada</a></li><li><a class='rsswidget' href='http://www.goldseiten.de/artikel/325430--Ist-Gold-wirklich-ein-guter-Wertspeicher.html' title='Gold hat sich in der Vergangenheit als gutes Mittel zum Erhalt der Kaufkraft erwiesen, aber nur, wenn es ursprünglich zu einem vernünftigen Preis gekauft wurde und wenn man einen extrem langen ……'>★ Ist Gold wirklich ein guter Wertspeicher?</a></li><li><a class='rsswidget' href='http://www.imi-online.de/2017/03/31/militarisierung-der-polizei/' title='Militarisierung der Polizei Massive Aufrüstung im Namen der Terrorabwehr Hier die ganze Studie zum Download     Ob Fußfesseln für Gefährder, mehr Videoüberwachung, Predictive Policing oder neue Spionagesoftware für das BKA – Polizei und Geheimdienste befinden sich international und insbesondere (…) Read the rest of this entry »…'>★ Militarisierung der Polizei</a></li><li><a class='rsswidget' href='https://www.start-trading.de/2017/04/02/dax-ausblick-die-gier-nach-dem-allzeithoch/' title='(start-trading.de) Der Aktienmarkt kann sich der letzten Fesseln entledigen. Der DAX ist nicht zu bremsen. Anleger haben jegliche Risikoaversion abgelegt und drängen unbändig in einen überhitzten Markt, der dringend eine Abkühlung benötigt.…'>DAX-Ausblick: Die Gier nach dem Allzeithoch</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/03/as-treasonous-bush-clinton-obama-pedo.html' title='   A Walk down the Rabbit Hole of New World Order History Every day the world seems to be spinning faster out of control. What appears to be unfolding is an epic battle between subversive forces within deep state America vying for dominance and control. Up till now the international crime cabal government led by the ruling elite has enjoyed unbroken, virtual [&hellip;]'>As Treasonous Bush-Clinton-Obama Pedo Cabal Dynasty Gets Exposed, Desperate Elite Steps Up War against Humanity</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/03/pedogate-update-global-elites-pedophile.html' title='Since the internet bombshell launched by WikiLeaks’ release of John Podesta emails and the uncovered Comet Pizza’s bizarre and suspicious activities leading to last fall’s Pizzagate scandal, and the simultaneous reporting of unprecedented number of arrests made in child sex trafficking rings worldwide, clearly demonstrate that law enforcement is finally trea [&hellip;]'>PedoGate Update: The Global Elite’s Pedophile Empire Is Crumbling… Will It Ever Crash?</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/03/interview-on-obamas-treasonous-sedition.html' title='My Seattle friend Don Grahn needed a quick replacement since Kevin Barrett was nowhere to be found the other day for Don&#039;s All-Ways Pursuing the Truth broadcast. I&#039;d just finished writing my article about the treasonous insurrection currently unfolding in Washington led by the traitor Obama and his minions like his former attorney general calling f [&hellip;]'>Interview on Obama&#039;s Treasonous Sedition to Overthrow the Trump Presidency</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/03/america-in-turmoil-from-deep-state.html' title='Even those not following the latest evidence of the tyrannical noose tightening around our necks, know something has gone terribly wrong in America. Through NSA whistleblower Edward Snowden’s revelations four years ago, we learned that US citizens as well as foreign countries are the most spied upon in human history. But this week’s latest massive WikiLeaks’ [&hellip;]'>America in Turmoil: From Deep State Insurgency to Deep State Spying – WikiLeaks’ Vault 7 </a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/03/washington-and-america-self-implode-at.html' title='The United States federal government in Washington is under attack today. Our nation’s capital is presently under siege, not from military bombs or rockets fired by any foreign enemy but from powerful enemies within. With Obama-Hillary-Soros forces ostensibly maneuvering outside official government channels, against America’s legitimately elected President T [&hellip;]'>Washington and America Self-Implode at the Hands of a Treasonous, Obama Led Shadow Government   </a></li></ul></li><li id="rss-44" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://jaysanalysis.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://jaysanalysis.com" title="Philosophy. Film. Geopolitics. Theology.">Jay&#8217;s Analysis</a></h3><ul><li><a class='rsswidget' href='https://jaysanalysis.com/2017/04/01/every-child-on-this-planet-has-a-right-to-scooters-n-patriot-sammiches-jay-dyer/' title='It’s your patriotic duty to spread scooters, Sammiches and footlongs to the ends of the earth – DO YOU UNDERSTAND, SON?   Purchase my book here. To support my work, become a member at JaysAnalysis for 4.95 a month, or 60.00 a year, for my full talks and interviews, as well as purchasing my book, Esoteric Hollywood at the links at the site.…'>Every Child on This Planet Has a Right to Scooters N Patriot Sammiches – Jay Dyer</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/03/31/the-esoteric-meaning-of-time-bandits-you-never-understood-jay-dyer/' title='By: Jay Dyer In a long line of odd kids’ movies from the 80s we’ve detailed, an important missing piece from the to-do list has been Terry Gilliam’s Time Bandits. I grew up with this film, but was always a little creeped out by the film’s overall philosophy – even before I knew anything about…'>The Esoteric Meaning of Time Bandits You Never Understood – Jay Dyer</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/03/29/vid-illuminati-and-satanic-infiltration-of-the-vatican-in-martins-keys-of-this-blood-free-half/' title='In this lecture we come to the Catholic version of Tragedy and Hope the overlooked geopolitical tome of Malachi Martin, Keys of This Blood: John Paul II Versus Russia and the West for Control of the New World Order. Almost as revelatory as Dr. Quigley’s magnum opus, this angle looks at the Vatican’s role in…'>(Vid) Illuminati and Satanic Infiltration of the Vatican in Martin’s Keys of This Blood (Free Half)</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/03/28/the-nihilistic-maze-of-transhumanism-jay-dyer-on-west-world/' title='By: Jay Dyer Secular attempts at mystery and transcendence can never rise above some form of gnosticism or Platonism.  In these schemes, the preset physical world is invariably some phantasm or prison-matrix from which the divinely-sparked soul must ascend through the planetary planes or spheres back to the One (Source, Monad, etc.).  With West World,…'>The Nihilistic Maze of Transhumanism – Jay Dyer on West World</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/03/27/esoteric-hollywood-truman-show-groundhog-day-deciphered-2/' title='Originally posted on Jay&#039;s Analysis: In this episode, I decipher the philosophical and sometime esoteric underpinnings to two popular 90s films, Groundhog Day and The Truman Show. Surprising perhaps to some, both films exhibit a great deal of philosophical depth and forethought. Curious ethical and metaphysical questions are raised in both, and with The [&hellip;]'>Esoteric Hollywood: Truman Show &amp; Groundhog Day Deciphered</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/requiem-for-the-suicided-kenneth-trentadue/' title='Kenneth Trentadue was murdered in the Oklahoma City Federal Transfer Center in August, 1995. The authorities ruled it a suicide. Join us this week on The Corbett Report as we explore the incredible story of Jesse Trentadue, Kenney’s brother, who has spent the last two decades working to find out what really happened to his brother…and how it connects to the [&hellip;]'>Requiem for the Suicided: Kenneth Trentadue</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/the-brain-chip-cometh/' title=''>The Brain Chip Cometh</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/browser-history-unraveling-hacks-floating-cities-new-world-next-week/' title='  This week on the New World Next Week: Congress just passed a bill allowing ISPs to sell your search history; the Russian hacking story is falling apart at the seams; and liberty takes to the seas with free, floating cities.'>Browser History, Unraveling Hacks, Floating Cities – New World Next Week</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1265-new-world-next-week-with-james-evan-pilato/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2016-03-30%20James%20Evan%20Pilato.mp3&quot;][/audio]This week on the New World Next Week: Congress just passed a bill allowing ISPs to sell your search history; the Russian hacking story is falling apart at the seams; and liberty takes to the seas with seasteading.'>Interview 1265 – New World Next Week with James Evan Pilato</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/central-planning-always-fails-chinese-investment-edition/' title=''>Central Planning Always Fails: Chinese Investment Edition</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/bitches-switches-no-filter/' title='Bitches With Switches…and No Filter The Pussy Hat march: People who are what they claim to be fighting against. People who are what they claim... The post Bitches With Switches and No Filter appeared first on Level9News. '>Bitches With Switches and No Filter</a></li><li><a class='rsswidget' href='https://www.level9news.com/gas-riots-mexico-wall/' title='Gas Riots In Mexico Being Tied to Trump’s Wall Gas riots in Mexico are not getting much attention on the MSM.  Although Mexico’s president, Enrique... The post GAS RIOTS IN MEXICO AND ‘THE WALL’ appeared first on Level9News. '>GAS RIOTS IN MEXICO AND ‘THE WALL’</a></li><li><a class='rsswidget' href='https://www.level9news.com/v2v-leave-the-driving-to-us/' title='Welcome to Technocracy V2V – Leave the driving to US!  V2V LEAVE THE DRIVING TO US. The Federal Government is planning to implement legislation dubbed... The post V2V – LEAVE THE DRIVING TO US! appeared first on Level9News. '>V2V – LEAVE THE DRIVING TO US!</a></li><li><a class='rsswidget' href='https://www.level9news.com/khloes-journey/' title='Khloe’s Journey I don’t personally know Khloe or her family, but her plight touched my heart.  I learned of her from the alternative cancer clinic... The post Khloe’s Journey appeared first on Level9News. '>Khloe’s Journey</a></li><li><a class='rsswidget' href='https://www.level9news.com/analysis-of-a-country-embezzled/' title='Analysis of a Country Embezzled This expose takes the reader down the road of how the elite bankers have through deception and conversion of monetary... The post ANALYSIS OF A COUNTRY EMBEZZLED appeared first on Level9News. '>ANALYSIS OF A COUNTRY EMBEZZLED</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.sackstark.info/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='http://www.sackstark.info/?p=37558' title='last modified: 2017-03-13 – 14:54 Unternehmenssteuereform III #USR3NEIN Wer hat, dem wird gegeben Die USR III – ein Milliardenbeschiß Soziale Marktwirtschaft ist ein gesellschafts- und wirtschaftspolitisches Leitbild mit dem Ziel, «auf der Basis der Wettbewerbswirtschaft die freie Initiative mit einem gerade durch die wirtschaftliche Leistung gesicherten soz [&hellip;]'>USR III – Verfassungsbrüche für Milliardäre und Mega-Konzerne</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=36994' title='Puritaner zelebrieren ihren Masochismus   A Co-Production with Freelance Journalist Nicole Huber     Nicht-Ganz-Dichtraucher-Schutz Seitdem die Angestellten von Disney Corp. seit Jahren nicht mehr am Arbeitsplatz rauchen dürfen und das Verbot durch schamlose Erpressung in der Wirtschaftskrise sehr gut geklappt hat, gehören künftig auch rauchende Comicfiguren [&hellip;]'>Disney Corp. – Comic-Figuren erhalten Rauchverbot</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=36950' title='Politpsychologie Der Bürger als Hund von Katja Kullmann Politpsychologie: Angela Merkel will noch wirksamer regieren. Dafür sollen Verhaltensforscher das Volk sanft beeinflussen. Diese unverfrorene Frechheit kommt, wie soll es anders sein, aus den USA und nennt sich Nudging. Inserat Spin Doctor gesucht Die Bewerbungsfrist lief am Freitag aus, am 12. Septembe [&hellip;]'>Krankheitspornos – Kioskfrau: «Möchten Sie eine Packung mit dem Foto der Lunge, dem Herzen oder den Füßen?»</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=32897' title='Der böse Mann ist grün Wie wir mit Erstaunen lesen, tobt ein Geschlechterkampf im Straßenverkehr. Das rote und grüne Männchen in der Ampel an den Fußgängerstreifen soll verschwinden und einem Frauchen Platz machen. Deutschland will das Überqueren von Straßen feminisieren. Statt sich einfach zu freuen, auf der andren Straßenseite wieder heil angekommen zu sei [&hellip;]'>Die Angst der Frauen vor grünen Männchen</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=36814' title='FORTSETZUNG 2/2 von: Die Privathaushalte werden endgültig abgezockt Das Bedingungslose Grundeinkommen BGE würde da nicht nur Abhilfe schaffen, sondern wäre diesmal sogar eine echte Krankheitsprävention, wovon Politiker zwar viel schwafeln, damit aber nur die Umsatzsteigerungen der inzwischen in kurzer Zeit zur größten Branche avancierten Krankheitsindustrie [&hellip;]'>BGE – Der Neue Generationenvertrag</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/sn3001/"> <img alt='' src='https://0.gravatar.com/avatar/3d8a015d93a810e719a6018b406b4cb0?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href="https:freistaatdanzig.de"><img alt='' src='https://0.gravatar.com/avatar/9fbed0adeb7a46bc0713de76aee072fb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://flora-shop.eu"><img alt='' src='https://0.gravatar.com/avatar/90dad4c69794f5e8e47732d8c066f0fc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/78f8fae8235e9b6cd1ee1eea9b627d7b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vagabundenblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b854f6c92570f2b92634ad6d4b4620ad?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/38ce70efcf374869f063ddd724c6bdfc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chaukeedaar.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8abfc5fd2c2c8e475157935ad07738c1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://teddiefidel.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/acb92c2675ebb1e598de88f6993caf16?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://e69000.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/85062b1ef6328783b9e298dffb14b8a9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ingwerlatte.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/00b68cde82f58ef235e565b4afe5eea4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://risingforhumanitydotearth.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/995815490f37cfc68babd9ecf75c2070?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://m8y1.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3af83c7463194f241b10958cb930d153?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://andiau.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f4143cd388295ea03516065e681b3c7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://meldeplog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6dc791f91480116804f6ef5b9b0abb49?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cda56b06385502db5f926a1717c47f28?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e07a7594611cd65df4d5d59176a2e61f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/98aac55b030a66ec73ed11cb01714de4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://schrottweb.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d8a8d441b65f9286eed7a48646679f3a?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lostworldfound.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/352df0b0bf0c8474658f883a51e6e38c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://decordoba1.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/d0799a146449f4131f223dd0a3b17b4c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilkesblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/db2421a090bdb282e9e1627ab0932a97?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1cb4bf4d4bcb953c0ae580d62271134f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/582b2ec35ec43d4af53ff63598151f5c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/88b0622664e4e413b0b642fa2ec42656?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lehmofen.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7a4cde769b2c1eb629cc82a8dcccf488?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://@rivavitale2015"><img alt='' src='https://2.gravatar.com/avatar/bd8403e5b17361733c602d37a7af602b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kudesondi.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f1dabab22ba1690a97644a06174b2034?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://amira62.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/36296e4d69bece35b7a657f5ff44eb9b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://erwacheblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/298535e60a4ed1f450270d067e6d3e2f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://spiritualitt.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/24dfc49becdd253bfd2d68cdf18fb5e8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8655d422033699e3a6e07d19dbaa83b0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://societysubstitution.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/11405a073a327093af48410ee2b80f3c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pnr24-online.de"><img alt='' src='https://2.gravatar.com/avatar/5c06e3b21484c17a8ed91d6c26e24609?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://informationstechnik24.de"><img alt='' src='https://0.gravatar.com/avatar/3b2358c30f5563025ec3639ef04ce555?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ultimativefreiheitonline.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/2bcf831386778aa80e3a3c7240f24613?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5863e12ab0baaad6716b572384fa2ffa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://atzenbachhans.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0e2f223cae0f7e19d797ab529bbe9fbd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://kosmos36.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9b42044d4f652fb8a86dcef09b4188fb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/65f66a9e0dfe83dc72e8137d49ae318d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9794f4ed738807e5293867e0fc543597?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/17cafe35b0679542bde191ea2ba0048e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/92376fedfd5cda88975891eeb4f97e55?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kinesiana.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/696e7794030e325996f132f496fa65a5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://neuartiger.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/837171dd80d1fd8f0bd4cd4489bd4e28?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://whatsbestinlife.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e15a547950848904ab7d3397b868a7cf?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/714f27a225a2e5c51052e052993efc03?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c521ea31acf5856bdaffec87273a5d58?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="text-26" class="widget widget_text">			<div class="textwidget"><a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>

<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>

<a href="https://dudeweblog.wordpress.com/tag/jasinna/" title="Jasinna">
<img src="https://dudeweblog.files.wordpress.com/2015/03/jasinna-kanal.jpg" border="0">
</a>

<a href="http://uncut-news.ch/" target="_blank" title="Uncut-News">
<img src="https://dudeweblog.files.wordpress.com/2015/08/banneruncut2.png" border="0">
</a>

<a href="http://www.konjunktion.info/" target="_blank" title="konjunktion.info/">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>

<a href="http://net-news-global.net/" target="_blank" title="Net News Global">
<img src="https://i1.wp.com/net-news-global.net/img/nng_new_header_200.gif" alt="Net News Global">
</a>

<a href="http://www.mind-control-news.de/" target="_blank" title="Mind Control News">
<img src="https://dudeweblog.files.wordpress.com/2016/03/mindcontrolnews.png" alt="Mind Control News">
</a>

<a href="https://www.youtube.com/user/crimeanfront/videos" target="_blank">
<img src="https://dudeweblog.files.wordpress.com/2015/09/south-front.jpg" alt="">
</a>

<a href="http://www.globalresearch.ca/" target="_blank">
<img src="https://dudeweblog.files.wordpress.com/2015/09/global-research1.jpg" alt="">
</a></div>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">Autorenlogin</h3>
<ul>
	<li><a href="https://dudeweblog.wordpress.com/wp-admin/">Anmelden</a></li>
</ul></div>
		</li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>468,109 Seitenzugriffe</li>
		</ul>
		</li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-40019484683b9e09ac8d9632fdf54bef">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-1e7cc0887802216f732afcf099eff1c0">
	</div>
	<div class="grofile-hash-map-9b42044d4f652fb8a86dcef09b4188fb">
	</div>
	<div class="grofile-hash-map-a0ad52bb8cebdb62e0871d05c67a83c4">
	</div>
	<div class="grofile-hash-map-65f66a9e0dfe83dc72e8137d49ae318d">
	</div>
	<div class="grofile-hash-map-78f8fae8235e9b6cd1ee1eea9b627d7b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=0d84f09efe","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"10918","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_10918={"id":6673693,"unique_id":"wp-post-10918","title":"Chaos%2C%20Unruhen%20und%20Randale%20in%26nbsp%3BS%C3%BCdamerika","permalink":"https:\/\/dudeweblog.wordpress.com\/2017\/04\/02\/chaos-unruhen-und-randale-in-suedamerika\/","item_id":"_post_10918"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_10918 == 'undefined' ){PDRTJS_6673693_post_10918 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_10918 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dudeweblog.wordpress.com\/2017\/04\/02\/chaos-unruhen-und-randale-in-suedamerika\/":10918};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/02/chaos-unruhen-und-randale-in-suedamerika/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F04%2F02%2Fchaos-unruhen-und-randale-in-suedamerika%2F","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"84dd6d4214","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"74b08cb5c8\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2017\/04\/02\/chaos-unruhen-und-randale-in-suedamerika\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F04%2F02%2Fchaos-unruhen-und-randale-in-suedamerika%2F","postID":"10918","shortlink":"http:\/\/wp.me\/p3gs6y-2Q6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/10918","statsLink":"https:\/\/wordpress.com\/stats\/post\/10918\/dudeweblog.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 294 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/dudeweblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F04%2F02%2Fchaos-unruhen-und-randale-in-suedamerika%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjEsOwjAMRC9EcCu1EiwQZ0kb0zrkR5y0HJ9UiAo2kVh5NJ73YA1i9C6hS6AZFC40YngeNR/g62WzCCZP5BgM3ZHhkTHjLJ0yGCvj0VtbKvGG9EYPwCsF/Af6KSqgVJacGGQEKzlhLEn4BWMkVUR7VzOMibzbDHuqrIPnJG5GUgSeZSQ3fW6BrvbSdqdz3zZd3+gX+XSGmg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "dudeweblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'2','user_id':'0','post':'10918','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA0ZGd5WmtMWmw/bTdxMEdZP1hjK3xqaTF3MEtzLGNTbnBSZUstTmErSU18UzRxdSZlfEdnTVZ3Ri9dNmJFRnNnOGZ6Jmd5WXNZQXhPa0dNc0pqQklWV2ZLZWNhUyZrRVZRWUssR112ejdqZ1AreW1Ga340RWI3LiVbZlE3TmJOc0p+VW84JmJHNnk/RHVmJlV+RkFdYT9BeWp5ZDQ5WTFbeGtJeldGZ1JJUmp5cnp6YmwyX1Q3MS4xS19namh+VmN6MWZLRUNRJnl+XVA2a0c1L3RicnQyfkxrRUpkQ0NBbWswUiZfOWxDaUFqXzIuS0YmRj0xRnk5cnF8c3hSTG55MmdbWT1WanluUFFOVjZWPSxYSDVmTW58cltjaltdV3M3ZQ=='}]);
_stq.push([ 'clickTrackerInit', '48250294', '10918' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
