<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>SHEDDING FAKTEN | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; SHEDDING FAKTEN Kommentar-Feed" href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNklluAyEQRC8UBhE7ifIR5SwsLYLdLGLxmNuHQVnIjDzxD6KgXnex0DkQ6V0Gl6ktJGDRxiU6B+ktSdYg1JWaZEoPdMAEev0L+qi4SlSjFxzv8waDMvqZXB43/iFSBOQZFAk+5ZXaw9CcIdET5MDlmXS1sX97dWlSQNRtJwK9MDa9ToyKYlAt0XsBEXmsNOWK8FPIOIlFLX0StaAMBwTbgwwiIK8QCYLmsk7WuP/xtjfqP9Dt8D3pcGZefclER6NWse8uEXk2Tqcb+HDby721dRv4NvwONhulob1qs3zNSYbrPtL/pBAhQkqkjdYUS/JH69Uf+N2+sefDC2PH4+Hp9AlRzhhW?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFj+EKwjAMhF/IGqaC7If4LFsXazRtyppRfHujgk4F/Xd3yXchULPzkhSTQpxc5ilQKuAlRosc0xnNlY9kackCCJIoGV2e4jGYdeoRozXkqYdM7EepUPTC+LU4O15pCKgFVLLLUkz9RQKKY/GdkqQ34w7c0fgLHbFnCSbD/c+XvUH7uGs2bdOuV9umPV0BdIpwrQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFddxYP4Ld22ppG0KU2X/X0V9CCKp5mB9waXCl5Lj6VjnqHKTFwMq1qHqzhuaMk1LvTOtTdb4W/L1LMTECX9HF9STzFHw7RHEp2c/HtdOFDshg/k1YEaB3AlgLD1p3vJ5+GwG47b8TRubneXP05c?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"48250294","siteURL":"http:\/\/dudeweblog.wordpress.com","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a460d6fcb4","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p3gs6y-6pk","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js,/wp-content/js/rlt-proxy.js?m=1637704497j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-6pk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F11%2F22%2Fshedding-fakten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F11%2F22%2Fshedding-fakten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SHEDDING FAKTEN" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" />
<meta property="og:description" content="Ergänzend zum Artikel Giftgespritzte infizieren Ungespritzte, hier folgender Faktensalat. Habe bei den jämmerlichen Spendeneingangen in letzter Zeit kein Interesse, mir grosse Arbeit zu machen mit …" />
<meta property="article:published_time" content="2021-11-22T14:43:36+00:00" />
<meta property="article:modified_time" content="2021-11-22T14:47:14+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://dudeweblog.files.wordpress.com/2021/06/luigi-warren-shedding-spike.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="SHEDDING FAKTEN" />
<meta name="twitter:image" content="https://dudeweblog.files.wordpress.com/2021/06/luigi-warren-shedding-spike.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt und deren System" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ergänzend zum Artikel Giftgespritzte infizieren Ungespritzte, hier folgender Faktensalat. Habe bei den jämmerlichen Spendeneingangen in letzter Zeit kein Interesse, mir grosse Arbeit zu machen mit Zitaten etc. Viel Spass. *Hinweis: Bin auch zu faul bei jedem Link target=_blank zu ergänzen, daher werdet ihr bei Click auf die jeweiligen Seiten umgeleitet. (Und ja, ich weiss dass&hellip;" />
<link rel="amphtml" href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/amp/"></head>

<body class="post-template-default single single-post postid-24634 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-20503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20503"><a href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></li>
	<li id="menu-item-24123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24123"><a href="https://dudeweblog.wordpress.com/artikel-mpscotty/">MP Scotty</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/10/31/max-prosa-der-partisan/" rel="prev"><span class="meta-nav">&larr;</span> Max Prosa &#8211; Der Partisan (und Eclat Restaurant Walliserkanne bzgl. Zertifikatsterror)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-24634" class="post-24634 post type-post status-publish format-standard hentry category-bewusstsein category-bilder category-bildung category-kriegstreiber category-medizin category-menschen category-wissenschaft tag-dissemination tag-fakten tag-giftgespritzte tag-infektionen tag-shedding tag-ungespritzte">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/swissduderino/" title="Zeige alle Beiträge von Dude" rel="author">Dude</a></span> | </span>November 22, 2021 &middot; 15:43	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" rel="bookmark">SHEDDING FAKTEN</a></h1>
	<div class="entry entry-content">
		<p><em>Ergänzend zum Artikel <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/" target="_blank" rel="noopener">Giftgespritzte infizieren Ungespritzte</a>, hier folgender Faktensalat. Habe bei den jämmerlichen <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spendeneingangen</a> in letzter Zeit kein Interesse, mir grosse Arbeit zu machen mit Zitaten etc.</em></p>
<p><em>Viel Spass.</em></p>
<p><span id="more-24634"></span></p>
<p>*<em>Hinweis: Bin auch zu faul bei jedem Link target=_blank zu ergänzen, daher werdet ihr bei Click auf die jeweiligen Seiten umgeleitet. (Und ja, ich weiss dass es da ein cooles Plugin gibt &#8211; das lässt sich bei wordpiss.com aber leider nicht integrieren)</em></p>
<hr />
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7685031/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7685031/</a></p>
<p>bzw. <a href="https://www.sciencedirect.com/science/article/pii/S0306987720333089?via%3Dihub" rel="nofollow">https://www.sciencedirect.com/science/article/pii/S0306987720333089?via%3Dihub</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC47310/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC47310/</a></p>
<p><a href="https://pubmed.ncbi.nlm.nih.gov/28262727/" rel="nofollow">https://pubmed.ncbi.nlm.nih.gov/28262727/</a></p>
<p><a href="https://www.who.int/news-room/q-a-detail/poliomyelitis-vaccine-derived-polio" rel="nofollow">https://www.who.int/news-room/q-a-detail/poliomyelitis-vaccine-derived-polio</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7213670/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7213670/</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6961726/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6961726/</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7461745/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7461745/</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7471058/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7471058/</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7282793/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7282793/</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7141453/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7141453/</a></p>
<p><a href="https://doi.org/10.1586/14760584.2016.1106942" rel="nofollow">https://doi.org/10.1586/14760584.2016.1106942</a></p>
<p><object data="https://dudeweblog.files.wordpress.com/2021/05/passive-inhaled-mrna-vaccination-elsevier.pdf" type="application/pdf" width="100%" height="800" style="height: 800px;"><p><a href="https://dudeweblog.files.wordpress.com/2021/05/passive-inhaled-mrna-vaccination-elsevier.pdf">Klicke, um auf passive-inhaled-mrna-vaccination-elsevier.pdf zuzugreifen</a></p></object></p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/05/self-spreading-vaccine-vs-normal.png"><img src="https://dudeweblog.files.wordpress.com/2021/05/self-spreading-vaccine-vs-normal.png?w=500" style="max-width:100%;" /></a></p>
<p><a href="https://www.nature.com/articles/s41559-020-1254-y" rel="nofollow">https://www.nature.com/articles/s41559-020-1254-y</a></p>
<p><a href="https://www.newscientist.com/article/mg24732960-100-we-now-have-the-technology-to-develop-vaccines-that-spread-themselves/" rel="nofollow">https://www.newscientist.com/article/mg24732960-100-we-now-have-the-technology-to-develop-vaccines-that-spread-themselves/</a></p>
<p><a href="https://www.mdpi.com/1999-4915/13/2/256/htm" rel="nofollow">https://www.mdpi.com/1999-4915/13/2/256/htm</a></p>
<p><a href="https://childrenshealthdefense.org/defender/self-spreading-vaccines-risks-to-society-informed-consent/" rel="nofollow">https://childrenshealthdefense.org/defender/self-spreading-vaccines-risks-to-society-informed-consent/</a> [LINKS CHECKEN!] &#8211; DE-Fassung -&gt; <a href="https://uncutnews.ch/selbst-verbreitende-impfstoffe-bergen-mehrere-risiken-fuer-die-gesellschaft-einschliesslich-das-ende-der-informierten-zustimmung/" rel="nofollow">https://uncutnews.ch/selbst-verbreitende-impfstoffe-bergen-mehrere-risiken-fuer-die-gesellschaft-einschliesslich-das-ende-der-informierten-zustimmung/</a><br />
Intererssant, dass niemand erwähnt, bzw die Frage stellt, wo denn der Sinn und Nutzen für die Pharmamafia an selbstverbreitenden &#8222;Impf&#8220;giften wäre, zumal der Pharmamafia damit ja massenhaft potentielle Profite entgingen&#8230; Ihr könnt gern im Kommentarstrang mutmassen. ;-p</p>
<p><a href="https://thebulletin.org/2020/09/scientists-are-working-on-vaccines-that-spread-like-a-disease-what-could-possibly-go-wrong/" rel="nofollow">https://thebulletin.org/2020/09/scientists-are-working-on-vaccines-that-spread-like-a-disease-what-could-possibly-go-wrong/</a> &#8211; Auszug: &#8222;The principal security concern is that of dual-use. In essence, this means that the same research that is used to develop self-spreading vaccines to prevent disease, could also be used to deliberately cause harm. You could, for instance, engineer triggers into a virus that cause immune system failures in infected people or animals, a bit like HIV does naturally. Or you could create triggers in a virus that cause a harmful autoimmune response, where the body starts attacking its own healthy cells and tissues.&#8220; &#8211; Der Artikel ist von letztem September und saumässig lang, ist aber unbedingt in Gänze ein Muss, obwohl er die <a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" target="_blank" rel="noopener">Viruslüge</a> kolportiert (Bsp. AIDS/HIV siehe <a href="https://dudeweblog.wordpress.com/2021/03/03/house-of-numbers-das-kartenhaus-2009/" rel="nofollow">https://dudeweblog.wordpress.com/2021/03/03/house-of-numbers-das-kartenhaus-2009/</a> ).</p>
<p><a href="https://blazingpress.com/pfizer-admits-in-its-own-mrna-document-that-non-jabbed-can-be-exposed-to-the-jabs-spike-proteins-by-inhalation-or-skin-contact/" rel="nofollow">https://blazingpress.com/pfizer-admits-in-its-own-mrna-document-that-non-jabbed-can-be-exposed-to-the-jabs-spike-proteins-by-inhalation-or-skin-contact/</a></p>
<p><object data="https://cdn.pfizer.com/pfizercom/2020-11/C4591001_Clinical_Protocol_Nov2020.pdf" type="application/pdf" width="100%" height="800" style="height: 800px;"><p><a href="https://cdn.pfizer.com/pfizercom/2020-11/C4591001_Clinical_Protocol_Nov2020.pdf">Klicke, um auf C4591001_Clinical_Protocol_Nov2020.pdf zuzugreifen</a></p></object></p>
<p><a href="https://news.mit.edu/2019/inhalable-messenger-rna-lung-disease-0104" rel="nofollow">https://news.mit.edu/2019/inhalable-messenger-rna-lung-disease-0104</a></p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6377728/" rel="nofollow">https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6377728/</a></p>
<blockquote class="wp-embedded-content" data-secret="nbVd5PrP0M"><p><a href="https://www.popsci.com/contagious-vaccine-virus/">Vaccines of the future could be as contagious as viruses</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Vaccines of the future could be as contagious as viruses&#8221; &#8212; Popular Science" src="https://www.popsci.com/contagious-vaccine-virus/embed/#?secret=nbVd5PrP0M" data-secret="nbVd5PrP0M" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><a href="https://www.econotimes.com/COVID-19-cure-Scientists-plan-to-develop-self-spreading-coronavirus-vaccine-1592958" rel="nofollow">https://www.econotimes.com/COVID-19-cure-Scientists-plan-to-develop-self-spreading-coronavirus-vaccine-1592958</a></p>
<p><a href="https://www.express.co.uk/news/world/1340352/coronavirus-vaccine-covid19-self-spreading-vaccine" rel="nofollow">https://www.express.co.uk/news/world/1340352/coronavirus-vaccine-covid19-self-spreading-vaccine</a></p>
<p><a href="https://www.npr.org/sections/goatsandsoda/2020/10/30/929080692/the-campaign-to-wipe-out-polio-was-going-really-well-until-it-wasnt" rel="nofollow">https://www.npr.org/sections/goatsandsoda/2020/10/30/929080692/the-campaign-to-wipe-out-polio-was-going-really-well-until-it-wasnt</a></p>
<p><img src="https://dudeweblog.files.wordpress.com/2021/06/luigi-warren-shedding-spike.jpg?w=500" /></p>
<p><a href="https://lifeboat.com/ex/bios.luigi.warren" rel="nofollow">https://lifeboat.com/ex/bios.luigi.warren</a></p>
<p><a href="https://coronistan.blogspot.com/2021/05/geimpfte-als-gefahrliche.html" rel="nofollow">https://coronistan.blogspot.com/2021/05/geimpfte-als-gefahrliche.html</a></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="171 - Geschlumpfte sind ansteckend!!! - Offizielles Protokoll des Herstellers Pf." width="459" height="344" src="https://www.bitchute.com/embed/So1T18oMjU5j/?feature=oembed#?secret=SG476b9CCd" data-secret="SG476b9CCd" frameborder="0"></iframe></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="URGENT! 5 Doctors Agree that COVID-19 Injections are Bioweapons and Discuss What to do About It" width="459" height="344" src="https://www.bitchute.com/embed/QjLh2lVsvsZa/?feature=oembed#?secret=dOaz6zjgS0" data-secret="dOaz6zjgS0" frameborder="0"></iframe></p>
			<div id="atatags-26942-619e01afec975"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-619e01afec975',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_24634"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-24634-619e01afedac3' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=48250294&amp;post_id=24634&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-24634-619e01afedac3' data-name='like-post-frame-48250294-24634-619e01afedac3' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/#comments">Ein Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" rel="category tag">Kriegstreiber</a>, <a href="https://dudeweblog.wordpress.com/category/medizin/" rel="category tag">Medizin</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/wissenschaft/" rel="category tag">Wissenschaft</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/dissemination/" rel="tag">Dissemination</a>, <a href="https://dudeweblog.wordpress.com/tag/fakten/" rel="tag">Fakten</a>, <a href="https://dudeweblog.wordpress.com/tag/giftgespritzte/" rel="tag">Giftgespritzte</a>, <a href="https://dudeweblog.wordpress.com/tag/infektionen/" rel="tag">Infektionen</a>, <a href="https://dudeweblog.wordpress.com/tag/shedding/" rel="tag">Shedding</a>, <a href="https://dudeweblog.wordpress.com/tag/ungespritzte/" rel="tag">Ungespritzte</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/10/31/max-prosa-der-partisan/" rel="prev"><span class="meta-nav">&larr;</span> Max Prosa &#8211; Der Partisan (und Eclat Restaurant Walliserkanne bzgl. Zertifikatsterror)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			Eine Antwort zu &ldquo;<em>SHEDDING FAKTEN</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment byuser comment-author-latexdoctor even thread-even depth-1 highlander-comment" id="li-comment-31559">
			<div id="comment-31559" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='http://sunshinemaerchen.wordpress.com' rel='external nofollow ugc' class='url'>latexdoctor</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/#comment-31559">
					November 23, 2021 um 03:13</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>&#8222;Ihr könnt gern im Kommentarstrang mutmassen. ;-p&#8220;</p>
<p>Mutmassen müssen da nur die welche zu ihrem &#8222;Buster&#8220; schon die auf Fisch-&#8222;Impfung&#8220; bekommen haben 😀</p>
<p id="comment-like-31559" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/?like_comment=31559&#038;_wpnonce=b2e42d1759" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-31559" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/22/shedding-fakten/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="acf40248b6" /><input type="hidden" name="_wp_http_referer" value="/2021/11/22/shedding-fakten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='24634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab2c3c055d" /></p>
<input type="hidden" name="genseq" value="1637745071" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="152"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 614 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="efcc72b67e" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li><li id="block-4" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/"><img src="https://dudeweblog.files.wordpress.com/2021/11/c-terror-nein.png" alt="" /></a></figure>
</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!<br />
Bei Interesse uns zu unterstützen, bitte ein Mail an admin (at) dudeweblog.ch</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<h2>Werbepartner</h2>
<p><font color="white">.</font><br />
<a href="http://bianka.online/de/index.php?ref=dud" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2021/02/banner-bianka-online-werbung.png"></a></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">Ihre Werbung bei DWB</a></b></font><br />
*die Konditionen entnehmen Sie dem vorangegangen Link oder bei Click aufs nachfolgende Bild. Allerdings nehmen wir nicht jeden, oder anders gesagt:<br />
Blackrock, das WEF, die Bill Gates Foundation und Nestlé et. al. müssten schon 7-stellig in die Tasche greiffen für ein Jahr Werbung bei uns (jeder Mensch wird ab einer gewissen Schmerzgrenze zur Nutte) - <b>was uns viele Operationen des praktischen Widerstands finanzieren (z.B. gegen Blackrock, das WEF, die Bill Gates Foundation oder Nestlé et. al. ;-) ) würde...</b> ;-)<br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentare</a></b></font></p>
<hr />
<p><b>Info zum <font size="4">©</font> von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind, sofern nicht andere, in den jeweiligen Artikeln explizit angemerkte Übernahmerechte gelten. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></p>
</div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Das Neuste</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" aria-current="page">SHEDDING FAKTEN</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/31/max-prosa-der-partisan/">Max Prosa &#8211; Der Partisan (und Eclat Restaurant Walliserkanne bzgl. Zertifikatsterror)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/28/operation-mindfuck/">Operation Mindfuck</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/25/aberglauben/">Aberglauben</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/22/rulers-of-evil-herrscher-ueber-die-boesen/">«Rulers of Evil» (Herrscher über die&nbsp;Bösen)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/07/alike-ein-kurzfilm-der-beruehrt-oder-wie-man-seinem-kind-selbstwertgefuehl-vermittelt/">ALike &#8211; Ein Kurzfilm, der berührt &#8230; oder wie man seinem Kind Selbstwertgefühl vermittelt</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/02/mrna-giftgespritzte-genmanipulierte-als-tickende-zeitbombe-im-strassenverkehr/">mRNA-giftgespritzte Genmanipulierte als tickende Zeitbombe im Strassenverkehr?</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/09/29/papa-mama-warum-warum-habt-ihr-dieses-zertifikat-damals-zugelassen/">Papa, Mama, Warum? Warum habt Ihr dieses Zertifikat damals&nbsp;zugelassen?</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/09/26/rabenschwarzer-sonntag-die-x-te-volksabstimmung-vom-26-september-2021/">Rabenschwarzer Sonntag die X-te: Volksabstimmung vom 26. September&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/09/23/wer-hat-den-langeren/">Wer hat den&nbsp;Längeren?</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/09/10/geschichte-wiederholt-sich-so-auch-beim-spritz-zirkus-der-irregeleiteten/">Geschichte wiederholt sich &#8211; so auch beim Spritz-Zirkus der Irre(geleitete)n</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/31/die-nwo-im-vergeblichen-endspurt-eine-pandemie-alleine-genugt-nicht-mehr/">Die NWO im vergeblichen Endspurt: Eine &#8222;Pandemie&#8220; alleine genügt nicht&nbsp;mehr</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/28/die-wichtigsten-meldungen-vom-juli-und-august-2021-teil-i-weltweite-wetterkriegskapriolen/">Die wichtigsten Meldungen vom Juli und August 2021: Teil I &#8211; Weltweite Wetterkriegskapriolen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/25/das-wellengenom/">Zukunfts-Wissenschaft: Das Wellengenom &#8211; Quantenholographie der&nbsp;DNS</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/23/wenn-fiktion-zur-wirklichkeit-wird-ein-streifzug-durch-die-filmkiste-der-besonderen-art/">Wenn Fiktion zur Wirklichkeit wird &#8211; Ein Streifzug durch die Filmkiste der besonderen&nbsp;Art</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/17/1-2-3-corona-der-defa-knaller-von-1948/">1-2-3 CORONA &#8211; Der DEFA-Zirkus-Knaller von&nbsp;1948</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/09/wirklichkeit-taeuschung-im-corona-regime/">Wirklichkeit &amp; Täuschung</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/06/zur-phantasiewelt-der-virusreligion-oder-ein-paar-worte-ueber-die-vor-und-nachteile-des-glaubens/">Zur Phantasiewelt der Virusreligion &#8211; oder: Ein paar Worte über die Vor- und Nachteile des&nbsp;Glaubens</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/08/01/die-pseudo-inklusion/">Die Pseudo-Inklusion</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/07/24/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-iv/">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;IV)</a>
									</li>
					</ul>

		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="No_NWO" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/10/22/rulers-of-evil-herrscher-ueber-die-boesen/comment-page-1/#comment-31562">«Rulers of Evil» (Herrscher üb&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/10/02/mrna-giftgespritzte-genmanipulierte-als-tickende-zeitbombe-im-strassenverkehr/comment-page-3/#comment-31561">mRNA-giftgespritzte Genmanipul&hellip;</a></td></tr><tr><td title="latexdoctor" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://sunshinemaerchen.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://sunshinemaerchen.wordpress.com" rel="nofollow">latexdoctor</a> bei <a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/comment-page-1/#comment-31559">SHEDDING FAKTEN</a></td></tr><tr><td title="SHEDDING FAKTEN | Sei herzlich Willkommen beim Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" rel="nofollow">SHEDDING FAKTEN | Se&hellip;</a> bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31556">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31555">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31554">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31553">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="Tachyonbaby" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Tachyonbaby bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31552">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31551">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/17/wichtige-mitteilung-fuer-kommentatoren-wordpiss-verfrachtet-leider-fast-alle-kommentare-in-den-papierkorb-und-wir-muessen-sie-da-rausfischen/comment-page-1/#comment-31550">WICHTIGE MITTEILUNG FÜR KOMMEN&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31549">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="Urs" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/53bd54686b596dfee85506bba59c18f2?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Urs bei <a href="https://dudeweblog.wordpress.com/2020/04/17/wichtige-mitteilung-fuer-kommentatoren-wordpiss-verfrachtet-leider-fast-alle-kommentare-in-den-papierkorb-und-wir-muessen-sie-da-rausfischen/comment-page-1/#comment-31548">WICHTIGE MITTEILUNG FÜR KOMMEN&hellip;</a></td></tr><tr><td title="Urs" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/53bd54686b596dfee85506bba59c18f2?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Urs bei <a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/comment-page-3/#comment-31547">Bizarres Phänomen: Ungeimpfte&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/10/28/operation-mindfuck/comment-page-2/#comment-31544">Operation Mindfuck</a></td></tr><tr><td title="mpscotty" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3d9d090cbfebaa59cbc1242735371d2e?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">mpscotty bei <a href="https://dudeweblog.wordpress.com/2021/10/28/operation-mindfuck/comment-page-2/#comment-31543">Operation Mindfuck</a></td></tr>				</table>
				</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/" class="bump-view" data-bump-view="tp">Bizarres Phänomen: Ungeimpfte erkranken nach Kontakt mit mRNA-Geimpften</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" class="bump-view" data-bump-view="tp" aria-current="page">SHEDDING FAKTEN</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/02/10/neues-aus-der-nwo-wetterkueche/" class="bump-view" data-bump-view="tp">Neues aus der NWO-Wetterküche</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/22/rulers-of-evil-herrscher-ueber-die-boesen/" class="bump-view" data-bump-view="tp">«Rulers of Evil» (Herrscher über die Bösen)</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/10/02/mrna-giftgespritzte-genmanipulierte-als-tickende-zeitbombe-im-strassenverkehr/" class="bump-view" data-bump-view="tp">mRNA-giftgespritzte Genmanipulierte als tickende Zeitbombe im Strassenverkehr?</a>					</li>
				</ul></li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mpscotty/">MP Scotty</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://giftamhimmel.de/" target="_blank" title="Gift am Himmel" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/01/gift-am-himmel-banner1.jpg" border="0">
</a>
<a href="https://konjunktion.info/" target="_blank" title="Konjunktion" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>
<a href="http://gnueheudunge.ch/" target="_blank" title="Gnue Heu dunge" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/02/banner_gnueheudunge.jpg" border="0">
</a>
<a href="https://axelkra.us/" target="_blank" title="Axel Kraus" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/08/ak-banner.png" border="0">
</a>
<a href="http://coronistan.blogspot.com/" target="_blank" title="Coronistan" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/12/coronistan-banner.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Jahres</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/"><img width="500" height="740" src="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" class="image wp-image-19044 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500&amp;h=740 500w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=1000&amp;h=1480 1000w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=101&amp;h=150 101w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203&amp;h=300 203w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=768&amp;h=1136 768w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=692&amp;h=1024 692w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="19044" data-permalink="https://dudeweblog.wordpress.com/kochsche-postulate-nicht-erfuellt/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" data-orig-size="1384,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kochsche-postulate-nicht-erfuellt" data-image-description="" data-image-caption="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203" data-large-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500" /></a></li><li id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2021/02/23/impfungen-hokuspokus-mit-nebenwirkungen-ueberarbeitete-komplettfassung/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://dudeweblog.files.wordpress.com/2021/07/schaubild-impfen-nein-danke.jpg" alt="" width="500" height="500" /></a></p>
</div>
		</li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«In order to gain freedom, one has to act free. Freedom has to be taken, not begged for!»</p>
<p>«Um Freiheit zu erlangen, muss man frei agieren. Freiheit muss genommen werden, statt um sie zu betteln!»</b><br />
<a href="https://www.garydbarnett.com/why-do-i-do-this/" target="_blank" rel="noopener">Gary Barnett</a></p>
</div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2021/11/'> November 2021 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2021/10/'> Oktober 2021 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2021/09/'> September 2021 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2021/08/'> August 2021 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2021/07/'> Juli 2021 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2021/06/'> Juni 2021 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2021/05/'> Mai 2021 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2021/04/'> April 2021 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2021/03/'> März 2021 &nbsp;(17)</option>
	<option value='https://dudeweblog.wordpress.com/2021/02/'> Februar 2021 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2021/01/'> Januar 2021 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/11/'> November 2020 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2020/08/'> August 2020 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2020/07/'> Juli 2020 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2020/06/'> Juni 2020 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(658)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(736)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(578)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(496)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(415)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(471)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(281)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(726)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(486)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(331)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(285)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(15)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/5g/" class="tag-cloud-link tag-link-361117 tag-link-position-1" style="font-size: 13.40350877193pt;" aria-label="5G (46 Einträge)">5G</a>
<a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-2" style="font-size: 8.9824561403509pt;" aria-label="1984 (30 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/ai/" class="tag-cloud-link tag-link-14067 tag-link-position-3" style="font-size: 12.175438596491pt;" aria-label="AI (41 Einträge)">AI</a>
<a href="https://dudeweblog.wordpress.com/tag/anarchie/" class="tag-cloud-link tag-link-102911 tag-link-position-4" style="font-size: 8.2456140350877pt;" aria-label="Anarchie (28 Einträge)">Anarchie</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-5" style="font-size: 18.561403508772pt;" aria-label="Angst (75 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-6" style="font-size: 9.4736842105263pt;" aria-label="Armut (31 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-7" style="font-size: 9.9649122807018pt;" aria-label="Aufklärung (33 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-8" style="font-size: 13.157894736842pt;" aria-label="Ausbeutung (45 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/betrug/" class="tag-cloud-link tag-link-222269 tag-link-position-9" style="font-size: 9.4736842105263pt;" aria-label="Betrug (31 Einträge)">Betrug</a>
<a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" class="tag-cloud-link tag-link-14036349 tag-link-position-10" style="font-size: 11.684210526316pt;" aria-label="Bevölkerungskontrolle (39 Einträge)">Bevölkerungskontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-11" style="font-size: 9.9649122807018pt;" aria-label="Chemtrails (33 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-12" style="font-size: 12.421052631579pt;" aria-label="China (42 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-13" style="font-size: 8.9824561403509pt;" aria-label="CIA (30 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-14" style="font-size: 20.280701754386pt;" aria-label="Corona (88 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-15" style="font-size: 8.7368421052632pt;" aria-label="Demokratie (29 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/desinfo/" class="tag-cloud-link tag-link-7213705 tag-link-position-16" style="font-size: 8.9824561403509pt;" aria-label="Desinfo (30 Einträge)">Desinfo</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-17" style="font-size: 18.80701754386pt;" aria-label="Deutschland (77 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-18" style="font-size: 12.421052631579pt;" aria-label="Diktatur (42 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-19" style="font-size: 12.666666666667pt;" aria-label="Energie (43 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-20" style="font-size: 8pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-21" style="font-size: 13.894736842105pt;" aria-label="EU (48 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/eugenik/" class="tag-cloud-link tag-link-1130135 tag-link-position-22" style="font-size: 8.9824561403509pt;" aria-label="Eugenik (30 Einträge)">Eugenik</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-23" style="font-size: 8.9824561403509pt;" aria-label="Europa (30 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-24" style="font-size: 10.701754385965pt;" aria-label="Existenz (35 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-25" style="font-size: 8.9824561403509pt;" aria-label="Fakten (30 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-26" style="font-size: 8pt;" aria-label="Freiheit (27 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-27" style="font-size: 9.4736842105263pt;" aria-label="Frieden (31 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/funktechnologie/" class="tag-cloud-link tag-link-40708539 tag-link-position-28" style="font-size: 8.2456140350877pt;" aria-label="Funktechnologie (28 Einträge)">Funktechnologie</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-29" style="font-size: 15.859649122807pt;" aria-label="Geist (58 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-30" style="font-size: 14.631578947368pt;" aria-label="Geld (52 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-31" style="font-size: 16.350877192982pt;" aria-label="Geoengineering (60 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-32" style="font-size: 8.2456140350877pt;" aria-label="Gerechtigkeit (28 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-33" style="font-size: 8.9824561403509pt;" aria-label="Geschichte (30 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-34" style="font-size: 21.263157894737pt;" aria-label="Gesellschaft (97 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-35" style="font-size: 9.4736842105263pt;" aria-label="Gesundheit (31 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-36" style="font-size: 8.2456140350877pt;" aria-label="Gier (28 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-37" style="font-size: 10.701754385965pt;" aria-label="Globalismus (35 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-38" style="font-size: 11.438596491228pt;" aria-label="Google (38 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/great-reset/" class="tag-cloud-link tag-link-19148046 tag-link-position-39" style="font-size: 9.4736842105263pt;" aria-label="Great Reset (31 Einträge)">Great Reset</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-40" style="font-size: 12.912280701754pt;" aria-label="Herrschaft (44 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-41" style="font-size: 12.666666666667pt;" aria-label="Ignoranz (43 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-42" style="font-size: 9.719298245614pt;" aria-label="Illusion (32 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/impfungen/" class="tag-cloud-link tag-link-1931086 tag-link-position-43" style="font-size: 12.421052631579pt;" aria-label="Impfungen (42 Einträge)">Impfungen</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-44" style="font-size: 8.9824561403509pt;" aria-label="Interna (30 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-45" style="font-size: 14.877192982456pt;" aria-label="Irrsinn (53 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-46" style="font-size: 14.631578947368pt;" aria-label="Kabale (51 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/ki/" class="tag-cloud-link tag-link-16874 tag-link-position-47" style="font-size: 12.666666666667pt;" aria-label="KI (43 Einträge)">KI</a>
<a href="https://dudeweblog.wordpress.com/tag/kinder/" class="tag-cloud-link tag-link-33600 tag-link-position-48" style="font-size: 12.666666666667pt;" aria-label="Kinder (43 Einträge)">Kinder</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-49" style="font-size: 11.684210526316pt;" aria-label="Klima (39 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-50" style="font-size: 13.157894736842pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-51" style="font-size: 13.40350877193pt;" aria-label="Klimawandel (46 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-52" style="font-size: 19.543859649123pt;" aria-label="Kontrolle (83 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-53" style="font-size: 17.333333333333pt;" aria-label="Krieg (67 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-54" style="font-size: 22pt;" aria-label="Leben (104 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-55" style="font-size: 11.438596491228pt;" aria-label="Licht (38 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-56" style="font-size: 14.140350877193pt;" aria-label="Liebe (49 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-57" style="font-size: 10.210526315789pt;" aria-label="Lügen (34 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-58" style="font-size: 19.298245614035pt;" aria-label="Macht (80 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/masken/" class="tag-cloud-link tag-link-1699839 tag-link-position-59" style="font-size: 8.7368421052632pt;" aria-label="Masken (29 Einträge)">Masken</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-60" style="font-size: 10.210526315789pt;" aria-label="Menschlichkeit (34 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-61" style="font-size: 12.421052631579pt;" aria-label="Mut (42 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-62" style="font-size: 9.4736842105263pt;" aria-label="Natürlichkeit (31 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-63" style="font-size: 8.7368421052632pt;" aria-label="Neue Weltordnung (29 Einträge)">Neue Weltordnung</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-64" style="font-size: 10.210526315789pt;" aria-label="Pharmamafia (34 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-65" style="font-size: 9.4736842105263pt;" aria-label="Poesie (31 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-66" style="font-size: 15.122807017544pt;" aria-label="Politik (54 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-67" style="font-size: 21.017543859649pt;" aria-label="Propaganda (95 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/psyop/" class="tag-cloud-link tag-link-1264202 tag-link-position-68" style="font-size: 14.140350877193pt;" aria-label="PsyOp (49 Einträge)">PsyOp</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-69" style="font-size: 10.210526315789pt;" aria-label="Russland (34 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/sars-cov-2/" class="tag-cloud-link tag-link-694493553 tag-link-position-70" style="font-size: 11.684210526316pt;" aria-label="SARS-Cov-2 (39 Einträge)">SARS-Cov-2</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-71" style="font-size: 14.631578947368pt;" aria-label="Satire (52 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-72" style="font-size: 12.175438596491pt;" aria-label="Schafsmedien (41 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-73" style="font-size: 11.19298245614pt;" aria-label="Sein (37 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-74" style="font-size: 18.561403508772pt;" aria-label="Sklaverei (75 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-75" style="font-size: 8.7368421052632pt;" aria-label="Staat (29 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/strahlenkrieg/" class="tag-cloud-link tag-link-362854976 tag-link-position-76" style="font-size: 10.701754385965pt;" aria-label="Strahlenkrieg (35 Einträge)">Strahlenkrieg</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-77" style="font-size: 15.614035087719pt;" aria-label="System (57 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/technokratie/" class="tag-cloud-link tag-link-1067063 tag-link-position-78" style="font-size: 11.438596491228pt;" aria-label="Technokratie (38 Einträge)">Technokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/technologie/" class="tag-cloud-link tag-link-4399 tag-link-position-79" style="font-size: 11.438596491228pt;" aria-label="Technologie (38 Einträge)">Technologie</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-80" style="font-size: 13.40350877193pt;" aria-label="Terror (46 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-81" style="font-size: 9.4736842105263pt;" aria-label="Tod (31 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-82" style="font-size: 14.140350877193pt;" aria-label="Totalitarismus (49 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-83" style="font-size: 12.912280701754pt;" aria-label="Transhumanismus (44 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/tyrannei/" class="tag-cloud-link tag-link-6035111 tag-link-position-84" style="font-size: 12.666666666667pt;" aria-label="Tyrannei (43 Einträge)">Tyrannei</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-85" style="font-size: 11.438596491228pt;" aria-label="Unterdrückung (38 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-86" style="font-size: 21.508771929825pt;" aria-label="USA (100 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-87" style="font-size: 11.684210526316pt;" aria-label="Verantwortung (39 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-88" style="font-size: 8.7368421052632pt;" aria-label="Verblödung (29 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/versklavung/" class="tag-cloud-link tag-link-1849194 tag-link-position-89" style="font-size: 9.719298245614pt;" aria-label="Versklavung (32 Einträge)">Versklavung</a>
<a href="https://dudeweblog.wordpress.com/tag/virusluege/" class="tag-cloud-link tag-link-541872315 tag-link-position-90" style="font-size: 10.210526315789pt;" aria-label="Viruslüge (34 Einträge)">Viruslüge</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-91" style="font-size: 16.350877192982pt;" aria-label="Wahrheit (60 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-92" style="font-size: 14.631578947368pt;" aria-label="Wasser (52 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-93" style="font-size: 10.947368421053pt;" aria-label="Welt (36 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-94" style="font-size: 10.701754385965pt;" aria-label="WHO (35 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-95" style="font-size: 20.771929824561pt;" aria-label="Widerstand (92 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-96" style="font-size: 14.877192982456pt;" aria-label="Wirtschaft (53 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/wissen/" class="tag-cloud-link tag-link-17744 tag-link-position-97" style="font-size: 8pt;" aria-label="Wissen (27 Einträge)">Wissen</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 13.894736842105pt;" aria-label="Zensur (48 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 8.9824561403509pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 20.280701754386pt;" aria-label="Überwachung (88 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/gary-and-dino-reunite-on-the-patrick-ryan-show/' title='By: Gary D Barnett It has been almost two months since I have been on Dino’s show, so we had a very good conversation about current events, the crisis we may face, and we also covered what we think may,...  Continue Reading… The post Gary and Dino Reunite on the Patrick Ryan Show appeared first on garydbarnett.com. '>Gary and Dino Reunite on the Patrick Ryan Show</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/mans-inhumanity-to-man-accelerated/' title='By: Gary D. Barnett “The belief in a supernatural source of evil is not necessary; men alone are quite capable of every wickedness.” ~ Joseph Conrad, Under Western Eyes pt. 2, ch. 4 (1911) It is not only difficult to...  Continue Reading… The post Man’s Inhumanity to Man Accelerated appeared first on garydbarnett.com. '>Man’s Inhumanity to Man Accelerated</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/my-recent-correspondence-with-henry-makow/' title='By: Gary D. Barnett Note: I rarely if ever post a response to criticism, for if I did, it would be a full time job. I thought this subject of some importance, if for nothing else but to clear the...  Continue Reading… The post My Recent Correspondence With Henry Makow appeared first on garydbarnett.com. '>My Recent Correspondence With Henry Makow</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/those-who-own-this-world/' title='By: Gary D. Barnett In this day and age when most all people in this country, as well as most all those in the rest of the world, have no understanding of truth or reality, it becomes important to offer...  Continue Reading… The post Those Who Own This World! appeared first on garydbarnett.com. '>Those Who Own This World!</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/most-doctors-and-hospitals-have-become-paid-assassins-of-the-state/' title='By: Gary D. Barnett Doctors are just the same as lawyers; the only difference is that lawyers merely rob you, whereas doctors rob you and kill you too. Anton Chekhov Germ theory was the downfall of modern medicine, and most... Continue Reading… The post Most Doctors and Hospitals Have Become Paid Assassins of the State! appeared first on garydbarnett.com. [&hellip;]'>Most Doctors and Hospitals Have Become Paid Assassins of the State!</a></li></ul></li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Für alle die im Augenblick nichts Besseres zu tun haben">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/11/23/bleiben-sie-geimpft/' title='Aktuell werden nun also die Nicht-Geimpften diskriminiert – genaugenommen schlicht entrechtet. (Entmündigt wurden wir schon alle vorher). Wie aber ist …Weiterlesen →'>Danke für Ihren Besuch. Bleiben Sie geimpft.</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/11/21/ab-sofort-gilt-auch-bei-uns-die-idiot-regel/' title='Nachfolgenden Zettul hab ich doch wahrhaftig neulich irgendwo an der Cafe-Tür prangen sehen. Leider hatte ich keinen Fotoapparat mit dabei, …Weiterlesen →'>Ab sofort gilt auch bei uns die IDI+OT-Regel</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/11/20/pipifax-pandemie/' title='1.Wer hätte das gedacht: Über den Corona-Irrewahn zu lesen, kann sogar lustig sein. Daher folgende Buchempfehlung vorab: Mathias RichlingDas Virus …Weiterlesen →'>Pipifax-Pandemie</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/11/19/ponyhof-pandemie/' title='Vielleicht werden wir Ungeimpften ja demnächst abtransportiert, dann könnt all ihr anderen endlich guten Gewissens im Cafe sitzen oder ins …Weiterlesen →'>Ponyhof-Pandemie</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/11/12/denk-doch-watte-wills/' title='Wie wärs mal damit: Es gibt nicht nur keine Corona-Virus-Opfer, sondern auch keine Corona-Impf-Opfer.Vielleicht ist ja der saure Regen gelegentlich …Weiterlesen →'>denk doch watte wills (+Nachtrug)</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2021/11/systemfrage-die-stellschraube-impfung/?pk_campaign=feed&#038;pk_kwd=systemfrage-die-stellschraube-impfung' title='Nichts wird jemals zu dem zerbrochenen Gefühl der Normalität zurückkehren, das vor der Krise herrschte, weil die Coronavirus-Pandemie einen grundlegenden Wendepunkt in unserer globalen Entwicklung darstellt. Einige Analysten nennen es eine große Wegscheide, andere eine tiefe Krise von biblischem Ausmaß, aber das Wesentliche bleibt dasselbe: Die Welt, wie wir [&hellip;]'>Systemfrage: Die Stellschraube “Impfung”</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/11/plandemie-impfwahn-und-politische-wirklichkeit/?pk_campaign=feed&#038;pk_kwd=plandemie-impfwahn-und-politische-wirklichkeit' title='In Krisenzeiten suchen Intelligente nach Lösungen, Idioten suchen nach Schuldigen. – Unbekannt, fälschlicherweise Loriot zugeschrieben Wer kennt sie inzwischen nicht? Sprüche wie “Pandemie der Ungeimpften”, “Ungeimpfte als Treiber der Pandemie”, usw. usf. Dass diese nicht haltbar sind, wissen natürlich die Konsumenten der Hochleistungspresse nicht. Genauso w [&hellip;]'>Plandemie: “Impf”wahn und politische Wirklichkeit</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/11/plandemie-wird-gerade-die-vertuschung-der-impftoten-vorbereitet/?pk_campaign=feed&#038;pk_kwd=plandemie-wird-gerade-die-vertuschung-der-impftoten-vorbereitet' title='Die gute Nachricht ist, dass in den USA eine “Impf”pflicht des Biden-Regimes mit ziemlicher Sicherheit vom Sechsten Berufungsgericht gekippt werden wird. Wenn dies der Fall sein sollte, dann wird das für Biden eine vernichtende Niederlage darstellen und dem gewollten Genozid mittels einer Gentherapie einen schweren Schlag bereiten. Die schlechte Nachricht... [&hellip;]'>Plandemie: Wird gerade die Vertuschung der “Impf”toten vorbereitet?</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/11/systemfrage-wir-haben-bereits-die-ersten-schritte-auf-weg-in-den-faschismus-hinter-uns-gebracht/?pk_campaign=feed&#038;pk_kwd=systemfrage-wir-haben-bereits-die-ersten-schritte-auf-weg-in-den-faschismus-hinter-uns-gebracht' title='Der Mensch ist frei geboren, und dennoch ist er überall in Ketten. – Jean-Jacques Rousseau Wir haben bereits die ersten Schritte auf dem Weg in den Faschismus zurückgelegt. Und die Regime haben in den letzten Tagen gezielt in dieser Plandemie in die nächsthöheren Gänge geschaltet. Die nicht mehr von der... The post Systemfrage: Wir haben bereits die ersten S [&hellip;]'>Systemfrage: Wir haben bereits die ersten Schritte auf Weg in den Faschismus hinter uns gebracht</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/11/meinung-wir-muessen-das-grosse-ganze-im-auge-behalten/?pk_campaign=feed&#038;pk_kwd=meinung-wir-muessen-das-grosse-ganze-im-auge-behalten' title='Die Thematik der steigenden Inflation ist nicht erst gestern in der Hochleistungspresse angekommen. Der weiterhin anhaltende und starke Anstieg der Preisinflation in Verbindung mit der scheinbar vorsätzlichen Ignoranz der “Geld- und Finanzbehörden” ist der klassische “Elefanten im Raum”, der das gesamte System der Quantitativen Lockerung zerstören könnte. Be [&hellip;]'>Meinung: Wir müssen das Große Ganze im Auge behalten</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='https://www.activistpost.com/2021/11/getting-off-the-electrical-grid-solutions-watch-with-james-corbett.html' title=''>Getting Off the Electrical Grid — “Solutions Watch” with James Corbett</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2021/11/how-reconciliation-with-native-america-can-save-us.html' title=''>How Reconciliation With Native America Can Save Us</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2021/11/india-delays-5g-spectrum-auction-high-price-is-quite-unrealistic-right-now-says-telecom-expert.html' title=''>India Delays 5G Spectrum Auction; High Price is “quite unrealistic right now” Says Telecom Expert</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2021/11/how-silver-can-conquer-50-in-2022.html' title=''>How Silver Can Conquer $50+ in 2022</a></li><li><a class='rsswidget' href='https://www.activistpost.com/2021/11/since-inflation-is-so-high-now-the-elite-have-some-suggestions-for-how-you-can-save-money-this-thanksgiving.html' title=''>Since Inflation Is So High Now, The Elite Have Some Suggestions For How You Can Save Money This Thanksgiving…</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/solutionswatch-energy/' title='﻿  Bob Anderson joins us today to talk about how he went off grid and how he has built up his energy independence.'>Getting Off the Electrical Grid - #SolutionsWatch</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/your-guide-to-the-new-economy/' title=''>Your Guide to the New Economy</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/the-real-anthony-fauci-with-robert-f-kennedy-jr-video/' title='  Joining us today to talk about his new bestselling book, The Real Anthony Fauci, is Robert F. Kennedy, Jr. of ChildrensHealthDefense.org.'>The REAL Anthony Fauci with Robert F. Kennedy, Jr. (video)</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/gaze-into-the-orb-for-free-money-new-world-next-week/' title='  This week on the New World Next Week: Worldcoin wants you to gaze into the orb for free money; Austria begins the lockdown of the unvaccinated; and Israel begins germ games exactly as Gates predicted.'>Gaze Into the Orb for Free Money! - New World Next Week</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/how-to-find-deleted-videos-questions-for-corbett-video/' title='  Since GooTube removed The Corbett Report, there are hundreds and hundreds of broken links and embeds scattered throughout the site. But the videos are NOT GONE. Today James shows you three quick and easy steps for watching &quot;deleted&quot; videos and fixing those broken links.'>How to Find Deleted Videos - Questions For Corbett (video)</a></li></ul></li><li id="rss-50" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.gigaherz.ch/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.gigaherz.ch" title="Schweizerische Interessengemeinschaft Elektrosmog-Betroffener">Gigaherz</a></h3><ul><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-frau-sommarugas-schnuderbuben/' title='Kann jetzt 5G-Strahlung endlich rechtskonform gemessen werden oder immer noch nicht? Wer die Räubergeschichten rund um die amtlichen Abnahmemessungen an neu erstellten Mobilfunk-Sendeanlagen kennt, muss zum Schluss kommen: Ganz sicher NICHT.'>5G: Frau Sommarugas Schnuderbuben</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/gigaherz-tv-4/' title='Der Verein Gigaherz.ch betreibt ein eigenes Video-Studio. Ein Besuch lohnt sich! Sie finden hier Videos welche bei You-Tube längstens der Zensur zum Opfer gefallen sind.'>Gigaherz.tv</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-wunderland-baurekursgericht-zh/' title='Das Baurekursgericht des Kantons Zürich scheint zu einer PR-Abteilung der Mobilfunkbetreiber verkommen zu sein. So liest sich wenigstens das jüngste Urteil zu einer Sammeleinsprache aus dem Zürcher Weinland. Nachdem es das Baurekursgericht ZH zwecks Abschreckung weiterer Beschwerdeführerinnen und Beschwerdeführer auch noch für notwendig erachtet hat, das Urt [&hellip;]'>5G: Wunderland Baurekursgericht ZH</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-gutachterkrieg-ohne-ende/' title='Am 28. September wollte die Konferenz der Kantonalen Bau,- Planungs- und Umweltdirektoren (BPUK) dem unterdessen entstandenen, mehrere hundertausend Franken teuren Gutachterkrieg um die Rechtmässigkeit von 5G-Baubewilligungen, ein Ende setzen. Die Ansichten unter den verschiedenen Kantonsvertreterinnen und Kantantonsvertretern gingen indessen soweit auseinan [&hellip;]'>5G: Gutachterkrieg ohne Ende</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-brief-an-2200-schweizer-gemeinden/' title='Was Swisscom und Co. kann, können wir schon lange. Nämlich Informationen an alle 2200 Schweizer Gemeinden verschicken. Diesmal in Form einer handlichen 16-Seitigen Broschüre im A5-Format.'>5G: Brief an 2200 Schweizer Gemeinden</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/11/23/a-pandemic-of-the-vaccinated/' title='And to keep the REAL pandemic going, we must have vaccine mandates and passports and crackdowns on the unvaccinated by Jon Rappoport November 23, 2021 (To join our email list, click here.) Daily Mail, November 18, 2021: “Dr. Anthony Fauci, the director of the National Institute for Allergy and Infectious Diseases, said waning immunity from […]'>A pandemic of the vaccinated</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/11/22/fauci-dead-orphans-aids-drug-trials-and-the-lies/' title='by Jon Rappoport November 22, 2021 (To join our email list, click here.) Leaks are turning into floods. We are hearing about brutal clinical studies on puppies and other animals, and now a study involving orphans in New York. These studies were funded, in whole or part, by the National Institute of Allergy and Infectious […]'>Fauci, dead orphans, AIDS drug trials, and the lies</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/11/21/beyond-an-artificial-world-exit-from-the-matrix/' title='by Jon Rappoport Futurists are inclined to predict a world in which AI (artificial intelligence) will take over a major portion of what is now human activity. In a matter of decades, for example, they say one computer will have more capacity than all the human brains on the planet put together. Then, the prediction […]'>Beyond an artificial world: Exit From The Matrix</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/11/20/individual-vs-controllers-the-matrix-revealed/' title='by Jon Rappoport I cannot tell you how many times I have seen individuals achieve success through their own efforts—only to turn around and say: “From my new position, my new point of view, I see what all of us together should do to usher in a better world…” And in that superficially agreeable statement, […]'>Individual vs. Controllers: The Matrix Revealed</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/11/19/cia-journalists-aaron-rogers-dogcatcher-ceo-of-pfizer-god/' title='by Jon Rappoport November 19, 2021 (To join our email list, click here.) OK, look, we have to keep this dialogue simple. I’m from the CIA, 30 of you are from major news outlets. We can’t all talk at once. So you, Sam, from the Post, and I are going to go back and forth […]'>CIA, journalists, Aaron Rogers, dogcatcher CEO of Pfizer, God</a></li></ul></li><li id="rss-49" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://edwardcurtin.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://edwardcurtin.com" title="Behind the Curtain">Edward Curtin</a></h3><ul><li><a class='rsswidget' href='http://edwardcurtin.com/president-john-f-kennedy-his-life-and-public-assassination/' title='To understand why and by whom he was assassinated on November 22, 1963, one needs to apprehend this pressure and the reasons why President Kennedy consistently resisted it, as well as the consequences of that resistance. It is a key to understanding the current state of our world today and why the United States has been waging endless foreign wars and creati [&hellip;]'>President John F. Kennedy: His Life and Public Assassination</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/u-s-terrorism-101-the-bert-sacks-story/' title='Since the annual U.S. Veterans Day holiday honoring military veterans was just observed on November 11, it seems more than…'>U.S. Terrorism 101: The Bert Sacks Story</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/interview-edward-curtin-there-is-a-direct-link-between-jfk-9-11-covid-19/' title='Edward Curtin: There is a Direct Link Between JFK, 9/11 &amp; Covid-19'>Interview: Edward Curtin: There is a Direct Link Between JFK, 9/11 &amp; Covid-19</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/a-quest-for-wisdom-inspiring-purpose-on-the-path-of-life/' title='A review of David Lorimer’s book This is a fascinating and beautiful book, one of those gems you serendipitously discover…'>A Quest for Wisdom: Inspiring Purpose on the Path of Life</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/a-bold-exposure/' title='The following review of my book appears in the current issue of The Paradigm Explorer and is written by the…'>A BOLD EXPOSURE</a></li></ul></li><li id="rss-53" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://thefreedomarticles.com/author/makia/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thefreedomarticles.com" title="Get a Dose of the Truth | Alternative Media, Independent News">Makia Freeman</a></h3><ul><li><a class='rsswidget' href='https://thefreedomarticles.com/mass-hypnosis-psychosis-initiation-ritual-covid-cult/' title='Operation Coronavirus has shown how mass hypnosis can be inculcated into entire populations, around the world. We are now 20 months into “2 weeks to flatten the curve” and there are still many people hopelessly lost in the official narrative. The NWO (New World Order) controllers know that narrative is everything. To control the information […] The post How [&hellip;]'>How the Masses Were Hypnotized Into the COVID Cult</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/being-fully-vaccinated-is-endless-destination-definition-trickery/' title='Being fully vaccinated is painted by the MSM (Mainstream Media) as a civic duty, a moral responsibility and ‘the right thing to do.’ Putting aside the outrageous propaganda involved in that claim for a minute, let’s focus for now on what that even means. What is fully vaccinated? 1 shot? 2 shots? 3 shots (2 […] The post Being Fully Vaccinated is an Endless D [&hellip;]'>Being Fully Vaccinated is an Endless Destination</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/official-narrative-fake-covid-vaccine-gives-you-fake-covid-immunity/' title='Would you like to get vaxxed and receive some fake COVID immunity? I have detailed in many previous articles the evidence that the SARS-CoV-2 virus does not exist (by virtue of the fact it has never been proven to have been isolated or purified) and the evidence that terrain theory is a better model for […] The post Official Narrative Admits Fake COVID Vacci [&hellip;]'>Official Narrative Admits Fake COVID Vaccine Gives You Fake COVID Immunity</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/covid-trends-10-current-operation-coronavirus-october-2021/' title='Here are the latest COVID trends, following on from 10 COVID trends in August 2021 and 10 COVID trends September 2021. The situation is escalating as the NWO (New World Order) agenda plays itself out in a predictable fashion, step by step. Governments around the world, especially those of the English-speaking nations of the US, […] The post 10 Current Trends [&hellip;]'>10 Current Trends of Operation Coronavirus as of October 2021</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/covid-vaccine-life-form-aluminum-carbon-pfizer-comirnaty-shot/' title='Another strange COVID vaccine life form has been discovered under the microscope, this time made of aluminum and carbon. The discovery was made by a Polish doctor by the name of Dr. Franc Zalewski. Throughout his video presentation, he calls it “the thing.” He found it in the Pfizer Comirnaty vaccine shot, in 1 of […] The post COVID Vaccine Life Form: Polish [&hellip;]'>COVID Vaccine Life Form: Polish Doc Finds “The Thing” in Pfizer Comirnaty Shot</a></li></ul></li><li id="rss-51" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://follow.it/coronistan" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://follow.it/coronistan-blog" title="Follow Coronistan-Blog, filter it, and define how you want to receive the news (via Email, RSS, Telegram, WhatsApp etc.)">Coronistan</a></h3><ul><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W4jpMH1yWN2DfdczOo_8W9B' title='  '>Wie man sich wehrt, wenn die BRiD Geld will</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W4jpMH1yWN2De4sICfMfkNm' title='In seiner neuesten Vorhersage-Propaganda fragt das Weltwirtschaftsforum: &quot;Was ist, wenn extremes Wetter Ihr Bankkonto EINFRIEREN würde?&quot; Es ist klar, dass absichtliche Unterbrechungen der kritischen Infrastruktur kommen und dem Klimawandel angelastet werden, um dafür zu sorgen, dass eine eingebildete „Klimakatastrophe“ Klima-Lockdowns und eine tota [&hellip;]'>Was, wenn ex­tre­mes Wetter Ihre Bank­ein­la­gen ein­friert? — WEF</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W7ClRcQ-u9E9JJTpfXVttXD' title='Wird sich jetzt bewahrheiten, was Reichscoronaminister von Spahnsinn gestern noch prophezeit hat? &quot;Wahrscheinlich wird am Ende dieses Winters so ziemlich jeder … geimpft, genesen oder gestorben sein.&quot; Als hätten die schlauen Viren und die noch viel schlaueren Mutationen der Delta-Klasse nur darauf gewartet. Wer sich jetzt bei der Impf-Gestapo nicht [&hellip;]'>BREAKING: DEFCON1 - Das Virus schlägt zurück! Oh! My! God! Wer jetzt nicht geimpft ist…</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W7ClRcQ-u9E9Coxzwoq1nFt' title='  '>Zwangsimpfung Österreich: &quot;Bleibt weiter stark, sie wol­len euch einfach nur frei­willig dazu brin­gen die Imp­fung an­zu­nehmen.&quot;</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W7ClRcQ-u9E9K7VFky8BpXO' title='Die Massenmörder der Coronasekte sind deshalb so in Eile, weil ihnen ihr krimineller Arsch auf Grundeis geht. Immer Menschen stehen kurz von einem Quantensprung der Erkenntnis. Die Lügen, gefälschten Zahlen, widersprüchlichen Meldungen und die nicht selten verheerenden und tödlichen Wirkungen der sog. Impfstoffe haben sie nachdenklich werden lassen. Irgendet [&hellip;]'>Warum die hektische Eile der Covid-Massen­mörder?</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/the-tiny-dot-an-awakening/' title='Posted: February 9, 2021 Posted By:  Admin ﻿ The Tiny Dot | An Awakening This clever illustration should serve as an awakening to everyone wondering... The post The Tiny Dot | An Awakening appeared first on Level9News. '>The Tiny Dot | An Awakening</a></li><li><a class='rsswidget' href='https://www.level9news.com/mrna-is-genetic-modification/' title='mRNA is Genetic Modification | It’s Irreversible Posted 01.30.2021 By:  Admin mRNA is Genetic Modification mRNA is genetic modification predicated on artificial biology.  mRNA in... The post mRNA is Genetic Modification appeared first on Level9News. '>mRNA is Genetic Modification</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-19-means-motive-and-outcomes/' title='Gain of function....The empire created by Covid 19 has generated billions to those invested in an exploitable mechanism for profit and ill will.  This plandemic has the means, motive and planned outcomes for a Gain of Function in the agenda of population control.  A population in fear is easier to control than a population in anger and outrage, they know thi [&hellip;]'>COVID-19:  Means Motive and Outcomes</a></li><li><a class='rsswidget' href='https://www.level9news.com/austrian-mp-demonstrates-glass-of-cola-tests-positive-for-covid-19/' title='Posted December 14, 2020 By:  Admin Glass of Cola Tests Positive for COVID-19 The Masses Are Waking Up ﻿ YouTube’s CC subtitle translator needs work. ... The post Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19 appeared first on Level9News. '>Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19</a></li><li><a class='rsswidget' href='https://www.level9news.com/rallies-in-the-valley-stop-the-steal/' title='Rallies in the Valley STOP THE STEAL Your Government No Longer Represents You Published December 1, 2020 Collage of Rallies in the Valley on November... The post Rallies in the Valley:  STOP THE STEAL appeared first on Level9News. '>Rallies in the Valley:  STOP THE STEAL</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/aktuellwichtigzeitgeschehen/"> <img alt='' src='https://0.gravatar.com/avatar/c61cd926f7dacf2da463d7cdb7313ce2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mpscotty/"> <img alt='' src='https://0.gravatar.com/avatar/3d9d090cbfebaa59cbc1242735371d2e?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/niccdelamott/"> <img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://Meistae.npage.de"><img alt='' src='https://1.gravatar.com/avatar/45b5cb05e555109609d10a25495c1b75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/3d9d090cbfebaa59cbc1242735371d2e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/920b3deedbb5cc72491beaf5e75fcad1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sunshinemaerchen.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/64bace2e55b105acb4b4b3cad83fe4e6?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/da2b95c5083e881c24516351583620da?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b599de3928b158cc004043bb8e605f2b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/aa4244b65e736e96e8fc2026f51c0571?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e89e8abcea8d7f81c6b7d9577e369a23?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://miehsinarmtarn.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5def281074387dfdf5627f3122865d67?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hara764803557.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cdc7569101f895444a08bc9d443e404c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://roesselsprung.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8c57e1955847a803dd73f589a59bef69?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://haerterordnung.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/918039085361bb7dfc0530b49e95c19f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hwle.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e59cd1850aec3b66cd1068bb17f57d2b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cf52aa275ce1368d8581ed5e25d3194d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://avamodesta.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8385e425f937d97cfb13ac386d3c8a8e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39390a33f0f4e2f0dcefbc4a48e963bf?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0349d03f71b546e8066914dacdd9353c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://fernschreiberdotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/62010fff7c362f40f3e810caeb60d187?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://dizzenzei.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ultimativefreiheitonline.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/89449d2aeecae2ff577d8432afc1d8ea?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/252b99413b3c4012dbc9284fbbf65fb4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://inge09blog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d246742cd2fffe9ab4590a868e22a381?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://1.gravatar.com/avatar/176a9d37136d57e8f08a7749c1567905?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fc915f437e3ae73f97fa3661f94ad397?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/304aca6e6f0d7df77236e4293f5f4b44?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://oberham.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/7903c057915ef7e08e34b52b59e34fb5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/89059be4f05c965d7c60e1b40ff9da07?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://giftamhimmel.de'><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://brigittescholz.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6e46bd55954c5551828d3984e8eb5e09?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/52e493badaebd00ee4251a08107d44f0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/050701b8d4996f3fb5a9e1425135fc27?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c3a2fa7a10a72a06caa68eab09fc13a0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cf293ae45e78c3ed9d6699758bfc757c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bithf100.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8be8de6c3fb3601d0d55d76380af58fd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://matthias331.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7ace89bc71b7feae8b7194679424a370?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b7dcfd47786ceaacf739bafdf01e3b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/274916e241cc91bedd70b44720992477?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/53bd54686b596dfee85506bba59c18f2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://nichtdiesewelt.blogspot.com/"><img alt='' src='https://1.gravatar.com/avatar/a32022fce359f1390bb4c6bdc092caf7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2d4dfaf804b1660f5b9d63a634209633?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/65e822a7e672ccbba3946d6c7141b540?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://huehnerzucht.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/871a121df954841ac9f20ae6e75b4c68?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jardidellum.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f05136938c9e7b8d3f2d1cb759c5425?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.567.626 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>			<div id="atatags-286348-619e01b014737"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-619e01b014737',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt und deren System				</div><!-- #site-info -->

				<div id="site-generator">
									</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	<div class="grofile-hash-map-02d39bace94b8d30587d5521b04a94fa">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-af1d9136179c4c31a588cc8150cbae1f">
	</div>
	<div class="grofile-hash-map-53bd54686b596dfee85506bba59c18f2">
	</div>
	<div class="grofile-hash-map-3d9d090cbfebaa59cbc1242735371d2e">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=1501eb7331","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"24634","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEsKAjEQRC9kJvgh40Y8S8g0mQ7pTkx3GPT0ZuFCGBEKavFeld2qQQ65LyA2jTw6tOenJkKekhzsP8kQxuYVvuVQWIF1f+i7lgaCL/ih1iJKIOLjjlI3NfeILHbFuGbPC7RBiQYVK6Fh1TG60+3ozrNzl/l6Sm9ZKlJu'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-pilcrow actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://dudeweblog.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Sei herzlich Willkommen beim Dude			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 614 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="48250294" />
										<input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2021/11/22/shedding-fakten/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="efcc72b67e" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F11%2F22%2Fshedding-fakten%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://dudeweblog.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Sei herzlich Willkommen beim Dude			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://dudeweblog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F11%2F22%2Fshedding-fakten%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F11%2F22%2Fshedding-fakten%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p3gs6y-6pk">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/48250294/posts/24634">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

		<div id="sharing_email" style="display: none;">
		<form action="/2021/11/22/shedding-fakten/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEOwiAMQC8kVl2m/hjPwqBBGC2TgvP4YpYYo8n+2te+B/OkTOKCXCAIWHx4g9NzG2QDXyeqaorVeRaIfkSBe8WKN802Yl55NomoIbVI4QesiNqSZzXoDKSlYG6TKlmb8SN5NrHapdpWpAHttkkr0dlbh0XApeQivnssURf8A61xpcv+2J36c3/oduEFSYttoQ=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.2' id='google-translate-js'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_24634={"id":6673693,"unique_id":"wp-post-24634","title":"SHEDDING%20FAKTEN","permalink":"https:\/\/dudeweblog.wordpress.com\/2021\/11\/22\/shedding-fakten\/","item_id":"_post_24634"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_24634 == 'undefined' ){PDRTJS_6673693_post_24634 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_24634 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=de&amp;origin=https://dudeweblog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'1','user_id':'0','post':'24634','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllS1YyUFFKUWhPcHM3NFJ+LCZValVzfFVyTE9vNCwrejcvRy5jOFV4fC1mKzFSSEd0di9wZms2JTdsRHBvflVkeUZoQjdmS1Y4dmZvMnVPSldzJWNuYSwleDV+fiZpXV94K0NnbzJlR2F8fHlfdXxUclpDZEdZP3VtOVk5WjZ8LHJNY3FtLTZDXW5YVy5Wc0V4LEhqeW8vQk5+bi9SUkJLRjlEOGJ0NGswczh0aGxkVEh5biVQYloxWXdILGx2N3ZZQi80Yi8rSndMWmtiN1Q9bm15KzMsJTEwWHZZUFZCXVtIP0QsPS94dWoxT2oscE5YdDZKUFVydXlmNWxMa1QsY0Q3L0IrTSVVX2d4dXJfdT1ZSHxHc3pKPzY2ajR0WlJCJTJFaXdoN0hbZVA2VEwlWlo='}]);
_stq.push([ 'clickTrackerInit', '48250294', '24634' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
