<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil II) | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;II) Kommentar-Feed" href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNU9tuwyAM/aER2m6qtIdp38LFY265CUOz/P0IVdqkUS8PiXzAxz6+wPvIVPAZfOausGiLQU+8jyo4Rg4tDDeoU0RvfEaTNpgrMSQtNHFjgxT2Nd+IVqXQs9Nu5T+TZPEIxA+Qo1BH1tDKffI1pUIJydSbBPy03XSf3ZbLglaPGloAmUQaOOXBwiUQemWLHvMQd6BRgAXXhMxAtGKAxCwYoYbOoX9Or3dzvCDdF9+UzmoWQyiZmYT6RvbLIZLI6A3doc+6Pfatnrso1uIf0HrUBnKl02SzDH+PKW25pIwJiFj9OyyO5d+aaz3ghUI3qjlvQku4ODlTkfuQsbLpYqxinlPxWOS0ic/bM9WZQ2QxUH6howYCq8OoAwh+AdiPFZgeUROM76aaptV5hSPp231t97uPTf3e94d//6xwvg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F07%2F04%2Fdie-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"382c8afb8b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7d7dda0d8a\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2021\/07\/04\/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii\/","canFollow":"1","feedID":"8781701","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F07%2F04%2Fdie-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii%2F","postID":"23563","shortlink":"https:\/\/wp.me\/p3gs6y-683","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/23563","statsLink":"https:\/\/wordpress.com\/stats\/post\/23563\/dudeweblog.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 567 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F07%2F04%2Fdie-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-683' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F07%2F04%2Fdie-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F07%2F04%2Fdie-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil II)" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" />
<meta property="og:description" content="Oder: Warum Standardpöppel die standardmäßigen Verlierer des planetaren Planspiels sind (Teil II) (Diese Artikelreihe basiert vorwiegend auf eigenen Beobachtungen, Forschungen, Erfahrungen und Schl…" />
<meta property="article:published_time" content="2021-07-04T18:26:19+00:00" />
<meta property="article:modified_time" content="2021-07-04T18:59:42+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="http://img.youtube.com/vi/Lru2XAxCZUk/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/Lru2XAxCZUk/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;II)" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt und deren System" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Oder: Warum Standardpöppel die standardmäßigen Verlierer des planetaren Planspiels sind (Teil II) (Diese Artikelreihe basiert vorwiegend auf eigenen Beobachtungen, Forschungen, Erfahrungen und Schlußfolgerungen.) Der 13.6.2021 war ein rabenschwarzer Sonntag, der mir während meines frühnachmittaglichen Naturspaziergangs trotz des Sonnenscheins leider kaum einen Lichtblick bot, was die Zukunft der Standardpöppel anbelangt. Dieser Tag lieferte mir abermals die&hellip;" />
</head>

<body class="post-template-default single single-post postid-23563 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-20503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20503"><a href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/07/02/die-wichtigsten-meldungen-vom-19-juni-2021-bis-nach-den-sommerferien/" rel="prev"><span class="meta-nav">&larr;</span> Die wichtigsten Meldungen vom 19. Juni 2021 bis nach den&nbsp;Sommerferien</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-23563" class="post-23563 post type-post status-publish format-standard hentry category-bewusstsein category-bilder category-bildung category-freiheit category-gedankenkontrolle category-klimakontrolle category-lustiges category-menschen category-nwo category-sinn tag-arbeitsplan tag-ausbildungsplan tag-ballermann tag-ballermaenner tag-bauplan tag-buecklinge tag-big-brother tag-blaumann tag-blaumaenner tag-buddel tag-checker tag-eingenordet tag-eingenormt tag-einkaufsplan tag-elektronische-hirnfessel tag-erkenne-dich-selbst tag-erzkathoellisch tag-freier-wille tag-fremdfindung tag-galeere tag-haushaltsplan tag-hirnfessel tag-hirngrill tag-intuition tag-jogger tag-kasperltheater tag-kaesegloeckner-von-notre-dumm tag-knastsystem tag-krieg tag-kunstlichtbringer tag-lebendigkeit tag-morgenstern tag-nachaeffaffen tag-natur tag-ordnung tag-poeppel tag-poeppelpyramide tag-pennsion tag-plan tag-planfrei tag-planlos tag-planpenner tag-planspiele tag-planungsbuero tag-planziel tag-plane tag-schattenwandler tag-schlachtplan tag-schulplan tag-selbstbestimmtheit tag-selbstfindung tag-sklavenwasser tag-soldaten tag-sonne tag-spass tag-spielplan tag-standardbuecklinge tag-standardpoeppel tag-tagesplan tag-taktgeber tag-terminplan tag-totsachen tag-transhumandinge tag-urlaubsplan tag-wirtschaftsplan tag-wohnhaftierung tag-zivilisolation tag-zucht tag-zuvielisation">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/extremschlechtmensch2/" title="Zeige alle Beiträge von Extremschlechtmensch" rel="author">Extremschlechtmensch</a></span> | </span>Juli 4, 2021 &middot; 20:26	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" rel="bookmark">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;II)</a></h1>
	<div class="entry entry-content">
		<h3><em>Oder: <b>Warum Standardpöppel die standardmäßigen Verlierer des planetaren Planspiels sind (Teil II)</b></em></h3>
<p><i>(Diese Artikelreihe basiert vorwiegend auf eigenen Beobachtungen, Forschungen, Erfahrungen und Schlußfolgerungen.)</i></p>
<p>Der 13.6.2021 war ein <a href="https://dudeweblog.wordpress.com/2021/06/13/rabenschwarzer-sonntag-mit-kleinem-lichtblick-amtliche-abstimmungsresultate-13-6-2021/" target="_blank">rabenschwarzer Sonntag</a>, der mir während meines frühnachmittaglichen Naturspaziergangs trotz des Sonnenscheins leider kaum einen Lichtblick bot, was die Zukunft der Standardpöppel anbelangt. Dieser Tag lieferte mir abermals die Bestätigung für die Totsache, daß Standardpöppel keine Lebewesen sind, sondern <a href="https://dudeweblog.wordpress.com/2021/06/06/die-geheime-geschichte-vom-klimagretel-oder-dies-ist-kein-maerchen-sondern-ein-totsachenbericht/" target="_blank">Totsachen</a>. Trotz Sommersonne haben diese <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-2/#comment-22926" target="_blank">Transhumandinge</a> einen gewaltigen Schatten &#8211; sie sind <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-2/#comment-30421" target="_blank">Schattenwandler</a>. </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/06/willkommen-auf-dem-zombieplaneten.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/06/willkommen-auf-dem-zombieplaneten.jpg?w=500" style="max-width:100%;" /></a></p>
<p><span id="more-23563"></span></p>
<p>Egal, an welcher Stelle ich diesen Totsachen begegne, sie sind nie bei sich, sondern stets mit ihren Pöppelpyramidensystemstrukturen beschäftigt, auch verbal. </p>
<p>Sollten sie sich mal nicht über ihre Lieblingsthemen wie den Wetterbericht, Krankheiten oder <a href="https://www.stupidedia.org/stupi/Fu%C3%9Fball" target="_blank">Dummpopel</a> unterhalten, dann feuern sie Maschinengewehren gleich durch ihr Mundwerk Salven von neunmalklugen Sprüchen ab über Arbeitspläne, Ausbildungspläne, Schulpläne, Einkaufspläne, Haushaltspläne, Wirtschaftspläne, Baupläne, Terminpläne, Schlachtpläne, Spielpläne, Urlaubspläne und andere Pöppelpyramidenpläne. Andere Munition äh Themen haben sie nicht, denn sie sind Soldaten im Krieg gegen die Natur.</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/sprechdurchfall.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/sprechdurchfall.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/scheissbefehl.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/scheissbefehl.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Junge Totsachen (klingt paradox, ist es aber nicht) hocken oftmals zusammengebuckelt in der Landschaft. Diese &#8222;Käseglöckner von Notre Dumm&#8220;, die vom <a href="https://dudeweblog.files.wordpress.com/2019/01/new-cage.jpg" target="_blank">&#8222;New cAge&#8220;</a> als &#8222;Sternenkinder&#8220; gefeiert werden, verbergen ihr Antlitz vor der natürlichen Sonne am Himmel und wenden es dem hellen Morgenstern zu, dem Kunstlichtbringer, den sie als <a href="https://dudeweblog.files.wordpress.com/2014/01/ohne-worte.jpg" target="_blank">&#8222;Standardbücklinge&#8220;</a> mit ihrer Demutshaltung verehren. </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/transhumanding.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/transhumanding.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/06/coronaisierter-hirngrillzombie-im-kaefig.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/06/coronaisierter-hirngrillzombie-im-kaefig.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/strahlende-kinder.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/strahlende-kinder.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Es gab mal eine Zeit, da war auch ich in diesem Alter (klingt komisch, ist aber so). Da ging man, ob jung oder alt, meist wegen der Natur in die Natur, um langweilige (= lange währende) Freude zu erleben und dabei zu sich selbst zu finden, anstatt kurzweiligen Spaß zu haben. </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/so-aufgewachsen.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/so-aufgewachsen.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/haengekopfvogel.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/haengekopfvogel.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/blumenkinder.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/blumenkinder.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/schoen-giessen.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/schoen-giessen.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Heute ist die Selbstfindung der Fremdfindung gewichen. In den letzten Jahren bin ich immer mehr Leuten begegnet, die von sich sagten, sie müßten den ganzen Tag ständig beschäftigt und abgelenkt sein, sonst würden sie durchdrehen. Ein in sich ruhender Heilpraktiker berichtete mir von einer Begegnung mit solch einem Ruhelosen, der völlig außer sich über ihn die Worte &#8222;Deine Ruhe bringt mich zur Raserei!&#8220; äußerte. Verbirgt sich hinter der heilen Fassade der Ruhelosen etwa derart viel Unrat, daß sie ständig davor flüchten, anstatt diesen mal zu entsorgen? </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/telefondiener.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/telefondiener.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/hirngrilldiener.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/hirngrilldiener.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/riesenhirnlosbaby.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/riesenhirnlosbaby.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Vor allem gegen Abend wimmelt es von Dauerläufern, die dauernd vor sich selbst davonlaufen. Oh, Verzeihung, die heißen ja heute &#8222;Tschocker&#8220;! Das kommt wohl vom rhythmischen &#8222;Tschock-Tschock-Tschock-Tschock &#8230;&#8220;, dem Takt, den sich die Tschocker mittels ihres obligatorisch mitgeführten smarten Taktgebers (= <a href="https://dudeweblog.files.wordpress.com/2021/07/elektronische-hirnfessel.jpg" target="_blank">elektronische Hirnfessel</a>) pausenlos in ihren Schädel hämmern, wonach sie ihre ebenso klingenden Laufschritte abstimmen, um am nächsten Tag auf ihrer Arbeitsgaleere nach dem erforderlichen Takt zu rudern zwecks <a href="https://srv4.imgcdnhost.com/large/2020/11/4676211598339343134568101-447962.png" target="_blank">Steigerung des Bruttoszialprodukts</a>. Sie bleiben dadurch fit = passend für das System, das schon den nächsten Spielzug mit ihnen plant.</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/hamsterfitness.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/hamsterfitness.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/boston1.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/boston1.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/boston2.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/boston2.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Ähnlich betaktet sind auch taktlose Betagte, die ihrer Betagtheit mittels geräuschvoller Betaktung durch skistockähnliche Taktstöcke entgegenzuwirken versuchen &#8211; auch &#8222;Eingenordetes Watscheln&#8220; genannt.</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/stockente.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/stockente.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Viele Tschocker benutzen für ihre elektronische Hirnfessel eine Applikation, mit der jede ihrer Bewegungen aufgezeichnet wird (<a href="https://www.strava.com/heatmap" target="_blank">Strava Heatmap</a>), ähnlich der Wildtier-Telemetrie. Welches Wildtier ist so brunzdämlich wie solch ein Tschocker und stattet sich freiwillig mit Big-Brother-Technologie aus? Diese Tschocker haben keinen freien Willen, sie sind Gefangenwillige.</p>
<p>Wenn ich durch die Gutpöppelsiedlung meines Wohnorts spaziere, was nur selten vorkommt, dann vernehme ich aus manchen Häusern alle paar Sekunden ein donnerndes &#8222;Bumm-Bumm-Bumm&#8220;, das zugleich ein permanentes Maschinengeräusch sowie diverse Arbeitsgeräusche übertönt. Es stammt von Industriestaubsaugern mit Klopffunktion zur Filterreinigung und klingt für mich wie die Trommel einer Galeere. </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/bumm-bumm-bumm.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/bumm-bumm-bumm.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Ich hatte mal Nach(t)barn, die in ihrem Reihenhaus monatelang täglich werkelten. Kaum waren sie von der Arbeitsgaleere zurück, stand die häusliche Galeere bis in die Nacht auf dem Arbeitsplan, selbstverständlich mit solch einer Trommel. </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/arbeitsgaleere.jpeg"><img src="https://dudeweblog.files.wordpress.com/2021/07/arbeitsgaleere.jpeg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/heimsklave.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/heimsklave.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Jeweils nach Erfüllung ihres täglichen Arbeitsplans füllten diese <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-1/#comment-22841" target="_blank">Blaumänner</a> ihre leeren Köpfe mit reichlich <a href="https://www.bier-universum.de/datenbank/marken-und-biersuche/detail/beerdb/fucking-hell-original-1453.html" target="_blank">Sklavenwasser</a>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/Lru2XAxCZUk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Das seit Jahren seitens der Klimaproduzenten planmäßig durchgeführte Extremwettergeschehen ähnelt frappierend der Funktionsweise eines gemeinen Rechenapparats (nicht zu verwechseln mit einem <a href="https://i.pinimg.com/originals/68/fb/20/68fb20b02566bc6dc2e94463e66ebbf4.jpg" target="_blank">gemeinen Rechen</a>). Es gibt nur Aus oder Ein, Null oder Eins. Kaum noch ein Dazwischen mehr. </p>
<p>Wie roboterhaft gut Standardpöppel funktionieren, erlebte ich im Extremsommer 2018 im All-Penn-Raum, wo es wenige Grad kühler war und auch mal regnete. </p>
<p>In einer Pennsion am Frühstückstisch dudelte aus dem hinter mir befindlichen Volksempfänger ein bestimmtes Lied. Da ich den Text des Lieds nicht mehr vollständig in Erinnerung hatte und der Volksempfänger sehr leise eingestellt war, konnte ich nicht alles verstehen. Besonders der Schluß des Refrains ließ mir keine Ruhe, denn er entspricht, wie ich später erfahren durfte, einem bedeutsamen Abschnitt meines Lebens. </p>
<p>Als alle das Haus verließen, um ihren Urlaubsplan planmäßig auszuführen, frug ich alle reihum inklusive der Pennsionswirtin, ob sie denn den Text dieses Refrains kennen würden. Die meisten hatten ihn wie ich nur teilweise in Erinnerung, jedoch einer der Befragten kannte ihn, wonach er diesen zitierte. Ja, das war&#8217;s, wonach ich gesucht hatte. Ich bedankte mich bei ihm und wollte meiner Wege gehen. Da kam die Pennsionswirtin mit ihrem Hirngrill angelaufen und bestätigte hängeköpfig diesen Refrain. Eine bejahrte Pennsionärin und Hirngrillbesitzerin, die das Geschehen mitverfolgt hatte, meinte leicht hämisch: &#8222;Nichts geht über ein Händi!&#8220;. Ich reagierte extrem hämisch: &#8222;Stimmt! Nichts geht über ein Händi. Daher habe ich mich für das Nichts entschieden, also für ein Leben ohne so ein Ding. Dadurch klappt&#8217;s viel besser!&#8220;.</p>
<p>Didi kann ein Lied davon singen:<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/IeaJcyFLaJ4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Zeitlebens habe ich das Gefühl, als käme ich <a href="https://dudeweblog.wordpress.com/2021/06/01/jenseits-der-raender-ist-die-mitte/#comment-30293" target="_blank">von einem anderen Stern</a> und bin nur falsch abgebogen. Aber wenn ich die Planpennermasse beobachte, dann frage ich mich allen Ernstes, wer da wohl auf diesem Planeten falsch ist.</p>
<p>Daß Planpenner die &#8222;tot&#8220;alen &#8222;Tschecker&#8220; sind, vernahm ich zu allerlei Gelegenheiten, besonders im All-Penn-Raum. Als hätten sie noch nie einen Omnibus gesehen, rief einer &#8222;Schau mal, da fährt ein Bus!&#8220;. Als ein Gewitterschauer heranzog und es bereits schüttete, verkündete jemand &#8222;Es regnet!&#8220;, sonst hätte das keiner der anderen vollgeregneten Tschecker wahrgenommen. Nach Abziehen des Schauers erklangen die Worte &#8222;Die Sonne kommt raus!&#8220;, damit die anderen Tschecker den Einsatz ihres Regenschirms wieder beenden konnten.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/qtLyY02OibU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span><br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/i6vkH3nXkCA?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Ohne Kasperltheater wären Tschecker aufgeschmissen. Würden junge Tschecker nach der üblichen &#8222;Tri-Tra-Trullala&#8220;-Begrüßung nicht die Standardfrage &#8222;Seid ihr alle da?&#8220; erhalten, würden sie niemals nachprüfen und tschecken, daß sie zumindest körperlich auch wirklich präsent sind. Dadurch konditioniert, warten diese Tschecker im Alltagstheater mit einer langen Tscheckliste <a href="https://www.youtube.com/watch?v=Epl02xNTlTU" target="_blank">voll normaaaler</a> Äußerungen auf wie &#8222;Ey Alder, und wie?&#8220;, &#8222;Na, heute auch beim Einkaufen?&#8220;, &#8222;Lange schon nicht mehr gesehen, aber gleich wieder erkannt!&#8220;, &#8222;Schönes Wetter heute, nicht wahr?&#8220;, &#8222;Warm heute!&#8220;, &#8222;Der nächste Winter kommt bestimmt!&#8220;, &#8222;Bald ist wieder Wochenende!&#8220;, &#8222;Wie die Zeit vergeht!&#8220; oder &#8222;Und sonst?&#8220;.</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/warm-heute.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/warm-heute.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/herbst-in-deutschland.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/herbst-in-deutschland.jpg?w=500" style="max-width:100%;" /></a></p>
<p>In einer Grünanlage beobachtete ich mehrfach, wie ein &#8222;heranwachsendes Teil&#8220; (<a href="https://dudeweblog.wordpress.com/2018/03/19/der-richtige-fingerschnips-massenhypnose-massenpsychose-teil-1-geschlechter-gegen-genderismus/" target="_blank">früher: Kind</a>) sich erdreistete, vom Weg ins Grün abzudriften und sich daran zu erfreuen. Jeweils wurde es von einem &#8222;erziehungsberechtigen Teil&#8220; (früher: Vater/Mutter) ermahnt, wieder zurückzukommen und auf dem Weg zu bleiben, schließlich sei er dafür angelegt worden. Es muß Zucht und Ordnung herrschen. Alle haben gefälligst zu spuren, auf Linie und im Knastsystem zu bleiben. Wo kämen wir denn da hin, wenn jeder seiner eigenen Wege gehen würde? Am Ende raus aus der Pöppelpyramide?</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/knastpoeppel1.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/knastpoeppel1.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/knastpoeppel2.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/knastpoeppel2.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/knastpoeppel3.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/knastpoeppel3.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Bald darauf in einer anderen Pennsion frug die Pennsionswirtin morgens im Frühstücksraum alle reihum, was sie denn für den Tag geplant hätten. Jeder der Planpenner nannte sein Planziel. Nur ich erwiderte, daß ich keinen lange gehegten Plan benötige, sondern nach dem Verlassen des Hauses nicht planlos, sondern planfrei und intuitiv entscheide, wohin mein Weg führt. Die Wirtin meinte, daß doch alle einen Tagesplan hätten und sah mich dabei an, als hätte ich nicht mehr alle Pläne im Planungsbüro. </p>
<p>So ähnlich verhielt sie sich auch anderntags. Sie wollte von mir wissen, warum ich denn die Läden der Balkontüre zumachen würde, nachdem sie von Planpennern darauf angesprochen worden war, ob in meinem Zimmer &#8222;etwas passiert&#8220; sei. Ich entgegnete, daß ich die Läden zwecks Hitzeschutz tagsüber schließe. Völlig perplex meinte sie, daß sowas noch kein Gast gemacht hätte. Auf meine Frage, wozu denn die Läden überhaupt da seien, wenn sie niemand benutzt, äußerte sie mit ernster Miene und aus vollster Überzeugung: &#8222;Nur zur Verzierung!&#8220;. Daraufhin war nun ich völlig perplex. Am nächsten Tag ist wirklich etwas passiert, denn zu meiner Verblüffung schlossen die Planpenner tagsüber auch die Läden ihrer Balkontüre. Tja, Planpenner sind halt mal gute <a href="https://www.youtube.com/watch?v=kJsXHkZ-644" target="_blank">Nachäffaffen</a>. </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/da-ist-etwas-passiert.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/da-ist-etwas-passiert.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Planpenner und andere Standardpöppel sind in jeder Hinsicht vollbeschränkt, denn ihre geistigen Läden sind standardmäßig geschlossen. </p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/standardpoeppel-vollbeschraenkt.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/standardpoeppel-vollbeschraenkt.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Befänden sie sich beispielsweise abseits ihrer Zivilisolation bzw. Zuvielisation in einem reichlich behangenen Obstgarten, würden sie jämmerlich verhungern. Wären angesichts der planetaren Planspiele eines Tages alle Läden zu und/oder würde die Trinkwasserversorgung versiegen, dann würden die flaschenwasserkonsumierenden, eingenormten Normalflaschen zumindest in meinem Wohnort trotz des nahen Flusses und der auf älteren Anwesen befindlichen Brunnen bzw. Schwengelpumpen elendiglich verrecken. Völlig logisch, denn Obst hängt schließlich nur zur Verzierung am Gewächs, Flüsse sind nur dafür da, um flache Kiesel darauf hüpfen zu lassen und Brunnen/Schwengelpumpen stehen nur herum, damit greise Nostalgiker seufzend in Erinnerungen schwelgen können. Mehr nicht. Oder?</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/stromfrei.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/stromfrei.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/zeitmaschine.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/zeitmaschine.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/hungerschaf.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/hungerschaf.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/wasserbombe.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/wasserbombe.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Der versoffene und jähzornige Göttergatte einer Ex-Vermieterin (eher ein Kötergatte wegen seines Gekläffs), der mal im völlig zugebuddelten Zustand &#8222;Ich bin der Buddelpeter&#8220; lallte, benötigte ständig von ihr einen Arbeitsplan, z.B. den Garten umzubuddeln, denn sonst machte er nur pausenlos Pause, hockte planlos irgendwo herum und buddelte eine Buddel nach der anderen, um sein Vakuum im Kopf zu füllen. Gäbe es keine dieser Buddeln zu kaufen, dann würde auch er verdursten, denn diese Flasche hat keinen Plan, daß man auch einfaches Wasser trinken kann. So ist das eben mit den Planpennern und Ballermännern dieser Welt.</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/buddelpoeppel.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/buddelpoeppel.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/fasshund.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/fasshund.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Alles pennt, einsam wacht? Gibt es denn wirklich keinen Lichtblick am Horizont mehr? Ist das Licht des Lebens und der Freiheit bald gänzlich erloschen und weicht dem Kunstlicht des hellen Morgensterns?</p>
<p>Warum Planpenner nicht nur im erzkathöllischen All-Penn-Raum, sondern weltweit so unbeholfen und plangesteuert sind, auch nach Ablegen ihres physischen Körpers, in einem Folgeartikel. </p>
<p>Die derzeitige <a href="https://dudeweblog.wordpress.com/2018/06/14/freudentag-fuer-die-ganzen-panem-et-circenses-zombies/" target="_blank">Idiotenmeisterschaft</a> hat auch ihr Gutes. So pöppelleer finde ich gegen Abend die Natur hier sonst nur bei kalter und regnerischer Witterung vor. Auch am Kiesbett des nahen Flusses sind samstagabends keine jungen Buddelpöppel, die lärmend ihre zahlreichen Buddeln buddeln, als wären sie am Pöppelmann 6 auf Pöpplorca, wo einer nach dem anderen aus den <a href="https://www.toonpool.com/user/589/files/thirsty_jesus_1948315.jpg" target="_blank">Jesus</a>latschen kippt. Sie feiern stattdessen ihre <a href="https://dudeweblog.files.wordpress.com/2020/02/hooligans.jpg" target="_blank">Vollbepöppeltheit</a> in ihrer Wohnhaftierung.</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/absturz1.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/absturz1.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/absturz2.gif"><img src="https://dudeweblog.files.wordpress.com/2021/07/absturz2.gif?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/absturz3.jpeg"><img src="https://dudeweblog.files.wordpress.com/2021/07/absturz3.jpeg?w=500" style="max-width:100%;" /></a></p>
<p>Eines angenehmen Abends auf dem Heimweg lief etliche Meter vor mir jemand, den ich auf etwa 25 Jahre schätzte. Er lief freihändig und freiohrig dahin, also ohne elektronische Hirnfessel in der Hand und ohne Hirnbesch(w)aller an/in den Ohren. Das weckte meine Neugier, denn v.a. Jungpöppel können meist keine paar Meter laufen, ohne auf ihre smarte Geistesprothese zu glotzen. Plötzlich ging er ein paar Meter zur Seite zu einem Strauch und nahm einen Ast in die Hand. Ich erschrak, denn ich befürchtete, er wäre nur ein wegen der <a href="https://gruene-zitate.de/" target="_blank">Vollpfostenmeisterschaft</a> gefrusteter und daher zugebuddelter Buddelpöppel, der sich an dem Strauch abreagieren möchte. Aber weit gefehlt. Er roch an den Blüten des Strauchs. Nicht nur daran, sondern auch an Blüten weiterer Sträucher des Weges entlang.</p>
<p>Gibt es sie doch noch, die selbstbestimmten, lebendigen Wesen abseits der großen Planpöppelmasse, die keinem Spielplan folgen, sondern frei entscheiden, welchen Weg sie nehmen? Oder war das nur eine Eintagsfliege, also ein Standardpöppel auf Fliegenpilzen?</p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/07/eintagsfliegenpilz.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/eintagsfliegenpilz.jpg?w=500" style="max-width:100%;" /></a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/07/eintagsvoegel.jpg"><img src="https://dudeweblog.files.wordpress.com/2021/07/eintagsvoegel.jpg?w=500" style="max-width:100%;" /></a></p>
<p>Ende Teil II</p>
<p>Hier geht es zu Teil I: <b><a href="https://dudeweblog.wordpress.com/2021/06/21/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-i/" target="_blank">Klick</a></b></p>
			<div id="atatags-26942-60e2f3766d49e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60e2f3766d49e',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_23563"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-23563-60e2f3766dfa3' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=48250294&amp;post_id=23563&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-23563-60e2f3766dfa3' data-name='like-post-frame-48250294-23563-60e2f3766dfa3'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comments">7 Kommentare</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" rel="category tag">Gedankenkontrolle</a>, <a href="https://dudeweblog.wordpress.com/category/klimakontrolle/" rel="category tag">Klimakontrolle</a>, <a href="https://dudeweblog.wordpress.com/category/lustiges/" rel="category tag">Lustiges</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/nwo/" rel="category tag">NWO</a>, <a href="https://dudeweblog.wordpress.com/category/sinn/" rel="category tag">Sinn</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/arbeitsplan/" rel="tag">Arbeitsplan</a>, <a href="https://dudeweblog.wordpress.com/tag/ausbildungsplan/" rel="tag">Ausbildungsplan</a>, <a href="https://dudeweblog.wordpress.com/tag/ballermann/" rel="tag">Ballermann</a>, <a href="https://dudeweblog.wordpress.com/tag/ballermaenner/" rel="tag">Ballermänner</a>, <a href="https://dudeweblog.wordpress.com/tag/bauplan/" rel="tag">Bauplan</a>, <a href="https://dudeweblog.wordpress.com/tag/buecklinge/" rel="tag">Bücklinge</a>, <a href="https://dudeweblog.wordpress.com/tag/big-brother/" rel="tag">Big Brother</a>, <a href="https://dudeweblog.wordpress.com/tag/blaumann/" rel="tag">Blaumann</a>, <a href="https://dudeweblog.wordpress.com/tag/blaumaenner/" rel="tag">Blaumänner</a>, <a href="https://dudeweblog.wordpress.com/tag/buddel/" rel="tag">Buddel</a>, <a href="https://dudeweblog.wordpress.com/tag/checker/" rel="tag">Checker</a>, <a href="https://dudeweblog.wordpress.com/tag/eingenordet/" rel="tag">eingenordet</a>, <a href="https://dudeweblog.wordpress.com/tag/eingenormt/" rel="tag">eingenormt</a>, <a href="https://dudeweblog.wordpress.com/tag/einkaufsplan/" rel="tag">Einkaufsplan</a>, <a href="https://dudeweblog.wordpress.com/tag/elektronische-hirnfessel/" rel="tag">elektronische Hirnfessel</a>, <a href="https://dudeweblog.wordpress.com/tag/erkenne-dich-selbst/" rel="tag">Erkenne dich selbst</a>, <a href="https://dudeweblog.wordpress.com/tag/erzkathoellisch/" rel="tag">erzkathöllisch</a>, <a href="https://dudeweblog.wordpress.com/tag/freier-wille/" rel="tag">freier Wille</a>, <a href="https://dudeweblog.wordpress.com/tag/fremdfindung/" rel="tag">Fremdfindung</a>, <a href="https://dudeweblog.wordpress.com/tag/galeere/" rel="tag">Galeere</a>, <a href="https://dudeweblog.wordpress.com/tag/haushaltsplan/" rel="tag">Haushaltsplan</a>, <a href="https://dudeweblog.wordpress.com/tag/hirnfessel/" rel="tag">Hirnfessel</a>, <a href="https://dudeweblog.wordpress.com/tag/hirngrill/" rel="tag">Hirngrill</a>, <a href="https://dudeweblog.wordpress.com/tag/intuition/" rel="tag">Intuition</a>, <a href="https://dudeweblog.wordpress.com/tag/jogger/" rel="tag">Jogger</a>, <a href="https://dudeweblog.wordpress.com/tag/kasperltheater/" rel="tag">Kasperltheater</a>, <a href="https://dudeweblog.wordpress.com/tag/kaesegloeckner-von-notre-dumm/" rel="tag">Käseglöckner von Notre Dumm</a>, <a href="https://dudeweblog.wordpress.com/tag/knastsystem/" rel="tag">Knastsystem</a>, <a href="https://dudeweblog.wordpress.com/tag/krieg/" rel="tag">Krieg</a>, <a href="https://dudeweblog.wordpress.com/tag/kunstlichtbringer/" rel="tag">Kunstlichtbringer</a>, <a href="https://dudeweblog.wordpress.com/tag/lebendigkeit/" rel="tag">Lebendigkeit</a>, <a href="https://dudeweblog.wordpress.com/tag/morgenstern/" rel="tag">Morgenstern</a>, <a href="https://dudeweblog.wordpress.com/tag/nachaeffaffen/" rel="tag">Nachäffaffen</a>, <a href="https://dudeweblog.wordpress.com/tag/natur/" rel="tag">Natur</a>, <a href="https://dudeweblog.wordpress.com/tag/ordnung/" rel="tag">Ordnung</a>, <a href="https://dudeweblog.wordpress.com/tag/poeppel/" rel="tag">Pöppel</a>, <a href="https://dudeweblog.wordpress.com/tag/poeppelpyramide/" rel="tag">Pöppelpyramide</a>, <a href="https://dudeweblog.wordpress.com/tag/pennsion/" rel="tag">Pennsion</a>, <a href="https://dudeweblog.wordpress.com/tag/plan/" rel="tag">Plan</a>, <a href="https://dudeweblog.wordpress.com/tag/planfrei/" rel="tag">planfrei</a>, <a href="https://dudeweblog.wordpress.com/tag/planlos/" rel="tag">planlos</a>, <a href="https://dudeweblog.wordpress.com/tag/planpenner/" rel="tag">Planpenner</a>, <a href="https://dudeweblog.wordpress.com/tag/planspiele/" rel="tag">Planspiele</a>, <a href="https://dudeweblog.wordpress.com/tag/planungsbuero/" rel="tag">Planungsbüro</a>, <a href="https://dudeweblog.wordpress.com/tag/planziel/" rel="tag">Planziel</a>, <a href="https://dudeweblog.wordpress.com/tag/plane/" rel="tag">Pläne</a>, <a href="https://dudeweblog.wordpress.com/tag/schattenwandler/" rel="tag">Schattenwandler</a>, <a href="https://dudeweblog.wordpress.com/tag/schlachtplan/" rel="tag">Schlachtplan</a>, <a href="https://dudeweblog.wordpress.com/tag/schulplan/" rel="tag">Schulplan</a>, <a href="https://dudeweblog.wordpress.com/tag/selbstbestimmtheit/" rel="tag">Selbstbestimmtheit</a>, <a href="https://dudeweblog.wordpress.com/tag/selbstfindung/" rel="tag">Selbstfindung</a>, <a href="https://dudeweblog.wordpress.com/tag/sklavenwasser/" rel="tag">Sklavenwasser</a>, <a href="https://dudeweblog.wordpress.com/tag/soldaten/" rel="tag">Soldaten</a>, <a href="https://dudeweblog.wordpress.com/tag/sonne/" rel="tag">Sonne</a>, <a href="https://dudeweblog.wordpress.com/tag/spass/" rel="tag">Spass</a>, <a href="https://dudeweblog.wordpress.com/tag/spielplan/" rel="tag">Spielplan</a>, <a href="https://dudeweblog.wordpress.com/tag/standardbuecklinge/" rel="tag">Standardbücklinge</a>, <a href="https://dudeweblog.wordpress.com/tag/standardpoeppel/" rel="tag">Standardpöppel</a>, <a href="https://dudeweblog.wordpress.com/tag/tagesplan/" rel="tag">Tagesplan</a>, <a href="https://dudeweblog.wordpress.com/tag/taktgeber/" rel="tag">Taktgeber</a>, <a href="https://dudeweblog.wordpress.com/tag/terminplan/" rel="tag">Terminplan</a>, <a href="https://dudeweblog.wordpress.com/tag/totsachen/" rel="tag">Totsachen</a>, <a href="https://dudeweblog.wordpress.com/tag/transhumandinge/" rel="tag">Transhumandinge</a>, <a href="https://dudeweblog.wordpress.com/tag/urlaubsplan/" rel="tag">Urlaubsplan</a>, <a href="https://dudeweblog.wordpress.com/tag/wirtschaftsplan/" rel="tag">Wirtschaftsplan</a>, <a href="https://dudeweblog.wordpress.com/tag/wohnhaftierung/" rel="tag">Wohnhaftierung</a>, <a href="https://dudeweblog.wordpress.com/tag/zivilisolation/" rel="tag">Zivilisolation</a>, <a href="https://dudeweblog.wordpress.com/tag/zucht/" rel="tag">Zucht</a>, <a href="https://dudeweblog.wordpress.com/tag/zuvielisation/" rel="tag">Zuvielisation</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/07/02/die-wichtigsten-meldungen-vom-19-juni-2021-bis-nach-den-sommerferien/" rel="prev"><span class="meta-nav">&larr;</span> Die wichtigsten Meldungen vom 19. Juni 2021 bis nach den&nbsp;Sommerferien</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			7 Antworten zu &ldquo;<em>Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;II)</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment byuser comment-author-swissduderino even thread-even depth-1 highlander-comment" id="li-comment-30582">
			<div id="comment-30582" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow ugc' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comment-30582">
					Juli 4, 2021 um 21:34</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Ein Meisterwerk &#8211; vielen Dank!</p>
<p>&#8222;Befänden sie sich beispielsweise abseits ihrer Zivilisolation bzw. Zuvielisation in einem reichlich behangenen Obstgarten, würden sie jämmerlich verhungern. Wären angesichts der planetaren Planspiele eines Tages alle Läden zu und/oder würde die Trinkwasserversorgung versiegen, dann würden die flaschenwasserkonsumierenden, eingenormten Normalflaschen zumindest in meinem Wohnort trotz des nahen Flusses und der auf älteren Anwesen befindlichen Brunnen bzw. Schwengelpumpen elendiglich verrecken. Völlig logisch, denn Obst hängt schließlich nur zur Verzierung am Gewächs, Flüsse sind nur dafür da, um flache Kiesel darauf hüpfen zu lassen und Brunnen/Schwengelpumpen stehen nur herum, damit greise Nostalgiker seufzend in Erinnerungen schwelgen können. Mehr nicht. Oder?&#8220;</p>
<p>Herrlich formuliert! ❤</p>
<p>&quot;Gibt es sie doch noch, die selbstbestimmten, lebendigen Wesen abseits der großen Planpöppelmasse, die keinem Spielplan folgen, sondern frei entscheiden, welchen Weg sie nehmen?&quot;</p>
<p>Gäbe es die nicht, gäbe es wohl auch DWB nicht. 😉<br />
Es ist aber schon richtig, dass man sie &#8211; trotz Gesetz der Resonanz &#8211; in &quot;freier&quot; &quot;Wild&quot;bahn selten beobachten, oder, im Bestfall. mit ihnen in Interaktion treten kann. Sie sind leider die absolute Minderheit&#8230; ohne das Gesetz der Resonanz träfe man sie gar nie zu-fällig&#8230;</p>
<p>Ps. Fucking Hell GmbH ist ja noch geiler als Lucis Trust oder ModeRNA!</p>
<p>Da trink ich lieber noch nen Obstler aus der eigenem Destille zu nem grossen Glas Wasser als Dessert, den Rohstoff direktgekauft vom Bauern mit Naturliebe und Bewusstsein (gibt&#039;s noch als Ausnahmen). Nen Mazda braucht man dazu nicht zwingend, aber Mobilität ist von grossem Vorteil&#8230; 😉</p>
<p id="comment-like-30582" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?like_comment=30582&#038;_wpnonce=1b3af60ba0" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-30582" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-niccdelamott odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-30583">
			<div id="comment-30583" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">Nick Mott</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comment-30583">
					Juli 5, 2021 um 00:17</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>&#8230;sehen zu wie sie zusehen wie einer eine Rolle spielt, die keine Rolle spielt&#8230;</p>
<p>&#8230;fahren um 12:00Uhr im Stadtwald bei wolkenlosen Himmel mit einem Halogenscheinwerfer der Marke &#8222;Machmischblindalda&#8220;. Tendenz steigend.</p>
<p>&#8230;ziehen den Kleinen den Kopfschutzhelm auf, die Warnweste an und klipsen die gerade mal 2-5jährigen zu zweit aneinander (könnten ja verloren gehen und keiner merkt&#8217;s) und halten an den Wegverzweigungen im Stadtwald an: erst stehn, dann gehn!&#8230;usw&#8230;</p>
<p>&#8230;5 Freunde, gerade Schulpause, jeder an seinem Handy aber gemeinsam auf der Parkbank &#8211; zeigen sich gegenseitig 15Sekünder-Videos; mehr Zeit bleibt nicht, weil von wegen Muskelschwäche und so&#8230;<br />
&#8230;Alltag&#8230;<br />
&#8230;Hauptsache is doch, isso, datse die richtigen Data daten tun.</p>
<p>Die Welt geht nachweislich seit Cicero wegen der jugendlichen Mischpoke unter, die nichts Besseres zu tun hat als das Schlechtere zu begehren und das gute Alte zu verwehren. Jawohl.<br />
Ist nur gut, dass die Alten aussterben tun und die Jungen die neuen Alten werden, so sie denn alt genug werden angesichts ihrer ungesichteten Ges(ch)ichte.<br />
Vielleicht will die Natur es ja so, weil die &#8211; unbesehen wie ein Phantom &#8211; im Insgeheimen daran werkelt, dass das Smartphone die Leutchen so entleert wie ein Reizdarm seinen Besitzer.<br />
So leer läßt, daß die KI-Süchtigen in ihrem eigenen Bauchnabel verschwinden können und gut is (wie weiland Winnetou der sich in den Bauchnabel schoß und darin verschwand, weil er es leid war ständig mit Old Shatterhand für Instagram posen zu müssen!)&#8230;</p>
<p>Ansonsten 6 Sterne für die Beobachtung Anderer im RL, anstatt der Möchtegern-Anderen im VL. 🙂</p>
<p id="comment-like-30583" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?like_comment=30583&#038;_wpnonce=e113d02e14" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-30583" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-swissduderino even thread-even depth-1 highlander-comment" id="li-comment-30584">
			<div id="comment-30584" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow ugc' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comment-30584">
					Juli 5, 2021 um 00:54</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>&#8222;um 12:00Uhr im Stadtwald bei wolkenlosen Himmel&#8220;</p>
<p>Das gibts noch? Auch ohne &#8222;Schläiärwouchä&#8220; und/oder <a href="https://dudeweblog.wordpress.com/2014/01/08/chemtrail-unser/">Milchsuppe</a> und/oder stehende Wellen?? 😉</p>
<p>&#8222;und halten an den Wegverzweigungen im Stadtwald an: erst stehn, dann gehn!&#8220;</p>
<p>Naja, so falsch nicht bei Kleinen &#8211; angesichts einem Haufen irren Saubermann-Supersports-Gümmeler (aka HC-Biker), die insbesondere in Stadtwäldern ihren Adrenalinkick suchen.</p>
<p>&#8222;zeigen sich gegenseitig 15Sekünder-Videos&#8220;</p>
<p>&#8230;von pornhub&#8230; die richtig Abartigen&#8230;<br />
Und von wegen &#8222;Freunde&#8220; &#8211; ich glaub nicht, dass dergleichen Freundschaft kennt. Das sind Kollegas &#8211; mehr nicht.</p>
<p>&#8222;Die Welt geht nachweislich seit Cicero wegen der jugendlichen Mischpoke unter, die nichts Besseres zu tun hat als das Schlechtere zu begehren und das gute Alte zu verwehren&#8220;</p>
<p>Ach Quatsch &#8211; wie die Jugend versaut ist wusste schon Sokrates! Aber es gibt zum Glück die Regel bestätigende Ausnahmen. 🙂</p>
<p>&#8222;Vielleicht will die Natur es ja so, weil die – unbesehen wie ein Phantom – im Insgeheimen daran werkelt, dass das Smartphone die Leutchen so entleert wie ein Reizdarm seinen Besitzer.&#8220;</p>
<p>Häää? Entweder hab ich den Satz jetzt komplett verkehrt verstanden, oder dann frag ich: Wieso sollte die Natur sowas wollen? Der Strahlenkrieg ist ja eben genau voll GEGEN die Natur und eben genau NICHT VON der und FÜR DIE Natur?!!??<br />
Ps. Im Sinne des Gesamtkontextes tippe ich auf ersteres&#8230; 😉</p>
<p id="comment-like-30584" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?like_comment=30584&#038;_wpnonce=5f70f14459" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-30584" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-30585">
			<div id="comment-30585" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/108e80add1bf4c7a49c7ce69ac324bf1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://www.therealsystemerror.de/the-real-systemerror-phil/welt-fremde' rel='external nofollow ugc' class='url'>trSE</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comment-30585">
					Juli 5, 2021 um 06:43</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><blockquote><p>[&#8230;]Zeitlebens habe ich das Gefühl, als käme ich von einem anderen Stern und bin nur falsch abgebogen.[&#8230;]</p></blockquote>
<p>Manchmal wünschte ich es wäre wahr. Dass mir die Welt fremd, es eine fremde Welt wäre und ich nur ein Besucher. 😉</p>
<blockquote><p>Wer &#8222;nicht in die Welt paßt&#8220;, der ist immer nahe daran, sich selber zu finden.</p>
<p>Nichts auf der Welt ist dem Menschen mehr zuwider, als den Weg zu gehen, der ihn zu sich selber führt.</p>
<p>– Hermann Hesse, Demian</p></blockquote>
<p>Greetz</p>
<p id="comment-like-30585" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?like_comment=30585&#038;_wpnonce=144da92450" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-30585" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-niccdelamott even thread-even depth-1 highlander-comment" id="li-comment-30587">
			<div id="comment-30587" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">Nick Mott</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comment-30587">
					Juli 5, 2021 um 10:52</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>@Häää?</p>
<p>Die Restnatur im Menschen sucht sich zu entgiften wie ein Reizdarm (die Verwendung von Technik kann sie leider nicht verhindern bei den Betroffenen) und versucht dieses Restmenschlein (indem sie sich der eh nicht zu verhindernden Technik bedient) zu &#8218;retten&#8216;, indem es sie in seinem Bauchnabel verschwinden lässt. 😉 </p>
<p>Da &#8218;Technik&#8216; (wie bereits beschrieben) sich nicht verhindern lässt, geht die &#8218;Natur&#8216; einen anderen Weg:<br />
Sie hypertrophiert, was sich eh nicht verhindern lässt und &#8218;hofft&#8216;, dass aufgrund der so (ungeplant von der &#8218;Technik&#8216;) verlängerten Hebel diese sich selbst zu Fall bringt und das Problem (für die &#8218;Natur&#8216;) auf diese Weise sich von selber löst.</p>
<p>Der &#8218;Rebound&#8216; der &#8218;Natur&#8216; besteht also im VERSTÄRKEN des Gebrauchs eben jener Technik, die die Natur zum Verschwinden bringen will (ambivalent zu verstehen!).</p>
<p>Vergleiche etwa Prinzip der &#8218;Voltereta&#8216;:<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/hBc3PnGNXNc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span><br />
(Hier der Stier als Technik, der Matador als Natur in vertauschten Rollen)</p>
<p id="comment-like-30587" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?like_comment=30587&#038;_wpnonce=5dd1b9e8e7" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-30587" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-swissduderino odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-30588">
			<div id="comment-30588" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow ugc' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comment-30588">
					Juli 5, 2021 um 12:32</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Danke, jetzt kapier ich das.</p>
<p>Spannende, jedoch auch gewagte These, obschon durchaus im Bereich des Möglichen. 🙂</p>
<p id="comment-like-30588" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?like_comment=30588&#038;_wpnonce=7cf90240d0" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-30588" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-niccdelamott even thread-even depth-1 highlander-comment" id="li-comment-30589">
			<div id="comment-30589" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='http://dizzenzei.wordpress.com' rel='external nofollow ugc' class='url'>Nick Mott</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#comment-30589">
					Juli 5, 2021 um 13:05</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>@trSE</p>
<p>Ein-und-Dasselbe IST.<br />
In dem Moment wo jemand etwas &#8218;Anderes darin sieht wie jemand, der sich dazu äußert, ist er halt das berühmte &#8218;Prisma&#8216;, das Licht aufspaltet, das an sich nur reinweiß ist.<br />
Da das &#8218;Ganze&#8216; als &#8218;Reinweißes&#8216; durch den sequentiell wahrnehmenden Menschen nicht zu erfassen, zu repräsentieren ist, ist jeder so notwendigerweise ein Ausdruck des &#8218;Anderen&#8216;.<br />
Somit ist jedes &#8218;Andere&#8216; komplementär und nicht Konkurrenz.<br />
Es macht schlicht keinen Sinn, wenn sich &#8218;Blau&#8216; gegen &#8218;Rot&#8216; oder umgekehrt erhebt &#8211; das Reinweiße beinhaltet beides, notwendigerweise, sonst würde es gar nicht existieren.<br />
Die Wahnehmung &#8218;anders&#8216; zu sein oder sich zu verhalten ist eine richtige Wahrnehmung.<br />
Die Wahrnehmung, dass das &#8218;Andere&#8216; deshalb &#8218;falsch&#8216; sei, weil es &#8218;anders&#8216; ist, ist eine falsche Wahrnehmung.<br />
Es kommt also darauf an, wie du damit umgehst:<br />
Entweder du komplettierst deine Sicht auf das &#8218;Ganze&#8216; oder du bekämpfst das &#8218;Andere&#8216; als Konkurrenz.<br />
Wenn eigentlich &#8218;Komplementäres&#8216; &#8211; wie aktuell Impfgegner versus Impfbefürworter &#8211; sich zu Konkurrenten instrumentalisieren lässt, ist nicht die Frage &#8218;Wer hat Recht?&#8216; von Belang, sondern die Frage &#8218;Wem nützt es?&#8216;, dass sich Zwei streiten und der Dritte darüber freut&#8230;<br />
😉</p>
<p id="comment-like-30589" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/?like_comment=30589&#038;_wpnonce=8cf6a950ec" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-30589" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="30184b91a1" /><input type="hidden" name="_wp_http_referer" value="/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='23563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50ed36e5d7" /></p>
<input type="hidden" name="genseq" value="1625486198" />
<input type="hidden" id="ak_js" name="ak_js" value="46"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 567 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7d7dda0d8a" />                    <button type="submit"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Frisch publiziert</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" aria-current="page">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;II)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/07/02/die-wichtigsten-meldungen-vom-19-juni-2021-bis-nach-den-sommerferien/">Die wichtigsten Meldungen vom 19. Juni 2021 bis nach den&nbsp;Sommerferien</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/30/maskendaemmerung-goetzendaemmerung-erklaere-deinen-bezirk-zur-maskenbefreiten-zone/">Maskendämmerung! Götzendämmerung! &#8211; Erkläre Deinen Bezirk zur maskenbefreiten&nbsp;Zone</a>
									</li>
					</ul>

		</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!<br />
Bei Interesse uns zu unterstützen, bitte ein Mail an admin (at) dudeweblog.ch</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<h2>Werbepartner</h2>
<p><font color="white">.</font><br />
<a href="http://bianka.online/de/index.php?ref=dud" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2021/02/banner-bianka-online-werbung.png"></a></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">Ihre Werbung bei DWB</a></b></font><br />
*die Konditionen entnehmen Sie dem vorangegangen Link oder bei Click aufs nachfolgende Bild. Allerdings nehmen wir nicht jeden, oder anders gesagt:<br />
Blackrock, das WEF, die Bill Gates Foundation und Nestlé et. al. müssten schon 7-stellig in die Tasche greiffen für ein Jahr Werbung bei uns (jeder Mensch wird ab einer gewissen Schmerzgrenze zur Nutte) - <b>was uns viele Operationen des praktischen Widerstands finanzieren (z.B. gegen Blackrock, das WEF, die Bill Gates Foundation oder Nestlé et. al. ;-) ) würde...</b> ;-)<br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentare</a></b></font></p>
<hr />
<p><b>Info zum <font size="4">©</font> von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind, sofern nicht andere, in den jeweiligen Artikeln explizit angemerkte Übernahmerechte gelten. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></p>
</div>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nick Mott" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://dizzenzei.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://dizzenzei.wordpress.com" rel="nofollow">Nick Mott</a> bei <a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/comment-page-1/#comment-30589">Die planlose Unlogik der sinnb&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/comment-page-1/#comment-30588">Die planlose Unlogik der sinnb&hellip;</a></td></tr><tr><td title="Nick Mott" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Nick Mott bei <a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/comment-page-1/#comment-30587">Die planlose Unlogik der sinnb&hellip;</a></td></tr><tr><td title="trSE" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://www.therealsystemerror.de/the-real-systemerror-phil/welt-fremde" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/108e80add1bf4c7a49c7ce69ac324bf1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.therealsystemerror.de/the-real-systemerror-phil/welt-fremde" rel="nofollow">trSE</a> bei <a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/comment-page-1/#comment-30585">Die planlose Unlogik der sinnb&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/comment-page-1/#comment-30584">Die planlose Unlogik der sinnb&hellip;</a></td></tr><tr><td title="Nick Mott" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Nick Mott bei <a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/comment-page-1/#comment-30583">Die planlose Unlogik der sinnb&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/comment-page-1/#comment-30582">Die planlose Unlogik der sinnb&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/postkasten/comment-page-17/#comment-30571">Postkasten</a></td></tr><tr><td title="Extremschlechtmensch" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/236db040592c05738e79ca2a8ce32929?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Extremschlechtmensch bei <a href="https://dudeweblog.wordpress.com/postkasten/comment-page-17/#comment-30570">Postkasten</a></td></tr><tr><td title="Extremschlechtmensch" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/236db040592c05738e79ca2a8ce32929?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Extremschlechtmensch bei <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-3/#comment-30569">Phantasiereiches Wortkreations&hellip;</a></td></tr><tr><td title="Extremschlechtmensch" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/236db040592c05738e79ca2a8ce32929?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Extremschlechtmensch bei <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-3/#comment-30568">Phantasiereiches Wortkreations&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-3/#comment-30567">Phantasiereiches Wortkreations&hellip;</a></td></tr><tr><td title="Nick Mott" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Nick Mott bei <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-3/#comment-30566">Phantasiereiches Wortkreations&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-3/#comment-30565">Phantasiereiches Wortkreations&hellip;</a></td></tr><tr><td title="Extremschlechtmensch" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/236db040592c05738e79ca2a8ce32929?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Extremschlechtmensch bei <a href="https://dudeweblog.wordpress.com/2018/06/01/kreatives-wortkreations-glanzstueck-vom-extremschlechtmensch/comment-page-3/#comment-30564">Phantasiereiches Wortkreations&hellip;</a></td></tr>				</table>
				</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://giftamhimmel.de/" target="_blank" title="Gift am Himmel" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/01/gift-am-himmel-banner1.jpg" border="0">
</a>
<a href="https://konjunktion.info/" target="_blank" title="Konjunktion" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>
<a href="http://gnueheudunge.ch/" target="_blank" title="Gnue Heu dunge" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/02/banner_gnueheudunge.jpg" border="0">
</a>
<a href="http://coronistan.blogspot.com/" target="_blank" title="Coronistan" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/12/coronistan-banner.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Jahres</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/"><img width="500" height="740" src="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" class="image wp-image-19044 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500&amp;h=740 500w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=1000&amp;h=1480 1000w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=101&amp;h=150 101w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203&amp;h=300 203w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=768&amp;h=1136 768w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=692&amp;h=1024 692w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="19044" data-permalink="https://dudeweblog.wordpress.com/kochsche-postulate-nicht-erfuellt/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" data-orig-size="1384,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kochsche-postulate-nicht-erfuellt" data-image-description="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203" data-large-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500" /></a></li><li id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2021/02/23/impfungen-hokuspokus-mit-nebenwirkungen-ueberarbeitete-komplettfassung/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" src="https://dudeweblog.files.wordpress.com/2021/07/schaubild-impfen-nein-danke.jpg" alt="" width="500" height="500" /></a></p>
</div>
		</li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Wir stehen am Rande einer weltweiten Umbildung. Alles, was wir brauchen ist die richtige, allumfassende Krise, und die Nationen werden in die Neue Weltordnung einwilligen!»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" rel="noopener">David Rockefeller (Bilderberger-Konferenz in Baden-Baden 1991)</a></p>
</div>
		</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" class="bump-view" data-bump-view="tp" aria-current="page">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil II)</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/30/loesungen-googles-consent-terror-ganz-einfach-blockieren/" class="bump-view" data-bump-view="tp">Lösungen: Googles Consent-Terror ganz einfach blockieren</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/30/maskendaemmerung-goetzendaemmerung-erklaere-deinen-bezirk-zur-maskenbefreiten-zone/" class="bump-view" data-bump-view="tp">Maskendämmerung! Götzendämmerung! - Erkläre Deinen Bezirk zur maskenbefreiten Zone</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/21/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-i/" class="bump-view" data-bump-view="tp">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil I)</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/05/05/bizarres-phaenomen-ungeimpfte-erkranken-nach-kontakt-mit-mrna-geimpften/" class="bump-view" data-bump-view="tp">Bizarres Phänomen: Ungeimpfte erkranken nach Kontakt mit mRNA-Geimpften</a>					</li>
				</ul></li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Das Neuste</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" aria-current="page">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;II)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/07/02/die-wichtigsten-meldungen-vom-19-juni-2021-bis-nach-den-sommerferien/">Die wichtigsten Meldungen vom 19. Juni 2021 bis nach den&nbsp;Sommerferien</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/30/maskendaemmerung-goetzendaemmerung-erklaere-deinen-bezirk-zur-maskenbefreiten-zone/">Maskendämmerung! Götzendämmerung! &#8211; Erkläre Deinen Bezirk zur maskenbefreiten&nbsp;Zone</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/30/loesungen-googles-consent-terror-ganz-einfach-blockieren/">Lösungen: Googles Consent-Terror ganz einfach&nbsp;blockieren</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/23/namenloses-ross/">Namenloses Ross</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/21/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-i/">Die planlose Unlogik der sinnbefreiten Otto Normalsoldaten im Sinne der Schlachtplan-Logistik der Elitesoldaten unter dem Oberbefehl der Pyramidenspitze (Teil&nbsp;I)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/18/die-wichtigsten-meldungen-vom-11-18-juni-2021/">Die wichtigsten Meldungen vom 11. – 18. Juni&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/14/kid-science-wir-basteln-uns-ein-universum/">Kid-Science: Wir basteln uns ein&nbsp;Universum!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/13/sunshine-showdown-der-irre-lee-scratch-mal-wieder/">Sunshine Showdown: Der irre Lee &#8218;Scratch&#8216; mal&nbsp;wieder&#8230;</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/13/rabenschwarzer-sonntag-mit-kleinem-lichtblick-amtliche-abstimmungsresultate-13-6-2021/">Rabenschwarzer Sonntag mit kleinem Lichtblick &#8211; Amtliche Abstimmungsresultate 13.6.2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/10/die-wichtigsten-meldungen-vom-6-10-juni-2021/">Die wichtigsten Meldungen vom 6. &#8211; 10. Juni&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/08/experten/">Experten</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/06/die-geheime-geschichte-vom-klimagretel-oder-dies-ist-kein-maerchen-sondern-ein-totsachenbericht/">Die geheime Geschichte vom Klimagretel &#8211; oder: Dies ist kein Märchen, sondern ein Totsachenbericht</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/05/die-wichtigsten-meldungen-vom-26-mai-5-juni/">Die wichtigsten Meldungen vom 26. Mai &#8211; 5.&nbsp;Juni</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/04/meinung-allgemeine-historische-kurz-betrachtung-zu-den-urspruengen-von-great-reset-nwo-und-ueberhaupt-weltverschwoerungen/">Meinung: Allgemeine historische Kurz-Betrachtung zu den Ursprüngen von Great Reset, NWO und überhaupt Weltverschwörungen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/06/01/jenseits-der-raender-ist-die-mitte/">Jenseits der Ränder ist die&nbsp;Mitte</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/05/26/volksabstimmung-vom-13-juni-2021-c-19-co2-pmt-trinkwasser-pestizide-abstimmungsparolen/">Volksabstimmung vom 13. Juni 2021: C-19, CO2, PMT, Trinkwasser, Pestizide &#8211; Abstimmungsparolen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/05/25/die-wichtigsten-meldungen-vom-21-25-mai/">Die wichtigsten Meldungen vom 21. – 25.&nbsp;Mai</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/05/24/ringelreihen-karussell-tanze/">Ringelreihen-Karussell-Tänze</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/05/22/coronawache-zu-berlin-am-spind/">Coronawache zu Berlin: am&nbsp;Spind</a>
									</li>
					</ul>

		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2021/07/'> Juli 2021 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2021/06/'> Juni 2021 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2021/05/'> Mai 2021 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2021/04/'> April 2021 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2021/03/'> März 2021 &nbsp;(17)</option>
	<option value='https://dudeweblog.wordpress.com/2021/02/'> Februar 2021 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2021/01/'> Januar 2021 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/11/'> November 2020 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2020/08/'> August 2020 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2020/07/'> Juli 2020 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2020/06/'> Juni 2020 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(639)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(715)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(563)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(484)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(459)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(709)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(471)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(324)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(278)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(15)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/5g/" class="tag-cloud-link tag-link-361117 tag-link-position-1" style="font-size: 13.5pt;" aria-label="5G (46 Einträge)">5G</a>
<a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-2" style="font-size: 9pt;" aria-label="1984 (30 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/ai/" class="tag-cloud-link tag-link-14067 tag-link-position-3" style="font-size: 12.25pt;" aria-label="AI (41 Einträge)">AI</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-4" style="font-size: 18.75pt;" aria-label="Angst (75 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-5" style="font-size: 9.5pt;" aria-label="Armut (31 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-6" style="font-size: 9.75pt;" aria-label="Aufklärung (32 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-7" style="font-size: 13.25pt;" aria-label="Ausbeutung (45 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/betrug/" class="tag-cloud-link tag-link-222269 tag-link-position-8" style="font-size: 9.5pt;" aria-label="Betrug (31 Einträge)">Betrug</a>
<a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" class="tag-cloud-link tag-link-14036349 tag-link-position-9" style="font-size: 11.75pt;" aria-label="Bevölkerungskontrolle (39 Einträge)">Bevölkerungskontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-10" style="font-size: 10pt;" aria-label="Chemtrails (33 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-11" style="font-size: 12.25pt;" aria-label="China (41 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-12" style="font-size: 9pt;" aria-label="CIA (30 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-13" style="font-size: 20pt;" aria-label="Corona (84 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-14" style="font-size: 8.75pt;" aria-label="Demokratie (29 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/desinfo/" class="tag-cloud-link tag-link-7213705 tag-link-position-15" style="font-size: 9pt;" aria-label="Desinfo (30 Einträge)">Desinfo</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-16" style="font-size: 18.75pt;" aria-label="Deutschland (75 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-17" style="font-size: 12.25pt;" aria-label="Diktatur (41 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-18" style="font-size: 12.25pt;" aria-label="Energie (41 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-19" style="font-size: 8pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-20" style="font-size: 14pt;" aria-label="EU (48 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/eugenik/" class="tag-cloud-link tag-link-1130135 tag-link-position-21" style="font-size: 8.75pt;" aria-label="Eugenik (29 Einträge)">Eugenik</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-22" style="font-size: 8.25pt;" aria-label="Europa (28 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-23" style="font-size: 10.25pt;" aria-label="Existenz (34 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-24" style="font-size: 8.25pt;" aria-label="Fakten (28 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-25" style="font-size: 8pt;" aria-label="Freiheit (27 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-26" style="font-size: 9.5pt;" aria-label="Frieden (31 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/funktechnologie/" class="tag-cloud-link tag-link-40708539 tag-link-position-27" style="font-size: 8.25pt;" aria-label="Funktechnologie (28 Einträge)">Funktechnologie</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-28" style="font-size: 16pt;" aria-label="Geist (58 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-29" style="font-size: 14.75pt;" aria-label="Geld (52 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-30" style="font-size: 16.5pt;" aria-label="Geoengineering (60 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-31" style="font-size: 8.25pt;" aria-label="Gerechtigkeit (28 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-32" style="font-size: 8.25pt;" aria-label="Geschichte (28 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-33" style="font-size: 21.25pt;" aria-label="Gesellschaft (95 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-34" style="font-size: 9.5pt;" aria-label="Gesundheit (31 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-35" style="font-size: 8pt;" aria-label="Gier (27 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-36" style="font-size: 10.75pt;" aria-label="Globalismus (35 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-37" style="font-size: 11.5pt;" aria-label="Google (38 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/great-reset/" class="tag-cloud-link tag-link-19148046 tag-link-position-38" style="font-size: 9.5pt;" aria-label="Great Reset (31 Einträge)">Great Reset</a>
<a href="https://dudeweblog.wordpress.com/tag/grossenwahn/" class="tag-cloud-link tag-link-4747558 tag-link-position-39" style="font-size: 8pt;" aria-label="Grössenwahn (27 Einträge)">Grössenwahn</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-40" style="font-size: 12.75pt;" aria-label="Herrschaft (43 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-41" style="font-size: 12.5pt;" aria-label="Ignoranz (42 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-42" style="font-size: 9.75pt;" aria-label="Illusion (32 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/impfungen/" class="tag-cloud-link tag-link-1931086 tag-link-position-43" style="font-size: 12pt;" aria-label="Impfungen (40 Einträge)">Impfungen</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-44" style="font-size: 9pt;" aria-label="Interna (30 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-45" style="font-size: 14.5pt;" aria-label="Irrsinn (50 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-46" style="font-size: 14.5pt;" aria-label="Kabale (50 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/ki/" class="tag-cloud-link tag-link-16874 tag-link-position-47" style="font-size: 12.75pt;" aria-label="KI (43 Einträge)">KI</a>
<a href="https://dudeweblog.wordpress.com/tag/kinder/" class="tag-cloud-link tag-link-33600 tag-link-position-48" style="font-size: 12.5pt;" aria-label="Kinder (42 Einträge)">Kinder</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-49" style="font-size: 11.5pt;" aria-label="Klima (38 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-50" style="font-size: 13.25pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-51" style="font-size: 13pt;" aria-label="Klimawandel (44 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-52" style="font-size: 19.5pt;" aria-label="Kontrolle (81 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-53" style="font-size: 17.5pt;" aria-label="Krieg (67 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-54" style="font-size: 22pt;" aria-label="Leben (101 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-55" style="font-size: 11.5pt;" aria-label="Licht (38 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-56" style="font-size: 14.25pt;" aria-label="Liebe (49 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-57" style="font-size: 10.25pt;" aria-label="Lügen (34 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-58" style="font-size: 19.25pt;" aria-label="Macht (79 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/masken/" class="tag-cloud-link tag-link-1699839 tag-link-position-59" style="font-size: 8.25pt;" aria-label="Masken (28 Einträge)">Masken</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-60" style="font-size: 10.25pt;" aria-label="Menschlichkeit (34 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/militar/" class="tag-cloud-link tag-link-184508 tag-link-position-61" style="font-size: 8pt;" aria-label="Militär (27 Einträge)">Militär</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-62" style="font-size: 12pt;" aria-label="Mut (40 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-63" style="font-size: 9.5pt;" aria-label="Natürlichkeit (31 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-64" style="font-size: 8.75pt;" aria-label="Neue Weltordnung (29 Einträge)">Neue Weltordnung</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-65" style="font-size: 10pt;" aria-label="Pharmamafia (33 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-66" style="font-size: 9.5pt;" aria-label="Poesie (31 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-67" style="font-size: 15pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-68" style="font-size: 21.25pt;" aria-label="Propaganda (94 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/psyop/" class="tag-cloud-link tag-link-1264202 tag-link-position-69" style="font-size: 14pt;" aria-label="PsyOp (48 Einträge)">PsyOp</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-70" style="font-size: 10.25pt;" aria-label="Russland (34 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/sars-cov-2/" class="tag-cloud-link tag-link-694493553 tag-link-position-71" style="font-size: 11.25pt;" aria-label="SARS-Cov-2 (37 Einträge)">SARS-Cov-2</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-72" style="font-size: 14.75pt;" aria-label="Satire (51 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-73" style="font-size: 12.25pt;" aria-label="Schafsmedien (41 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-74" style="font-size: 11.25pt;" aria-label="Sein (37 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-75" style="font-size: 18.75pt;" aria-label="Sklaverei (75 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-76" style="font-size: 8.75pt;" aria-label="Staat (29 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/strahlenkrieg/" class="tag-cloud-link tag-link-362854976 tag-link-position-77" style="font-size: 10.75pt;" aria-label="Strahlenkrieg (35 Einträge)">Strahlenkrieg</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-78" style="font-size: 15.25pt;" aria-label="System (54 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/technokratie/" class="tag-cloud-link tag-link-1067063 tag-link-position-79" style="font-size: 11.5pt;" aria-label="Technokratie (38 Einträge)">Technokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/technologie/" class="tag-cloud-link tag-link-4399 tag-link-position-80" style="font-size: 11.5pt;" aria-label="Technologie (38 Einträge)">Technologie</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-81" style="font-size: 13.5pt;" aria-label="Terror (46 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-82" style="font-size: 9pt;" aria-label="Tod (30 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-83" style="font-size: 14pt;" aria-label="Totalitarismus (48 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-84" style="font-size: 13pt;" aria-label="Transhumanismus (44 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/tyrannei/" class="tag-cloud-link tag-link-6035111 tag-link-position-85" style="font-size: 12.75pt;" aria-label="Tyrannei (43 Einträge)">Tyrannei</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-86" style="font-size: 11pt;" aria-label="Unterdrückung (36 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-87" style="font-size: 21.75pt;" aria-label="USA (99 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-88" style="font-size: 11.5pt;" aria-label="Verantwortung (38 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-89" style="font-size: 8.25pt;" aria-label="Verblödung (28 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/versklavung/" class="tag-cloud-link tag-link-1849194 tag-link-position-90" style="font-size: 9.5pt;" aria-label="Versklavung (31 Einträge)">Versklavung</a>
<a href="https://dudeweblog.wordpress.com/tag/virusluege/" class="tag-cloud-link tag-link-541872315 tag-link-position-91" style="font-size: 10pt;" aria-label="Viruslüge (33 Einträge)">Viruslüge</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-92" style="font-size: 16pt;" aria-label="Wahrheit (58 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-93" style="font-size: 14.75pt;" aria-label="Wasser (52 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-94" style="font-size: 10.75pt;" aria-label="Welt (35 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-95" style="font-size: 10pt;" aria-label="WHO (33 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-96" style="font-size: 20.5pt;" aria-label="Widerstand (89 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-97" style="font-size: 15pt;" aria-label="Wirtschaft (53 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 14pt;" aria-label="Zensur (48 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 9pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 20.5pt;" aria-label="Überwachung (88 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/the-myth-of-freedom-does-it-really-exist/' title='By: Gary D. Barnett “We don’t make the decisions, just does what we’re told where and when we’re told. We lives by rules made somewhere else by sons a bitches don’t know nothin’ about this place.” ~ Annie Proulx, The Shipping News...  Continue Reading… The post The Myth of Freedom: Does it Really Exist? appeared first on garydbarnett.com. '>The Myth of Freedom: Does it Really Exist?</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-worst-is-yet-to-come-as-death-and-false-flag-threats-are-planned-by-the-state/' title='By: Gary D. Barnett “Liberty is not for these slaves; I do not advocate inflicting it against their conscience. On the contrary, I am strongly in favor of letting them crawl and grovel all they please before whatever fraud or... Continue Reading… The post The Worst Is Yet To Come as Death and False Flag Threats Are Planned by the State appeared first on gary [&hellip;]'>The Worst Is Yet To Come as Death and False Flag Threats Are Planned by the State</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/a-reader-very-confused-about-anarchy/' title='By: Gary D. Barnett Today I received two letters from a reader that were at times extremely critical and also complimentary. These types of responses are always confusing, and for the most part meant to contradict or criticize a position...  Continue Reading… The post A Reader Very Confused About Anarchy appeared first on garydbarnett.com. '>A Reader Very Confused About Anarchy</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-test-animals-for-the-elite-controllers-and-the-political-class-babies-and-children/' title='By: Gary D. Barnett “At the highest levels of the medical cartel, vaccines are a top priority because they cause a weakening of the immune system. I know that may be hard to accept, but it’s true. The medical cartel,... Continue Reading… The post The Test Animals for the ‘Elite’ Controllers and the Political Class: Babies and Children appeared first on garyd [&hellip;]'>The Test Animals for the ‘Elite’ Controllers and the Political Class: Babies and Children</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-coming-premeditated-murder-of-billions-a-21st-century-plot/' title='By: Gary D. Barnett “In the twentieth century, governments murdered, as a prudent estimate, 272,000,000 men, women and children. It could be over 400,000,000.“ ~ Rudolph Rummel: The Blue Book of Freedom: Ending Famine, Poverty, Democide, and War (2007), p.... Continue Reading… The post The Coming Premeditated Murder of Billions: A 21st Century Plot appeared [&hellip;]'>The Coming Premeditated Murder of Billions: A 21st Century Plot</a></li></ul></li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Jetzt auch ohne Speck">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/07/02/impfen-bei-aldi/' title='Vermutlich inspiriert von unserer schönen Idee, die Ultimative Freiheit Online kurzfristig in „Erbseneintopf von Aldi Online – Jetzt auch ohne …Weiterlesen →'>Impfen bei Aldi …</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/06/27/25294/' title=''>…</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/06/24/wie-gesagt/' title='KenFM.de: Me, Myself and Media 59 – „The Great We Set“ (letzte Folge), 18.04.2021 – Zum Nachspülen: &gt; The Great …Weiterlesen →'>Wie gesagt</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/06/16/in-eigener-sache-eintrittskarten-furs-freiluftkino-abzugeben-hypnotisierte-massen-teil-i/' title='Und zwar für diesen Film (ich kenn den schon): HYPNOTISIERTE Massen TEIL I – Manipulierte Menschen 2013 HD (https://www.bitchute.com/video/azSq3KsAsHqy/) Produziert …Weiterlesen →'>In eigener Sache: Eintrittskarten fürs Freiluftkino abzugeben (HYPNOTISIERTE Massen TEIL I)</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/06/01/wie-sich-die-eingebildeten-gebildeten-das-leben-in-einer-diktatur-schonreden/' title='Zur Erklärung dieses Vorgangs (Wie und weshalb sich die &gt; eingebildeten Gebildeten das Leben in einer Diktatur schönreden) muß man …Weiterlesen →'>Wie (und weshalb) sich die eingebildeten Gebildeten das Leben in einer Diktatur schönreden</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2021/07/plandemie-mit-der-impfung-in-den-transhumanismus/?pk_campaign=feed&#038;pk_kwd=plandemie-mit-der-impfung-in-den-transhumanismus' title='Ich habe bereits mehrere Artikel zum Thema Plandemie und Transhumanismus verfasst und dabei auf das Vehikel der Gen-Therapeutika zur Implementierung der Wahnvorstellung der Internationalisten/Globalisten/Eliten (IGE) des Transhumanismus verwiesen. Im Nachfolgenden eine Artikelübersetzung zu diesem Themenkomplex von Neenah Payne, die ich jedem nur ans Herz le [&hellip;]'>Plandemie: Mit der “Impfung” in den Transhumanismus</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/07/loesungen-vernetzung-mitgliederforum-auf-www-konjunktion-info/?pk_campaign=feed&#038;pk_kwd=loesungen-vernetzung-mitgliederforum-auf-www-konjunktion-info' title='Die Umfrage bzgl. eines Mitgliederforums auf www.konjunktion.info war mehr als eindeutig. 95% der abgegebenen Stimmen sprachen sich für ein solches Forum aus – nur 5 Stimmen enthielten sich oder waren dagegen: Ausgehend von diesem Ergebnis habe ich daher ein Mitgliederforum, nur für registrierte Mitglieder einsehbar und mit Themen beschreibbar, erstellt.... [&hellip;]'>Lösungen: Vernetzung – Mitgliederforum auf www.konjunktion.info</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/07/graphenoxid-der-stoff-hinter-der-plandemie/?pk_campaign=feed&#038;pk_kwd=graphenoxid-der-stoff-hinter-der-plandemie' title='Nach wie vor gibt es kein Isolat des “Coronavirus”. Nach wie vor wurden die Kontrollexperimente für den Nachweis eines “Virus” nicht erbracht. Und nach wie vor erfüllt der “Coronavirus” nicht die Kochschen Postulate. Ein Umstand, der vielen bis heute nicht bewusst ist. Gerade denjenigen, die sich über die Hochleistungspresse informieren.... The post Grapheno [&hellip;]'>Graphenoxid: Der “Stoff” hinter der Plandemie?</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/07/5g-und-co-eingriffe-in-die-lebensfeuer/?pk_campaign=feed&#038;pk_kwd=5g-und-co-eingriffe-in-die-lebensfeuer' title='Übersetzung des Newsletter Beitrags INTERFERING WITH THE FIRES OF LIFE von Cellphone Taskforce Essen und Atmen sind die Grundvoraussetzungen des Lebens. Aber die Energie für das Leben erfordert auch Verbrennung: Die Nahrung, die wir essen, muss sich mit dem Sauerstoff, den wir atmen, verbinden. Diese Verbrennung findet im Inneren unserer... The post 5G und C [&hellip;]'>5G und Co.: Eingriffe in die Lebensfeuer</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/07/plandemie-warum-nun-kinder-und-babies-geimpft-werden-sollen/?pk_campaign=feed&#038;pk_kwd=plandemie-warum-nun-kinder-und-babies-geimpft-werden-sollen' title='Auf den höchsten Ebenen des medizinischen Kartells haben Impfstoffe höchste Priorität, weil sie eine Schwächung des Immunsystems verursachen. Ich weiß, das mag schwer zu akzeptieren sein, aber es ist wahr. Das Medizinkartell auf höchster Ebene ist nicht darauf aus, Menschen zu helfen, sondern ihnen zu schaden, sie zu schwächen. Um... The post Plandemie: Waru [&hellip;]'>Plandemie: Warum nun Kinder und Babies “geimpft” werden sollen</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/H_vZRykhEZ4/spains-proposed-national-security-law-would-allow-seizure-of-citizens-property-during-health-crisis.html' title=''>Spain’s Proposed “National Security Law” Would Allow Seizure Of Citizens’ Property During Health “Crisis”</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/fjnZlpzyelk/derrick-broze-interview-power-grid-failures-cyber-attacks-food-shortages-oh-my.html' title=''>Derrick Broze Interview – Power Grid Failures, Cyber Attacks &amp; Food Shortages, Oh My!</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/9qgpZmYKPY4/us-airstrike-diplomacy-continues-in-syria-iraq.html' title=''>US “Airstrike Diplomacy” Continues in Syria-Iraq</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/8e5-kU9OYlE/facebook-will-be-targeting-oculus-vr-headset-users-with-ads.html' title=''>Facebook Will Be Targeting Oculus VR Headset Users with Ads</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/IAxFsMKp9MU/on-this-4th-of-july-biden-admin-preps-for-war-against-domestic-terrorism-and-it-could-include-you.html' title=''>On This 4th of July, Biden Admin Preps for War Against “Domestic Terrorism” — And It Could Include You</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://follow.it/the-corbett-report" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://follow.it/the-corbett-report" title="Follow The Corbett Report, filter it, and define how you want to receive the news (via Email, RSS, Telegram, WhatsApp etc.)">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/QQ2IcBuYbv4moGpk16POFCxhxzpi7FpJ' title=' '>Summer Open Thread</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/QQ2IcBuYbv642l8PCaWRermyhX6zo8SW' title='Summer has alighted upon the Land of the Rising Sun so I will be taking a break for the next week or two. In the meantime, I invite you to ponder the need for downtime; not just &quot;recharging the batteries&quot; in the physical sense, but reconnecting with the world around us without the newswires twittering in our ear. In that moment of calm, is it possi [&hellip;]'>Take A Break – #SolutionsWatch (video)</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/QQ2IcBuYbv7c6um9SCPALnOFESPuQWsX' title='Summer has alighted upon the Land of the Rising Sun so I will be taking a break for the next week or two. In the meantime, I invite you to ponder the need for downtime; not just &quot;recharging the batteries&quot; in the physical sense, but reconnecting with the world around us without the newswires twittering in our ear. In that moment of calm, is it possi [&hellip;]'>Take A Break – #SolutionsWatch</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/QQ2IcBuYbv4LOqGP3VcfYx-xWH3zZqEA' title=' '>Your Summer Reading List</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/QQ2IcBuYbv5Uu_2Dfwnt7wVLTsI7B9NX' title='With all these decades and—in the case of the oldest democracies—centuries of broken political promises, you&#039;d think that the public would have caught on to the game by now. But, if anything, recent events have revealed that people are becoming more addicted to this politician-peddled hopium even as the lies and broken promises become ever more ridiculo [&hellip;]'>A Brief History of Hopium (video)</a></li></ul></li><li id="rss-50" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.gigaherz.ch/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.gigaherz.ch" title="Schweizerische Interessengemeinschaft Elektrosmog-Betroffener">Gigaherz</a></h3><ul><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-auf-wasserfallen-hereingefallen/' title='Noch ganz kurz vor Sessionsschluss wurde am 17. Juni im Nationalrat die von den Mobilfunkbetreibern gewünschte Motion 20.3237 von Christian Wasserfallen (FDP),  «Rahmenbedingungen für einen raschen Aufbau des 5G-Netzes jetzt schaffen!», durch die Mange gedreht. Weil diese vom Bundesrat nichts weniger als eine Lockerung der Strahlungsgrenzwerte verlangte, ebe [&hellip;]'>5G: Auf Wasserfallen hereingefallen</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/dringende-warnung-vor-dem-anti-terrorgesetz/' title='Beim Bundesgesetz über polizeiliche Massnahmen zur Bekämpfung von Terrorismus wird der Bevölkerung zur Zeit von Bundesrat und rechts-stehenden Politikern fast pausenlos eingeredet, dieses Gesetz sei zur Bekämpfung islamitischem und jihadistischem Terror dringend notwendig. Dabei werden alle Schreckensbilder islamistischer Anschläge der letzten Jahre hervorge [&hellip;]'>Dringende Warnung vor dem Anti-Terrorgesetz</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-uebung-bitte-sofort-abbrechen/' title='11 sistierte Baubeschwerden auf dem Verwaltungsgericht und 30 weitere Sistierte auf der nächst unteren Instanz, der Bau- und Verkehrsdirektion, haben den Bau von Mobilfunkantennen im Kanton Bern praktisch zum Erliegen gebracht. Dieser gigantische Stau dürfte sich so schnell nicht auflösen.'>5G: Uebung bitte sofort abbrechen</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/gigaherz-tv-4/' title='Der Verein Gigaherz.ch betreibt ein eigenes Video-Studio. Ein Besuch lohnt sich! Sie finden hier Videos, welche bei You-Tube längstens der Zensur zum Opfer gefallen sind.'>Gigaherz.tv</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-endspurt-fuer-die-mobilfunkhaftungs-initiative/' title='Ende Juni ist Sammelschluss und es sind heute am 17.Mai erst 53&#039;200 von den benötigten 100&#039;000 Unterschriften beisammen. Es bedingt also noch eine gewaltige Anstrengung. Haben Sie und Ihre Familienmitglieder, Nachbarn und sonstige Bekannten schon unterschrieben?'>5G: Endspurt für die Mobilfunkhaftungs-Initiative</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/07/04/power-outside-the-matrix-the-free-individual-returns-from-the-dead-returns/' title='by Jon Rappoport Freedom isn’t merely an idea. When an individual feels and knows he is free, all sorts of changes take place, even on a physical level: Brain function increases and quickens. Endocrine levels optimize. The cells of the body awaken to a higher degree, and energy output rises. From the point of view […]'>Power Outside The Matrix: The Free Individual Returns from the Dead</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/07/03/exit-from-the-matrix-yes-i-keep-writing-about-imagination-keep-writing/' title='by Jon Rappoport Imagination is as natural and real as breathing. People who don’t know this or forget it come up against a brick wall. Some of them then go to booze and drugs, some to violence, some to despair, some to the straitjacket of a severely repetitive mechanical life, some to the dull, dull […]'>Exit From The Matrix: Yes, I keep writing about imagination</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/07/02/pandemics-are-staged-on-television/' title='Network: the last great film about The News by Jon Rappoport July 2, 2021 (To join our email list, click here.) When a new epidemic is launched and promoted, despite the lack of good science and good evidence, it is jacked up on television screens. Images begin to flow: An emergency medical vehicle on a […]'>Pandemics are staged on Television</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/07/01/a-president-meets-the-cia-machine/' title='by Jon Rappoport July 1, 2021 (To join our email list, click here.) President John X retired to the White House residence for the night. Asleep, he went all the way out, floating above thousands of tiny mirrors in an ocean of surveillance. He plunged into cloud layers. “I COULD BE DEAD ALREADY. AM I […]'>A President Meets the CIA Machine</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/06/30/wormhole-in-the-museum-called-reality/' title='by Jon Rappoport June 30, 2021 (To join our email list, click here.) My friend Charlie sells a painting to the Gregorian Museum out on Galactic Park. They hang his painting in one of the upstairs rooms for a week, and then trouble starts. Charlie gets a phone call in the middle of the night […]'>Wormhole in the Museum Called Reality</a></li></ul></li><li id="rss-49" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://edwardcurtin.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://edwardcurtin.com" title="Behind the Curtain">Edward Curtin</a></h3><ul><li><a class='rsswidget' href='http://edwardcurtin.com/drinking-coffee-in-the-early-morning-rain-and-thinking-of-donald-rumsfeld/' title='It’s been raining incessantly for three days.  It is a cool early morning in the beginning of July and I…'>Drinking Coffee in the Early Morning Rain and Thinking of Donald Rumsfeld</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/alien-minds-and-the-will-to-believe/' title='Once upon a time in my youthful naiveté, I would mock those who said they believed in out-of-space aliens and…'>Alien Minds and the Will to Believe</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/what-i-know-and-dont-know-about-sars-cov-2-virus/' title='After fifteen months of assiduous reading, study, observation, and research, I have come to some conclusions about what is called…'>What I Know and Don’t Know about SARS-CoV-2 Virus</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/the-elephant-in-the-room-cell-phones/' title='It is difficult to talk to addicts about addictions and it is even harder to do so when their embrace…'>The Elephant in the Room: Cell Phones</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/the-etymological-animal-must-slip-out-of-the-cage-of-habit-to-grasp-truth/' title='Etymology – from Greek, etymos, true, real, actual (the study of roots) Life is full of slips. Words slip out…'>The Etymological Animal Must Slip Out of the Cage of Habit to Grasp Truth</a></li></ul></li><li id="rss-53" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://thefreedomarticles.com/author/makia/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thefreedomarticles.com" title="Get a Dose of the Truth | Alternative Media, Independent News">Makia Freeman</a></h3><ul><li><a class='rsswidget' href='https://thefreedomarticles.com/crisis-worse-than-covid-coming-potential-generated-crises/' title='Is there another generated crisis just around the corner as the COVID scamdemic wanes in its ability to keep people afraid and acquiescent? Most probably, yes. The New World Order (NWO) runs on its basic Hegelian dialectic formula of problem-reaction-solution. That is its basic fuel. To advance its aims, it requires problems or crises that […] The post Is a [&hellip;]'>Is a Crisis Worse Than COVID Coming Next? Potential Generated Crises on the Horizon</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/bluetooth-vaccine-injected-covid-non-vaccine-tries-to-connect-devices/' title='Is a bluetooth vaccine the next phase of weirdness associated with the rollout of the experimental COVID non-vaccines? Is bluetooth connectivity or compatability another effect of the vaccine? It’s been a string of bizarre events, and the high strangeness shows no signs of ending. First, we discovered the COVID vaxxed were affecting the unvaccinated just […] [&hellip;]'>Bluetooth Vaccine? Does the Injected COVID Non-Vaccine Connect With Devices?</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/new-world-order-mindset-decoding-twisted-nwo-psychology-psychopathy/' title='It is crucial to be aware of the New World Order mindset as we experience the intensification of its longstanding agenda. While each passing week seems to bring us more and more bizarre news in the unfolding of Operation Coronavirus, it is worthwhile taking a step back to look at the mentality which is orchestrating […] The post Decoding the Twisted New Worl [&hellip;]'>Decoding the Twisted New World Order Mindset</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/does-magnetic-hydrogel-explain-covid-vax-magnet-phenomenon/' title='Could advances in magnetic hydrogel be the reason for the bizarre COVID vax magnet phenomenon? This sensation is becoming very well documented, with numerous COVID vaxxed people worldwide demonstrating on video that a magnet will stick on their arm at the injection site, but nowhere else on their body. TimTruth.com has released another compilation, this […] [&hellip;]'>Could Magnetic Hydrogel Explain the COVID Vax Magnet Phenomenon?</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/covid-vaccine-antidote-pine-needle-tea-suramin-inhibits-dna-rna-replication/' title='Is there a possible COVID vaccine antidote which could protect those who have been injected with the concoction passing itself off as a COVID vaccine? Dr. Judy Mikovits thinks so. Mikovits, who was featured in the Plandemic film, recently revealed the name of it (which you can hear in this video excerpt): suramin. The disturbing […] The post Is This a Possib [&hellip;]'>Is This a Possible COVID Vaccine Antidote?</a></li></ul></li><li id="rss-51" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://follow.it/coronistan" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://follow.it/coronistan-blog" title="Follow Coronistan-Blog, filter it, and define how you want to receive the news (via Email, RSS, Telegram, WhatsApp etc.)">Coronistan</a></h3><ul><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W4VmL8dazeKoVhGNgNo2_0q' title='Die EU hatte die großartige Idee die Umweltauswirkungen der Landwirtschaft durch Kürzung der Landwirtschaftsproduktion zu reduzieren, während die Nahrungsmittelproduktion weltweit von extremen Wetterbedingungen und Covid-Lockdowns stark betroffen ist. Ist ja auch klar, CO2 zu reduzieren und auf &quot;Go Green&quot; zu machen ist wichtiger als Nahrungsmittels [&hellip;]'>EU: &quot;Schutz&quot; des Hei­li­gen Kli­mas und Bekämpfung der Corona-Fiktion haben Vor­rang vor Nah­rungs­mit­tel­si­cher­heit für CO2-Sünder</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W6RCNdSZQu9MGZMehmtHS8-' title='             Was ist das Motiv? Für jedes Verbrechen gibt es ein Motiv.             Schutz kritischer Infrastruktur mit einem Marktwert von 157,1 Mrd. Dollar       bis 2026 …    '>Florida-Kollaps: Problem Reak­tion Lösung auf dem Weg zur Um­set­zung der Agen­da 21/2030?</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W63pqBry0n3dYIAmcWJ0TmB' title='Spanische Forscher untersuchten den Pfizer-Impfstoff unter einem Elektronenmikroskop und fanden heraus, dass er 99 Prozent Graphenoxid und kaum etwas anderes enthält. Es gibt praktisch KEINE Beweise dafür, dass es sich bei diesem &quot;Impfstoff&quot; um eine Gentherapie handelt. Es gibt NULL genetisches Material: mRNA oder DNA oder Spike-Protein. Das heißt, [&hellip;]'>Statt mRNA (Gen­therapie) fast nur to­xi­sches Gra­phen­oxid in Pfi­zer-­&quot;Impf­stoff&quot;</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W63pqBry0n3dVw3HFUzDTIP' title='Es ist der Skandal schlechthin, dass man für die ultratoxische Mixtur aus Lügen und Propaganda, mit der das ZDF genau wie fast alle anderen Massenmedien rund um die Uhr das Land verseucht, bezahlen muss, und wenn man sich weigert für diesen von den Opfern finanzierten Medienkrieg zu blechen, muss man auch noch damit rechnen im Knast zu landen, wobei die Unte [&hellip;]'>ZDF: &quot;Delta feiert&quot; - bullshit as bullshit can</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v3/vIMZS4qV-W7UJ1s96MREaVLv-B9hV9S2' title='  Das kann hier ja nicht passieren, richtig? '>UK: Permanenter Lockdown ab 15.7.2021?</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/the-tiny-dot-an-awakening/' title='Posted: February 9, 2021 Posted By:  Admin ﻿ The Tiny Dot | An Awakening This clever illustration should serve as an awakening to everyone wondering... The post The Tiny Dot | An Awakening appeared first on Level9News. '>The Tiny Dot | An Awakening</a></li><li><a class='rsswidget' href='https://www.level9news.com/mrna-is-genetic-modification/' title='mRNA is Genetic Modification | It’s Irreversible Posted 01.30.2021 By:  Admin mRNA is Genetic Modification mRNA is genetic modification predicated on artificial biology.  mRNA in... The post mRNA is Genetic Modification appeared first on Level9News. '>mRNA is Genetic Modification</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-19-means-motive-and-outcomes/' title='Gain of function....The empire created by Covid 19 has generated billions to those invested in an exploitable mechanism for profit and ill will.  This plandemic has the means, motive and planned outcomes for a Gain of Function in the agenda of population control.  A population in fear is easier to control than a population in anger and outrage, they know thi [&hellip;]'>COVID-19:  Means Motive and Outcomes</a></li><li><a class='rsswidget' href='https://www.level9news.com/austrian-mp-demonstrates-glass-of-cola-tests-positive-for-covid-19/' title='Posted December 14, 2020 By:  Admin Glass of Cola Tests Positive for COVID-19 The Masses Are Waking Up ﻿ YouTube’s CC subtitle translator needs work. ... The post Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19 appeared first on Level9News. '>Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19</a></li><li><a class='rsswidget' href='https://www.level9news.com/rallies-in-the-valley-stop-the-steal/' title='Rallies in the Valley STOP THE STEAL Your Government No Longer Represents You Published December 1, 2020 Collage of Rallies in the Valley on November... The post Rallies in the Valley:  STOP THE STEAL appeared first on Level9News. '>Rallies in the Valley:  STOP THE STEAL</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/aktuellwichtigzeitgeschehen/"> <img alt='' src='https://0.gravatar.com/avatar/c61cd926f7dacf2da463d7cdb7313ce2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/extremschlechtmensch2/"> <img alt='' src='https://2.gravatar.com/avatar/236db040592c05738e79ca2a8ce32929?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/niccdelamott/"> <img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/304aca6e6f0d7df77236e4293f5f4b44?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://myblglist.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/877edc1d44aafc2c375c719e93367b13?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0032a7c87e58d5bdababbcb2a4d3d18c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://flussdeslebens.home.blog"><img alt='' src='https://0.gravatar.com/avatar/9cad78c616d04c64663808bd5f9ccfca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3bc6735e8312119d73a639f00b8d7b1d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://haerterordnung.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/918039085361bb7dfc0530b49e95c19f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tauri-consulting.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21b4ddec2ae534f0817941e71a2ed0aa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c8eaaf46a07e444e09f15d295597ea77?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://dizzenzei.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/ba9dc65b50a2f57b8b41bf90b72ddf8c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://inge09blog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d246742cd2fffe9ab4590a868e22a381?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/65e822a7e672ccbba3946d6c7141b540?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1da1c83d60760f51b2779083306c3cda?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e9775df4b296ec95198daab1f55bbe25?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a65743078c90633c174f06a5641bc91e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f9eece6b0106a49ca88ff62868dcdd34?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bithf100.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8be8de6c3fb3601d0d55d76380af58fd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0540a0fc240accdecb0dc6244fb6a11b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9260636355fab90226fc1d69984cdc42?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0349d03f71b546e8066914dacdd9353c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b7dcfd47786ceaacf739bafdf01e3b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/93df62daef55eba4552d3f1daf0880ff?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mike2moes.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fcf170478e8e31cd9fa4c7f3ea89b69b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/39390a33f0f4e2f0dcefbc4a48e963bf?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/89059be4f05c965d7c60e1b40ff9da07?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Meistae.npage.de"><img alt='' src='https://1.gravatar.com/avatar/45b5cb05e555109609d10a25495c1b75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://institutfuerrechtsicherheit.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fb40572640087ba38f79002215ff3f95?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://coronistan.blogspot.com/'><img alt='' src='https://0.gravatar.com/avatar/c323e50e02594316cca6e50fc89cc5fa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://1.gravatar.com/avatar/176a9d37136d57e8f08a7749c1567905?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://brigittescholz.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6e46bd55954c5551828d3984e8eb5e09?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6dc373f1187a8eb02ae6e67105e6960d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://matthias331.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7ace89bc71b7feae8b7194679424a370?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gedankeneinestechnikers.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/79b1e1b3792ae3fbbf95b715d9c045f8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://fernschreiberdotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/62010fff7c362f40f3e810caeb60d187?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/02fc60ae1e9f7c91ccf461cdb3788b09?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hwle.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e59cd1850aec3b66cd1068bb17f57d2b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3b8e1f44fc033e241f882bdc3e6ba739?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/236db040592c05738e79ca2a8ce32929?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fsein.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bae30a0d39a8c646bbb7c491cd0ec7f2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hardiwolter.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f811cd0377bfa20ba5ede26c5b770c9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/85b6fedcb7ed1c53159b642a8adafffc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/adlacum1'><img alt='' src='https://0.gravatar.com/avatar/3dc90e521fea271fcc1f95264bf1e443?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/52e493badaebd00ee4251a08107d44f0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://www.therealsystemerror.de/the-real-systemerror-phil/welt-fremde'><img alt='' src='https://1.gravatar.com/avatar/108e80add1bf4c7a49c7ce69ac324bf1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bitcoindeutsch2201.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fca49ae951f6f162b2f0b2c06f3fe5be?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.468.506 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>			<div id="atatags-286348-60e2f37687959"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60e2f37687959',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt und deren System				</div><!-- #site-info -->

				<div id="site-generator">
									</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-ba9dc65b50a2f57b8b41bf90b72ddf8c">
	</div>
	<div class="grofile-hash-map-108e80add1bf4c7a49c7ce69ac324bf1">
	</div>
	<div class="grofile-hash-map-236db040592c05738e79ca2a8ce32929">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=05fbfcfff3","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"23563","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

		<div id="sharing_email" style="display: none;">
		<form action="/2021/07/04/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/PTElPLSnWTywtycgv0k0vykxBZuslFxfr6GPXWpSak1iSmqJbkF9cgsYDabPPtTU0MzI2NDECoiwAESAuoA==?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj11uAyEMhC9U1lnlR32pepSKBXdrFgPFkG1z+rJKVSmJRJ/Aw3wzBtakTAwFQwEnYPFMBtPX4OQJbp/cZ8X8/XsMFM6E6782hyVps6iMQhe8t3NVydeZgoCnBQUaVPFDB+sxd8wmMjdJXSG30RPISqnX8ADdCB1QW6agJp2BtRTM7aZKbr/6gygYX+01tY3IE9qhQZ3QjF4XtCpFKXdTb5WFhLGo/bCDt9YK7zFzx7+SnbHlzzHOHretg2xND0LLeOWX8TQeTuN+93x0PzdYyCo='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8-beta4-51252' id='google-translate-js'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_23563={"id":6673693,"unique_id":"wp-post-23563","title":"Die%20planlose%20Unlogik%20der%20sinnbefreiten%20Otto%20Normalsoldaten%20im%20Sinne%20der%20Schlachtplan-Logistik%20der%20Elitesoldaten%20unter%20dem%20Oberbefehl%20der%20Pyramidenspitze%20%28Teil%26nbsp%3BII%29","permalink":"https:\/\/dudeweblog.wordpress.com\/2021\/07\/04\/die-planlose-unlogik-der-sinnbefreiten-otto-normalsoldaten-im-sinne-der-schlachtplan-logistik-der-elitesoldaten-unter-dem-oberbefehl-der-pyramidenspitze-teil-ii\/","item_id":"_post_23563"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_23563 == 'undefined' ){PDRTJS_6673693_post_23563 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_23563 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=de&amp;origin=https://dudeweblog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'2','user_id':'0','post':'23563','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllS1YyUFFKUWhPcHM3NFJ+LCZValVzfFVyTE9vNCwrejcvRy5jOFV4fC1mKzFSSEd0di9wZms2JTdsRF13SWdDWEo4Wk14cXZ3XT1WMEVGUGNENHBKZWZoQWV4LGJRTXxmVjFQTUF0Yk8/YnxYUElEazkmeWxuS24vQmcvXUEmdyxTbnlNL1s/dkZVdHRdOU8sd3RFXys5LXolRU1OfHYxWW9zW3ktcU5UdmtpVmx5T05faiV0cU5SRVQvdFFzfjN2NGlQZlhSJl1xaiUwLy92dTMyc0ZtVEdGOE1MYVE/XXRVdFRmQWFbZ0FIMzRmflh2d3ROcW92R0s4JitVfmxtJT9XWXdzM21seFZaU0lvemtNRGdhfEYzRndWRmlmJS80OC5IUV0lcVhSX2pkNUMreHZIRHRXZDN6ZCtSZw=='}]);
_stq.push([ 'clickTrackerInit', '48250294', '23563' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
