<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung nie | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung&nbsp;nie Kommentar-Feed" href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkt1ywiAQhV+ohEZtO150+iwQtnQVAgOLad6+m2hq1Gl0epPhkPPtD7uyi6IJLUFL0hcRXbHYZtnFJniRPTror1TV5PwkZ5h2wZ7BkIwyWVoXtHKPeSO6JoVOHFY3/llJCZwiMCKGTFdqCXO4hyx3QFE1ezGqG/vktYWlhmT5TwJ5qJ+rTVVLXdCZofQxgE4q9TJT7+CBQCM1y6/6UEjYhOa/IZIibG3+A591PvTA9z4qGhweDCpw4Nm2hHVoLPALs+V0FgTfy8i4H1rHBDkL/nosXtAX51qcDVNDNcepjAkvbo4oyjYQMp1/Dzcxj6lkLHpapvvPM/VJIZ526i5iIQgeBg8gtBdCfDqFaXl7h9Xnox37PMsB+vDv9Wu93azWL2/b3Q8jUVm2?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F04%2F28%2Feugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ea427dfb9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e26bc9b86\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2021\/04\/28\/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie\/","canFollow":"1","feedID":"8781701","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F04%2F28%2Feugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie%2F","postID":"22696","shortlink":"https:\/\/wp.me\/p3gs6y-5U4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/22696","statsLink":"https:\/\/wordpress.com\/stats\/post\/22696\/dudeweblog.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 540 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F04%2F28%2Feugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-5U4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F04%2F28%2Feugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F04%2F28%2Feugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung nie" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" />
<meta property="og:description" content="Vorwegschickend zu sagen, scheint es nicht zu gelingen, für gesunde Populationen lethale Biowaffen zu entwickeln. Was mit Blick auf die militärische Kontrollierbarkeit von Biowaffen auch nicht sinn…" />
<meta property="article:published_time" content="2021-04-28T14:28:38+00:00" />
<meta property="article:modified_time" content="2021-04-28T16:07:47+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://dudeweblog.files.wordpress.com/2015/08/guidestones.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung&nbsp;nie" />
<meta name="twitter:image" content="https://dudeweblog.files.wordpress.com/2015/08/guidestones.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt und deren System" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Vorwegschickend zu sagen, scheint es nicht zu gelingen, für gesunde Populationen lethale Biowaffen zu entwickeln. Was mit Blick auf die militärische Kontrollierbarkeit von Biowaffen auch nicht sinnvoll wäre. Getötet werden müßte daher mittels des „Impfens“. Überlegungen zur technischen Durchführung von Eugenik https://www.bitchute.com/video/yKCA8beXl7UZ/ Genozid wäre, möglichst alle Angehörigen einer Einwohnerschaft zu eliminieren bzw. unfruchtbar zu machen.&hellip;" />
</head>

<body class="post-template-default single single-post postid-22696 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-20503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20503"><a href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/04/25/die-wichtigsten-meldungen-vom-21-25-april/" rel="prev"><span class="meta-nav">&larr;</span> Die wichtigsten Meldungen vom 21. – 25.&nbsp;April</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-22696" class="post-22696 post type-post status-publish format-standard hentry category-bewusstsein category-bilder category-bildung category-dreckskapitalismus category-freiheit category-gastbeitrage category-geopolitik category-korruption category-kriegstreiber category-medizin category-menschen category-nwo category-sinn category-technik tag-uebermensch tag-bestandskontrolle tag-biowaffen tag-corona tag-eugenik tag-feldexperiment tag-friedrich-nietzsche tag-genozid tag-herren tag-herrschaftsansprueche tag-herrschaftstechniken tag-imperialismus tag-impfungen tag-leben tag-mittel tag-obertanen tag-optimierung tag-psyop tag-sklaven tag-sterben tag-sterilisierung tag-technologie tag-transhumanismus tag-untertanen tag-vitalitat tag-willfaehrigkeit tag-zucht">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/freieswpkonto/" title="Zeige alle Beiträge von Gastbeitrag" rel="author">Gastbeitrag</a></span> | </span>April 28, 2021 &middot; 16:28	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" rel="bookmark">Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung&nbsp;nie</a></h1>
	<div class="entry entry-content">
		<p><strong>Vorwegschickend zu sagen, scheint es <a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/" target="_blank" rel="noopener">nicht zu gelingen</a>, für gesunde Populationen lethale Biowaffen zu entwickeln. Was mit Blick auf die militärische Kontrollierbarkeit von Biowaffen auch nicht sinnvoll wäre. Getötet werden müßte daher mittels des „<a href="https://dudeweblog.wordpress.com/2021/01/19/verdacht-auf-krebs-und-missbildungen-nach-gentechnischer-covid-impfung/" target="_blank" rel="noopener">Impfens</a>“.</strong></p>
<p><a href="https://dudeweblog.wordpress.com/2015/08/19/der-druck-im-kessel-nimmt-immer-besorgniserregendere-ausmasse-an-explodiert-bald-der-globus/" target="_blank" rel="noopener"><img class="aligncenter" src="https://dudeweblog.files.wordpress.com/2015/08/guidestones.jpg?w=500" /></a></p>
<h3 style="text-align:center;">Überlegungen zur technischen Durchführung von Eugenik</h3>
<p><span id="more-22696"></span></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Spanish Flu Deja Vu - Same Scheme every 100 Years 2020 HD (EN, Gootube-censored)" width="459" height="344" src="https://www.bitchute.com/embed/yKCA8beXl7UZ/?feature=oembed#?secret=tj2VYyEZCF" data-secret="tj2VYyEZCF" frameborder="0"></iframe></p>
<p>Genozid wäre, möglichst alle Angehörigen einer Einwohnerschaft zu eliminieren bzw. unfruchtbar zu machen. Eugenik wäre, dies lediglich bestimmten Personen anzutun und eine Auswahl bestehen zu lassen.</p>
<p>Beides sind uralte Herrschaftstechniken, die je nach Lage und Vorhandensein geeigneter Mittel zur Anwendung kommen (Frühester historisch dokumentierter Genozid ist der des Alten Ägyptens an den Nubiern).</p>
<p>Genozid dient der Abwehr von Herrschaftsansprüchen konkurrierender Eliten durch Eliminierung von deren Untertanenpopulation und kennt also lediglich ein einziges Auswahlkriterium, nämlich Zugehörigkeit zu einer Population.</p>
<p>Hingegen kennt Eugenik mehrere solche Kriterien, welche nun der herrschaftlich bedarfsgerechten Konfektionierung einer Population dienen. Im einzelnen sind dies biologische sowie politisch-ökonomische Kriterien.</p>
<p>Biologische wären physische &amp; psychische Gesundheit bzw. Robustheit und Vitalität.</p>
<p>Politisch-ökonomische Kriterien wären qualitative und quantitative Arbeitskraftbedarfe sowie Alter und ideologische Willfährigkeit.</p>
<p>Zuletzt hinzu die genetische Optimierung der Untertanen im Sinne einer den jeweiligen Herrschaftsbedarfen entsprechenden Zucht. Eine weiche Form solcher Zucht wäre Sozialpolitik. Genetisch wirksames oder auch <a href="https://dudeweblog.wordpress.com/2021/02/23/impfungen-hokuspokus-mit-nebenwirkungen-ueberarbeitete-komplettfassung/" target="_blank" rel="noopener">lethales „Impfen</a>“ wäre die harte Form; diese letztere eventuell ergänzt durch Zusammenspiel mit <a href="https://dudeweblog.wordpress.com/2013/04/21/transhumanistische-materialisten/" target="_blank" rel="noopener">transhumanistischen</a> <a href="https://dudeweblog.wordpress.com/2020/04/08/ein-elektronsicher-identitaets-chip-sie-alle-zu-knechten/" target="_blank" rel="noopener">Technologien</a>.</p>
<p>Aus vorstehend Gesagtem zu sehen, setzt Eugenik eine entsprechend komplexe und personalisierte Datensammlung voraus. Zudem vonnöten eine Impfstoff-Logistik, welche einem merkmalsbehafteten einzelnen die jeweils eugenisch funktionalen „Impfstoffe“ verabreicht.</p>
<p>Die heutige technologische, logistische sowie politische bzw. propagandistische Komplexität von Eugenik erzwingt, sich Schritt für Schritt an deren Realisierung heranzutasten.</p>
<p><img src="https://dudeweblog.files.wordpress.com/2018/06/12wolf-schafspelz.jpg?w=500" /></p>
<p>Dies in einem den gesamten Globus umgreifenden <a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/" target="_blank" rel="noopener">Feldexperiment, das mit COvid angelaufen ist</a> und auf etliche Jahre hin veranschlagt sein wird.</p>
<h3 style="text-align:center;">Aussichten</h3>
<p>Falls ein solches Experiment überhaupt gelingen kann! Steht Eugenik doch in einem unauflöslichen Zielkonflikt, der aller politischen Ökonomie von Sklave und Herr anhaftet, in dem von Vitalität und Willfährigkeit.</p>
<p><strong>Willfährige Menschen sind nicht vital, und vitale nicht willfährig.</strong></p>
<p>[Exkurs: Vitalität Willfähriger läßt sich lediglich auf (ok)kultischem Wege erzeugen. Zu denken an kollektive Orgien vom Typ Blut und Boden. Solche Vitalität endet mit der jeweiligen Orgie, welcher sich generationenübergreifende tiefe Erschöpfungszustände anschließen. Siehe hier ganze borderlineartig gestörte Populationen von imperialistischen Staaten infolge von Gewalt-Traumatisierungen.]</p>
<p><strong>Da global umfassend, besitzt das aktuelle Eugenikprojekt folglich das Potential, die Vitalität der Menschheit insgesamt zu zerstören.</strong></p>
<p>Sollte diese Einschätzung zutreffen, hätte die Menschheit sich nun vom Gesellschaftsmodell von Herr und Sklave bzw. Untertan ganz <a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/" target="_blank" rel="noopener">abzuwenden</a>. Von einem Modell, das zuletzt die Form von Kapital und Lohnarbeit angenommen hatte.</p>
<h3 style="text-align:center;">Schlußgedanke: Imperialismus als „höchste Phase des Kapitalismus“.</h3>
<p style="text-align:left;">Das angelaufene globale Projekt von Genozid und Eugenik ist Teilprojekt des Großprojekts namens «<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" target="_blank" rel="noopener">Neue Weltordnung</a>». So wäre diese neue Ordnung die „höchste Phase des Imperialismus“ zu nennen.</p>
<p>Tatsächlich aber läutet jenes Projekt entweder das Ende der Menschheit ein, oder den Beginn einer vom Modell Herr und Sklave befreiten neuen Menscheit.</p>
<p>Nietzsche nannte „Mensch“ den, der in Verhältnissen vom Typus Herr und Sklave lebt. Nietzsche erläuterte, der „Übermensch“ sei derjenige zukünftige Mensch, welcher dieses Verhältnis überwände. Der Begriff „Übermensch“ steht folglich nicht etwa für Superman oder Herrenmensch, sondern für deren Überwindung.</p>
<p>Letzter Schluß aus alldem nun, ist Leben oder Sterben sowohl für einen einzelnen Menschen, als auch für die Menschheit insgesamt, offenbar Sache von VITALITÄT.</p>
<p>Sprich: <strong>Die Kraft hervorzubringen, nicht willfährig, sondern <a href="https://dudeweblog.wordpress.com/2021/01/03/mindhacks-vs-hoax/" target="_blank" rel="noopener">eigen-willig zu sein</a>.</strong></p>
<hr />
<p><strong>Autor: No_NWO</strong></p>
<p><em>*Redaktionell bearbeitet, mit Bild -&amp; Video-Beigabe, sowie Links bestückt. Das Original findet man in diesem sehr lesenswerten Diskurs ab <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-6/#comment-29087" target="_blank" rel="noopener">hier</a> &amp; ff.</em></p>
			<div id="atatags-26942-6089b164cc4f3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6089b164cc4f3',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_22696"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-22696-6089b164cce87' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=48250294&amp;post_id=22696&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-22696-6089b164cce87' data-name='like-post-frame-48250294-22696-6089b164cce87'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/#comments">Ein Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" rel="category tag">Dreckskapitalismus</a>, <a href="https://dudeweblog.wordpress.com/category/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/gastbeitrage/" rel="category tag">Gastbeiträge</a>, <a href="https://dudeweblog.wordpress.com/category/geopolitik/" rel="category tag">Geopolitik</a>, <a href="https://dudeweblog.wordpress.com/category/korruption/" rel="category tag">Korruption</a>, <a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" rel="category tag">Kriegstreiber</a>, <a href="https://dudeweblog.wordpress.com/category/medizin/" rel="category tag">Medizin</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/nwo/" rel="category tag">NWO</a>, <a href="https://dudeweblog.wordpress.com/category/sinn/" rel="category tag">Sinn</a>, <a href="https://dudeweblog.wordpress.com/category/technik/" rel="category tag">Technik</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/uebermensch/" rel="tag">Übermensch</a>, <a href="https://dudeweblog.wordpress.com/tag/bestandskontrolle/" rel="tag">Bestandskontrolle</a>, <a href="https://dudeweblog.wordpress.com/tag/biowaffen/" rel="tag">Biowaffen</a>, <a href="https://dudeweblog.wordpress.com/tag/corona/" rel="tag">Corona</a>, <a href="https://dudeweblog.wordpress.com/tag/eugenik/" rel="tag">Eugenik</a>, <a href="https://dudeweblog.wordpress.com/tag/feldexperiment/" rel="tag">Feldexperiment</a>, <a href="https://dudeweblog.wordpress.com/tag/friedrich-nietzsche/" rel="tag">Friedrich Nietzsche</a>, <a href="https://dudeweblog.wordpress.com/tag/genozid/" rel="tag">Genozid</a>, <a href="https://dudeweblog.wordpress.com/tag/herren/" rel="tag">Herren</a>, <a href="https://dudeweblog.wordpress.com/tag/herrschaftsansprueche/" rel="tag">Herrschaftsansprüche</a>, <a href="https://dudeweblog.wordpress.com/tag/herrschaftstechniken/" rel="tag">Herrschaftstechniken</a>, <a href="https://dudeweblog.wordpress.com/tag/imperialismus/" rel="tag">Imperialismus</a>, <a href="https://dudeweblog.wordpress.com/tag/impfungen/" rel="tag">Impfungen</a>, <a href="https://dudeweblog.wordpress.com/tag/leben/" rel="tag">Leben</a>, <a href="https://dudeweblog.wordpress.com/tag/mittel/" rel="tag">Mittel</a>, <a href="https://dudeweblog.wordpress.com/tag/obertanen/" rel="tag">Obertanen</a>, <a href="https://dudeweblog.wordpress.com/tag/optimierung/" rel="tag">Optimierung</a>, <a href="https://dudeweblog.wordpress.com/tag/psyop/" rel="tag">PsyOp</a>, <a href="https://dudeweblog.wordpress.com/tag/sklaven/" rel="tag">Sklaven</a>, <a href="https://dudeweblog.wordpress.com/tag/sterben/" rel="tag">Sterben</a>, <a href="https://dudeweblog.wordpress.com/tag/sterilisierung/" rel="tag">Sterilisierung</a>, <a href="https://dudeweblog.wordpress.com/tag/technologie/" rel="tag">Technologie</a>, <a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" rel="tag">Transhumanismus</a>, <a href="https://dudeweblog.wordpress.com/tag/untertanen/" rel="tag">Untertanen</a>, <a href="https://dudeweblog.wordpress.com/tag/vitalitat/" rel="tag">Vitalität</a>, <a href="https://dudeweblog.wordpress.com/tag/willfaehrigkeit/" rel="tag">Willfährigkeit</a>, <a href="https://dudeweblog.wordpress.com/tag/zucht/" rel="tag">Zucht</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/04/25/die-wichtigsten-meldungen-vom-21-25-april/" rel="prev"><span class="meta-nav">&larr;</span> Die wichtigsten Meldungen vom 21. – 25.&nbsp;April</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			Eine Antwort zu &ldquo;<em>Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung&nbsp;nie</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment byuser comment-author-teutoburgswaelder even thread-even depth-1 highlander-comment" id="li-comment-29129">
			<div id="comment-29129" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='http://teutoburgswaelder.wordpress.com' rel='external nofollow ugc' class='url'>teutoburgswaelder</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/#comment-29129">
					April 28, 2021 um 17:38</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>&#8222;Tatsächlich aber läutet jenes Projekt entweder das Ende der Menschheit ein, oder den Beginn einer vom Modell Herr und Sklave befreiten neuen.&#8220;</p>
<p>Entweder &#8222;neuen&#8220; großschreiben oder ergänzen durch das Wort &#8222;Menschheit&#8220;. So ist es unvollständig formuliert.</p>
<p>Ansonsten: Gut.<br />
Werden aber nicht Viele durch steigen.</p>
<p id="comment-like-29129" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/?like_comment=29129&#038;_wpnonce=d28a175ef7" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-29129" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0bc213dcbb" /><input type="hidden" name="_wp_http_referer" value="/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='22696' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3fd71b6a8d" /></p>
<input type="hidden" name="genseq" value="1619636580" />
<input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 540 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4e26bc9b86" />                    <button type="submit"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Frisch publiziert</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" aria-current="page">Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung&nbsp;nie</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/25/die-wichtigsten-meldungen-vom-21-25-april/">Die wichtigsten Meldungen vom 21. – 25.&nbsp;April</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/24/helvetien-die-aristokratie-der-chefbeamten/">Helvetien &#8211; Die Aristokratie der&nbsp;Chefbeamten</a>
									</li>
					</ul>

		</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<h2>Werbepartner</h2>
<p><font color="white">.</font><br />
<a href="http://bianka.online/de/index.php?ref=dud" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2021/02/banner-bianka-online-werbung.png"></a></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">Ihre Werbung bei DWB</a></b></font><br />
*die Konditionen entnehmen Sie dem vorangegangen Link oder bei Click aufs nachfolgende Bild. Allerdings nehmen wir nicht jeden, oder anders gesagt:<br />
Blackrock, das WEF, die Bill Gates Foundation und Nestlé et. al. müssten schon 7-stellig in die Tasche greiffen für ein Jahr Werbung bei uns (jeder Mensch wird ab einer gewissen Schmerzgrenze zur Nutte) - <b>was uns viele Operationen des praktischen Widerstands finanzieren (z.B. gegen Blackrock, das WEF, die Bill Gates Foundation oder Nestlé et. al. ;-) ) würde...</b> ;-)<br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentare</a></b></font></p>
<hr />
<p><b>Info zum <font size="4">©</font> von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind, sofern nicht andere, in den jeweiligen Artikeln explizit angemerkte Übernahmerechte gelten. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></p>
</div>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="teutoburgswaelder" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/comment-page-1/#comment-29129">Eugenik durch Impfungen zur Ze&hellip;</a></td></tr><tr><td title="Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung nie | Sei herzlich Willkommen beim Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" rel="nofollow">Eugenik durch Impfun&hellip;</a> bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-4/#comment-29124">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-4/#comment-29114">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-4/#comment-29113">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-4/#comment-29112">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-4/#comment-29111">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29109">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29108">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29107">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29106">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29105">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29104">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29103">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29102">Freiheit ist eigener Willen, u&hellip;</a></td></tr><tr><td title="nick.mott" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">nick.mott bei <a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/comment-page-3/#comment-29101">Freiheit ist eigener Willen, u&hellip;</a></td></tr>				</table>
				</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://giftamhimmel.de/" target="_blank" title="Gift am Himmel" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/01/gift-am-himmel-banner1.jpg" border="0">
</a>
<a href="https://konjunktion.info/" target="_blank" title="Konjunktion" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>
<a href="http://gnueheudunge.ch/" target="_blank" title="Gnue Heu dunge" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/02/banner_gnueheudunge.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Jahres</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/"><img width="500" height="740" src="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" class="image wp-image-19044 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500&amp;h=740 500w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=1000&amp;h=1480 1000w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=101&amp;h=150 101w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203&amp;h=300 203w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=768&amp;h=1136 768w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=692&amp;h=1024 692w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="19044" data-permalink="https://dudeweblog.wordpress.com/kochsche-postulate-nicht-erfuellt/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" data-orig-size="1384,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kochsche-postulate-nicht-erfuellt" data-image-description="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203" data-large-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500" /></a></li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Wir stehen am Rande einer weltweiten Umbildung. Alles, was wir brauchen ist die richtige, allumfassende Krise, und die Nationen werden in die Neue Weltordnung einwilligen!»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" rel="noopener">David Rockefeller (Bilderberger-Konferenz in Baden-Baden 1991)</a></p>
</div>
		</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/" class="bump-view" data-bump-view="tp">Freiheit ist eigener Willen, und freie Gemeinschaften bestehen aus sich frei in Resonanzen verbindenden Eigenwilligen</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/24/helvetien-die-aristokratie-der-chefbeamten/" class="bump-view" data-bump-view="tp">Helvetien - Die Aristokratie der Chefbeamten</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/02/23/impfungen-hokuspokus-mit-nebenwirkungen-ueberarbeitete-komplettfassung/" class="bump-view" data-bump-view="tp">Impfungen - Hokuspokus mit Nebenwirkungen - überarbeitete Komplettfassung</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/25/die-wichtigsten-meldungen-vom-21-25-april/" class="bump-view" data-bump-view="tp">Die wichtigsten Meldungen vom 21. – 25. April</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" class="bump-view" data-bump-view="tp" aria-current="page">Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt - oder: Das Eugenie verzichtet auf die Impfung nie</a>					</li>
				</ul></li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Das Neuste</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" aria-current="page">Eugenik durch Impfungen zur Zerstörung der Vitalität als NWO-Teilprojekt &#8211; oder: Das Eugenie verzichtet auf die Impfung&nbsp;nie</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/25/die-wichtigsten-meldungen-vom-21-25-april/">Die wichtigsten Meldungen vom 21. – 25.&nbsp;April</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/24/helvetien-die-aristokratie-der-chefbeamten/">Helvetien &#8211; Die Aristokratie der&nbsp;Chefbeamten</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/22/die-koeniglichen-plaedieren-fuer-freie-rede-und-bewegungsfreiheit/">Die Königlichen plädieren für freie Rede und Bewegungsfreiheit</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/21/experten-schlagen-alarm-covid-hirngespinst-rottet-halbe-dorfbevoelkerungen-der-schweiz-aus/">Experten schlagen Alarm: COVID-Hirngespinst rottet halbe Dorfbevölkerungen der Schweiz&nbsp;aus</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/20/die-wichtigsten-meldungen-vom-13-20-april/">Die wichtigsten Meldungen vom 13. – 20.&nbsp;April</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/18/kreatives-ingenieurs-meisterwerk/">Kreatives Ingenieurs-Meisterwerk</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/15/edward-bernays-die-kunst-der-manipulation-the-art-of-public-manipulation/">Edward Bernays &#8211; Die Kunst der Manipulation / The Art of Public&nbsp;Manipulation</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/12/futtetenne-bud-spencer/">&#8222;FUTTETENNE!&#8220; (Scheiß drauf!) &#8211; Bud&nbsp;Spencer</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/12/die-wichtigsten-meldungen-vom-5-12-april/">Die wichtigsten Meldungen vom 5. &#8211; 12.&nbsp;April</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/08/aufklarung-reconnaissance-der-moglichkeiten/">Aufklärung-Reconnaissance des Möglichen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/06/polnischer-pastor-in-calgary-schmeisst-nazi-gestapo-bullerei-bande-von-seinem-grundstueck/">Polnischer Pastor in Calgary schmeisst Nazi-Gestapo-Bullerei-Bande von seinem&nbsp;Grundstück</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/04/05/freiheit-ist-eigener-willen-und-freie-gemeinschaften-bestehen-aus-sich-frei-in-resonanzen-verbindenden-eigenwilligen/">Freiheit ist eigener Willen, und freie Gemeinschaften bestehen aus sich frei in Resonanzen verbindenden&nbsp;Eigenwilligen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/29/die-wichtigsten-meldungen-vom-29-maerz-2021/">Die wichtigsten Meldungen vom 29. März bis zum Ende dieser Arbeit&nbsp;hier</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/halbwahrheiten-sind-die-schlimmsten-luegen/">Halbwahrheiten sind die schlimmsten&nbsp;Lügen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/">mind:h(o)ax &#8211; III.Teil</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/">Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in&nbsp;Terrorhelvetien</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/23/finito/">Finito!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/22/die-wichtigsten-meldungen-vom-22-maerz-2021/">Die wichtigsten Meldungen vom 22. &#8211; 28. März&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/22/einige-ueberlegungen-zur-impflust-bzw-ueber-die-lust-an-der-sklaverei/">Einige Überlegungen zur Impflust bzw. über die Lust an der&nbsp;Sklaverei</a>
									</li>
					</ul>

		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2021/04/'> April 2021 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2021/03/'> März 2021 &nbsp;(17)</option>
	<option value='https://dudeweblog.wordpress.com/2021/02/'> Februar 2021 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2021/01/'> Januar 2021 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/11/'> November 2020 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2020/08/'> August 2020 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2020/07/'> Juli 2020 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2020/06/'> Juni 2020 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(618)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(256)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(694)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(540)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(686)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(285)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(15)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/5g/" class="tag-cloud-link tag-link-361117 tag-link-position-1" style="font-size: 12.421052631579pt;" aria-label="5G (40 Einträge)">5G</a>
<a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-2" style="font-size: 9.4736842105263pt;" aria-label="1984 (30 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/ai/" class="tag-cloud-link tag-link-14067 tag-link-position-3" style="font-size: 11.684210526316pt;" aria-label="AI (37 Einträge)">AI</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-4" style="font-size: 18.561403508772pt;" aria-label="Angst (71 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-5" style="font-size: 9.4736842105263pt;" aria-label="Armut (30 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-6" style="font-size: 10.210526315789pt;" aria-label="Aufklärung (32 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-7" style="font-size: 13.649122807018pt;" aria-label="Ausbeutung (45 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/betrug/" class="tag-cloud-link tag-link-222269 tag-link-position-8" style="font-size: 9.2280701754386pt;" aria-label="Betrug (29 Einträge)">Betrug</a>
<a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" class="tag-cloud-link tag-link-14036349 tag-link-position-9" style="font-size: 10.210526315789pt;" aria-label="Bevölkerungskontrolle (32 Einträge)">Bevölkerungskontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-10" style="font-size: 10.456140350877pt;" aria-label="Chemtrails (33 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-11" style="font-size: 11.684210526316pt;" aria-label="China (37 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-12" style="font-size: 9.2280701754386pt;" aria-label="CIA (29 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-13" style="font-size: 19.543859649123pt;" aria-label="Corona (79 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-14" style="font-size: 8.7368421052632pt;" aria-label="Demokratie (28 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/desinfo/" class="tag-cloud-link tag-link-7213705 tag-link-position-15" style="font-size: 8pt;" aria-label="Desinfo (26 Einträge)">Desinfo</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-16" style="font-size: 18.315789473684pt;" aria-label="Deutschland (69 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-17" style="font-size: 11.929824561404pt;" aria-label="Diktatur (38 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-18" style="font-size: 12.421052631579pt;" aria-label="Energie (40 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-19" style="font-size: 8.4912280701754pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-20" style="font-size: 14.140350877193pt;" aria-label="EU (47 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-21" style="font-size: 8.4912280701754pt;" aria-label="Europa (27 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-22" style="font-size: 10.456140350877pt;" aria-label="Existenz (33 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-23" style="font-size: 8.4912280701754pt;" aria-label="Fakten (27 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-24" style="font-size: 8pt;" aria-label="Freiheit (26 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-25" style="font-size: 9.9649122807018pt;" aria-label="Frieden (31 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/funktechnologie/" class="tag-cloud-link tag-link-40708539 tag-link-position-26" style="font-size: 8pt;" aria-label="Funktechnologie (26 Einträge)">Funktechnologie</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-27" style="font-size: 16.105263157895pt;" aria-label="Geist (56 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-28" style="font-size: 15.122807017544pt;" aria-label="Geld (52 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-29" style="font-size: 16.105263157895pt;" aria-label="Geoengineering (56 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-30" style="font-size: 8.7368421052632pt;" aria-label="Gerechtigkeit (28 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-31" style="font-size: 8.4912280701754pt;" aria-label="Geschichte (27 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-32" style="font-size: 21.263157894737pt;" aria-label="Gesellschaft (92 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-33" style="font-size: 8.7368421052632pt;" aria-label="Gesundheit (28 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-34" style="font-size: 8.4912280701754pt;" aria-label="Gier (27 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-35" style="font-size: 11.19298245614pt;" aria-label="Globalismus (35 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-36" style="font-size: 11.19298245614pt;" aria-label="Google (35 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/great-reset/" class="tag-cloud-link tag-link-19148046 tag-link-position-37" style="font-size: 8pt;" aria-label="Great Reset (26 Einträge)">Great Reset</a>
<a href="https://dudeweblog.wordpress.com/tag/grossenwahn/" class="tag-cloud-link tag-link-4747558 tag-link-position-38" style="font-size: 8.4912280701754pt;" aria-label="Grössenwahn (27 Einträge)">Grössenwahn</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-39" style="font-size: 13.157894736842pt;" aria-label="Herrschaft (43 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-40" style="font-size: 12.175438596491pt;" aria-label="Ignoranz (39 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-41" style="font-size: 10.210526315789pt;" aria-label="Illusion (32 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/impfungen/" class="tag-cloud-link tag-link-1931086 tag-link-position-42" style="font-size: 10.210526315789pt;" aria-label="Impfungen (32 Einträge)">Impfungen</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-43" style="font-size: 9.4736842105263pt;" aria-label="Interna (30 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-44" style="font-size: 14.385964912281pt;" aria-label="Irrsinn (48 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-45" style="font-size: 13.894736842105pt;" aria-label="Kabale (46 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/ki/" class="tag-cloud-link tag-link-16874 tag-link-position-46" style="font-size: 11.929824561404pt;" aria-label="KI (38 Einträge)">KI</a>
<a href="https://dudeweblog.wordpress.com/tag/kinder/" class="tag-cloud-link tag-link-33600 tag-link-position-47" style="font-size: 11.438596491228pt;" aria-label="Kinder (36 Einträge)">Kinder</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-48" style="font-size: 11.929824561404pt;" aria-label="Klima (38 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-49" style="font-size: 13.649122807018pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-50" style="font-size: 13.40350877193pt;" aria-label="Klimawandel (44 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-51" style="font-size: 19.298245614035pt;" aria-label="Kontrolle (77 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-52" style="font-size: 17.578947368421pt;" aria-label="Krieg (65 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-53" style="font-size: 22pt;" aria-label="Leben (100 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-54" style="font-size: 11.929824561404pt;" aria-label="Licht (38 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-55" style="font-size: 14.631578947368pt;" aria-label="Liebe (49 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-56" style="font-size: 10.210526315789pt;" aria-label="Lügen (32 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-57" style="font-size: 19.543859649123pt;" aria-label="Macht (79 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/masken/" class="tag-cloud-link tag-link-1699839 tag-link-position-58" style="font-size: 8pt;" aria-label="Masken (26 Einträge)">Masken</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-59" style="font-size: 10.701754385965pt;" aria-label="Menschlichkeit (34 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/militar/" class="tag-cloud-link tag-link-184508 tag-link-position-60" style="font-size: 8pt;" aria-label="Militär (26 Einträge)">Militär</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-61" style="font-size: 12.421052631579pt;" aria-label="Mut (40 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-62" style="font-size: 9.4736842105263pt;" aria-label="Natürlichkeit (30 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-63" style="font-size: 8.4912280701754pt;" aria-label="Neue Weltordnung (27 Einträge)">Neue Weltordnung</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-64" style="font-size: 9.4736842105263pt;" aria-label="Pharmamafia (30 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-65" style="font-size: 9.9649122807018pt;" aria-label="Poesie (31 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-66" style="font-size: 15.368421052632pt;" aria-label="Politik (53 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-67" style="font-size: 20.280701754386pt;" aria-label="Propaganda (85 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/psyop/" class="tag-cloud-link tag-link-1264202 tag-link-position-68" style="font-size: 12.421052631579pt;" aria-label="PsyOp (40 Einträge)">PsyOp</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-69" style="font-size: 10.701754385965pt;" aria-label="Russland (34 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/sars-cov-2/" class="tag-cloud-link tag-link-694493553 tag-link-position-70" style="font-size: 9.4736842105263pt;" aria-label="SARS-Cov-2 (30 Einträge)">SARS-Cov-2</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-71" style="font-size: 14.631578947368pt;" aria-label="Satire (49 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-72" style="font-size: 11.684210526316pt;" aria-label="Schafsmedien (37 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-73" style="font-size: 11.438596491228pt;" aria-label="Sein (36 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-74" style="font-size: 18.561403508772pt;" aria-label="Sklaverei (72 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/srm/" class="tag-cloud-link tag-link-17935 tag-link-position-75" style="font-size: 8pt;" aria-label="SRM (26 Einträge)">SRM</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-76" style="font-size: 9.2280701754386pt;" aria-label="Staat (29 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/strahlenkrieg/" class="tag-cloud-link tag-link-362854976 tag-link-position-77" style="font-size: 8pt;" aria-label="Strahlenkrieg (26 Einträge)">Strahlenkrieg</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-78" style="font-size: 15.368421052632pt;" aria-label="System (53 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/technokratie/" class="tag-cloud-link tag-link-1067063 tag-link-position-79" style="font-size: 10.210526315789pt;" aria-label="Technokratie (32 Einträge)">Technokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/technologie/" class="tag-cloud-link tag-link-4399 tag-link-position-80" style="font-size: 11.438596491228pt;" aria-label="Technologie (36 Einträge)">Technologie</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-81" style="font-size: 13.649122807018pt;" aria-label="Terror (45 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-82" style="font-size: 9.4736842105263pt;" aria-label="Tod (30 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-83" style="font-size: 13.157894736842pt;" aria-label="Totalitarismus (43 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-84" style="font-size: 11.438596491228pt;" aria-label="Transhumanismus (36 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/tyrannei/" class="tag-cloud-link tag-link-6035111 tag-link-position-85" style="font-size: 10.701754385965pt;" aria-label="Tyrannei (34 Einträge)">Tyrannei</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-86" style="font-size: 11.438596491228pt;" aria-label="Unterdrückung (36 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-87" style="font-size: 21.017543859649pt;" aria-label="USA (91 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-88" style="font-size: 11.929824561404pt;" aria-label="Verantwortung (38 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-89" style="font-size: 8.7368421052632pt;" aria-label="Verblödung (28 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/versklavung/" class="tag-cloud-link tag-link-1849194 tag-link-position-90" style="font-size: 8.4912280701754pt;" aria-label="Versklavung (27 Einträge)">Versklavung</a>
<a href="https://dudeweblog.wordpress.com/tag/virusluege/" class="tag-cloud-link tag-link-541872315 tag-link-position-91" style="font-size: 8pt;" aria-label="Viruslüge (26 Einträge)">Viruslüge</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-92" style="font-size: 15.614035087719pt;" aria-label="Wahrheit (54 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-93" style="font-size: 15.122807017544pt;" aria-label="Wasser (51 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-94" style="font-size: 10.456140350877pt;" aria-label="Welt (33 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-95" style="font-size: 10.210526315789pt;" aria-label="WHO (32 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-96" style="font-size: 20.035087719298pt;" aria-label="Widerstand (82 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-97" style="font-size: 14.877192982456pt;" aria-label="Wirtschaft (50 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 13.649122807018pt;" aria-label="Zensur (45 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 9.4736842105263pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 20.035087719298pt;" aria-label="Überwachung (83 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/america-is-the-most-dangerous-country-on-earth-and-is-the-head-of-this-snake/' title='By: Gary D. Barnett Mayer Amschel Rothschild (1744 to 1812) put together a plan ‘with the objective of world domination and the imposition of the Luciferian ideology “upon what would remain of the human race” after a final orchestrated social-cataclysm.... Continue Reading… The post America Is The Most Dangerous Country on Earth and Is the Head of This Snake [&hellip;]'>America Is The Most Dangerous Country on Earth and Is the Head of This Snake</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/subscriber-update-5/' title='By: Gary D. Barnett I am happy to announce that we have added a way to donate and subscribe with CRYPTO! This will be through Coinbase, and is rather simple to use. At this time, we can accept Bitcoin, Bitcoin...  Continue Reading… The post Subscriber Update! appeared first on garydbarnett.com. '>Subscriber Update!</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/gary-on-the-david-tulis-show-in-chattanooga/' title='I was a guest on David Tulis’s show yesterday, and thought you might want to hear it. My segment begins at the 20:20 mark, and is about 30 minutes with one commercial break in the middle. The link is below:...  Continue Reading… The post Gary on the David Tulis Show in Chattanooga appeared first on garydbarnett.com. '>Gary on the David Tulis Show in Chattanooga</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-covid-propaganda-continues-even-in-the-face-of-vaccination-murder/' title='By; Gary D. Barnett “There will be, in the next generation or so, a pharmacological method of making people love their servitude, and producing dictatorship without tears, so to speak, producing a kind of painless concentration camp for entire societies,... Continue Reading… The post The Covid Propaganda Continues Even in the Face of Vaccination Murder appea [&hellip;]'>The Covid Propaganda Continues Even in the Face of Vaccination Murder</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/a-dynamite-podcast-with-dino-on-the-patrick-ryan-show/' title='By: Gary D. Barnett I was a guest on the Patrick Ryan Show again last evening with Dino. Our conversation was stimulating and we pulled no punches. Dino has become a force in this fight against the state, and not...  Continue Reading… The post A Dynamite Podcast With Dino on the Patrick Ryan Show appeared first on garydbarnett.com. '>A Dynamite Podcast With Dino on the Patrick Ryan Show</a></li></ul></li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Für alle die im Augenblick nichts Besseres zu tun haben">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/04/25/gemaess-john-locke-1632-1704-hat-die-bundesregierung-dem-volk-unlaengst-offensiv-den-krieg-erklaert-und-hegt-desweiteren-die-absicht-es-demnaechst-vollstaendig-auszupluendern/' title='Gemäß John Lockdown – quatsch! – nochmal von vorne: Gemäß John Locke (1632 -1704) hat die Bundesregierung dem Volk unlängst …Weiterlesen →'>Gemäß John Locke (1632 -1704) hat die Bundesregierung dem Volk unlängst offensiv den Krieg erklärt und hegt demnach auch die Absicht, es daraufhin auszuplündern</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/04/24/neues-aus-dem-konsumpf/' title='Na siehste wohl, hab ichs doch gewußt! Vor Jahren schon hatten wir den Konsumpf-Feed hier (rechts auf der Seitenleiste) eingebunden, …Weiterlesen →'>Neues aus dem Konsumpf</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/04/23/3-bucher-zum-11jahrigen-bestehen/' title='Heute vor 11 Jahren, am 23. April 2010, wurde die Ultimative Freiheit Online gegründet (oder existierte sie gar schon &gt; …Weiterlesen →'>3 Bücher zum 11jährigen Bestehen &amp; zum Tag des Buches: Thoreaus ziviler Ungehorsam, La Boëties freiwillige Knechtschaft und Ernst Jüngers (tiefgehender) Waldgang</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2021/04/01/schlechte-nachricht-fuer-alle-mitlaeuferinnen-der-genderstern-wird-nicht-ins-amtliche-regelwerk-uebernommen-kein-aprilscherz/' title='Der Genderstern wird nicht ins amtliche Regelwerk übernommen. Warum das so ist, lese man selbst, ich verlinke hierzu mal exklusiv …Weiterlesen →'>Schlechte Nachricht für alle Mitläufer*Innen: Der Genderstern wird nicht ins amtliche Regelwerk übernommen (kein Aprilscherz)</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/12/31/save-the-date-aufruf-zur-grosdemo-mehr-barriere-freiheit-online-wenigstens-beim-home-office/' title='Save the date*: Aufruf zur Großdemo „Mehr Barriere-Freiheit online, wenigstens beim home-office!“*zu deutsch: Erspare dir den Termin Aufruf zur Groß-Demo!! …Weiterlesen →'>Save the date*: Aufruf zur Großdemo „Mehr Barriere-Freiheit online, wenigstens beim home-office!“</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2021/04/impfstoffe-bislang-354-177-faelle-von-nebenwirkungen-bei-pfizer-biontech-astrazeneca-moderna-und-janssen/?pk_campaign=feed&#038;pk_kwd=impfstoffe-bislang-354-177-faelle-von-nebenwirkungen-bei-pfizer-biontech-astrazeneca-moderna-und-janssen' title='Politik und Medien wollen den Menschen weismachen, dass die “Impfung” die “Rettung” in dieser Plandemie seien. Dabei dürfte ein Großteil der Menschen nicht wissen bzw. verstehen, dass die bislang per Notzulassung freigegebenen “Impfstoffe” eigentlich ein Gen-Therapeutikum sind, deren Zulassung bis Endes Jahres befristet ist. Was seitens der Hochleistungspres [&hellip;]'>“Impfstoffe”: Bislang 354.177 Fälle von Nebenwirkungen bei Pfizer-Biontech, AstraZeneca, Moderna und Janssen</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/04/plandemie-britische-studie-besagt-dass-60-bis-70-der-vollstaendig-geimpften-bei-einer-erneuten-welle-hospitalisiert-oder-sterben-werden/?pk_campaign=feed&#038;pk_kwd=plandemie-britische-studie-besagt-dass-60-bis-70-der-vollstaendig-geimpften-bei-einer-erneuten-welle-hospitalisiert-oder-sterben-werden' title='Vorabanmerkung: Nachfolgender Artikel geht auf ein Papier der britischen Scientific Pandemic Influenza Group on Modelling ein. Einmal mehr gilt hier, dass der Artikel unter der Annahme des offiziellen Narrativs einer “Pandemie” zu betrachten ist. Nach wie vor gilt, dass es kein Isolat des “Virus” gibt. Nach wie vor gilt, dass... The post Plandemie: Britische [&hellip;]'>Plandemie: Britische Studie besagt, dass 60% bis 70% der vollständig Geimpften bei einer erneuten Welle hospitalisiert oder sterben werden</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/04/amazon-one-handflaechen-scanning-zahlungssystem-wenn-eine-warnung-zur-realitaet-wird/?pk_campaign=feed&#038;pk_kwd=amazon-one-handflaechen-scanning-zahlungssystem-wenn-eine-warnung-zur-realitaet-wird' title='Die Herrscher der Welt wollen, dass jeder nachverfolgt, geimpft, überwacht und somit versklavt wird. Wenn sie es nicht mit einem Mikrochip tun können, weil die Ablehnung in der Bevölkerung zu groß ist, werden sie auf die biometrischen Daten eines jeden Einzelnen von uns setzen, um ihre Allmachtsfantasien implementieren zu können.... The post Amazon One: “Han [&hellip;]'>Amazon One: “Handflächen-Scanning”-Zahlungssystem – Wenn eine Warnung zur Realität wird</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/04/gesellschaft-worte-an-die-zukunft/?pk_campaign=feed&#038;pk_kwd=gesellschaft-worte-an-die-zukunft' title='Vorabanmerkung: Nachfolgender Text ist spontan entstanden. Ich weiß, dass er eigentlich nicht zum “sonstigen Bild des Blogs” passt. Aber mir ist es wichtig meinen Gedanken auch jenseits des sonst Üblichen Ausdruck zu verleihen. Gerade in diesen Zeiten des um sich greifenden Wahnsinns ist es wichtig Hoffnung zu bewahren; in sich... The post Gesellschaft: Wort [&hellip;]'>Gesellschaft: Worte an die Zukunft</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/04/21-april-2021-willkommen-in-der-diktatur/?pk_campaign=feed&#038;pk_kwd=21-april-2021-willkommen-in-der-diktatur' title=''>21. April 2021: Willkommen in der Diktatur</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/ByOrCMhnvN4/states-fighting-5g-streamlining-bills-include-california-and-new-york-legal-letter-addresses-constitutional-issues.html' title=''>States Fighting 5G Streamlining Bills include California and New York; Legal Letter Addresses Constitutional Issues</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/aZ7YrtDO9Uw/likely-death-blow-to-masks-and-distancing-numerical-proof-covid-pandemic-did-not-exist-uk.html' title=''>Likely Death Blow to Masks (and Distancing) &amp; Numerical Proof COVID Pandemic Did Not Exist (UK)</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/vH27GL5mD3o/mom-and-pop-landlords-dying-on-the-vine-as-un-evictable-tenants-enjoy-pandemic-protections.html' title=''>“Mom And Pop” Landlords Dying On The Vine As Un-Evictable Tenants Enjoy Pandemic Protections</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/nNIDa21BMSA/are-technicals-pointing-to-new-gold-rally.html' title=''>Are Technicals Pointing to New Gold Rally?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/Jl9h04AnYbk/next-on-the-list-of-american-catastrophes-a-western-megadrought.html' title=''>Next on the List of American Catastrophes? A Western Megadrought</a></li></ul></li><li id="rss-52" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://axelkra.us/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://axelkra.us" title="&quot;Wer will, daß die Welt so bleibt, wie sie ist, will nicht, daß sie bleibt&quot; - Erich Fried">Axel Kraus</a></h3><ul><li><a class='rsswidget' href='https://axelkra.us/studie-dritte-welle-von-krankheit-und-tod-wird-von-denjenigen-dominiert-werden-die-vollstaendig-geimpft-wurden-leo-hohmann/' title='Quelle: STUDY: ‘Third wave’ of sickness and death will be dominated by those who have... The post Studie: „Dritte Welle“ von Krankheit und Tod wird von denjenigen dominiert werden, die vollständig geimpft wurden – Leo Hohmann first appeared on Axel B.C. Krauss.'>Studie: „Dritte Welle“ von Krankheit und Tod wird von denjenigen dominiert werden, die vollständig geimpft wurden – Leo Hohmann</a></li><li><a class='rsswidget' href='https://axelkra.us/reines-unverfaelschtes-boeses-maskiert-als-pandemie/' title='Ein ehemaliger Vizepräsident von Big Pharma ist auf einer Mission, um so viele Menschen wie... The post Reines, unverfälschtes Böses, maskiert als Pandemie first appeared on Axel B.C. Krauss.'>Reines, unverfälschtes Böses, maskiert als Pandemie</a></li><li><a class='rsswidget' href='https://axelkra.us/warum-ich-mich-nicht-impfen-lassen-werde-christian-elliot/' title='Sich impfen lassen oder nicht? Ein Gesundheitscoach und professioneller Trainer beantwortet diese Frage und teilt... The post Warum ich mich nicht impfen lassen werde – Christian Elliot first appeared on Axel B.C. Krauss.'>Warum ich mich nicht impfen lassen werde – Christian Elliot</a></li><li><a class='rsswidget' href='https://axelkra.us/kommende-covid-kommission-ist-eine-von-gates-geleitete-vertuschung/' title='Es wird eine von Unternehmen finanzierte Planungsgruppe der COVID-Kommission eingerichtet, die von einem Mitglied der... The post Kommende COVID-Kommission ist eine von Gates geleitete Vertuschung first appeared on Axel B.C. Krauss.'>Kommende COVID-Kommission ist eine von Gates geleitete Vertuschung</a></li><li><a class='rsswidget' href='https://axelkra.us/flucht-aus-der-leibeigenschaft-doug-caseys-international-man/' title='Das Konzept der Regierung besteht darin, dass das Volk einer kleinen Gruppe von Individuen die... The post Flucht aus der Leibeigenschaft – Doug Casey’s International Man first appeared on Axel B.C. Krauss.'>Flucht aus der Leibeigenschaft – Doug Casey’s International Man</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://follow.it/the-corbett-report" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://follow.it/the-corbett-report" title="Follow The Corbett Report, filter it, and define how you want to receive the news (via Email, RSS, Telegram, WhatsApp etc.)">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv4A4q9xZd_6yDRQaTQYXBS9?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fwhat-are-show-notes-questions-for-corbett-076%252F' title=' So what are show notes and how do I access them? And why should I bother anyway? Join James for this important edition of Questions For Corbett where he explains one of the most important aspects of his work.'>What Are Show Notes? – Questions For Corbett #076</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv7KSJ0llonSq2sGk81fO-bN?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fhow-to-de-google-solutionswatch-video%252F' title='Remember when Google was just a search engine? In the age of Gmail and Google Drive and Google Maps and GooTube and Google phones, it’s truly unsettling to think how much of the average person’s online activity is now directly feeding the Google data behemoth. Today on #SolutionsWatch, James talks to Rob Braxman (The Internet Privacy Guy) about how to de-Goo [&hellip;]'>How to De-Google – #SolutionsWatch (video)</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv5cufsULDZtioIAmcWJ0TmB?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fhow-to-de-google-solutionswatch%252F' title='Remember when Google was just a search engine? In the age of Gmail and Google Drive and Google Maps and GooTube and Google phones, it&#039;s truly unsettling to think how much of the average person&#039;s online activity is now directly feeding the Google data behemoth. Today on #SolutionsWatch, James talks to Rob Braxman (The Internet Privacy Guy) about how [&hellip;]'>How to De-Google – #SolutionsWatch</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv5Aw8pYr1RgC2w5Ur-z5Bww?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fvisions-of-the-future-video%252F' title='  So what do the elitists have in store for humanity? You don&#039;t need a crystal ball, you just need to read their own writings and watch their propaganda videos. Join James on this edition of The Corbett Report podcast as he takes a tour through the future to see the world that the globalists are seeking to create.'>Visions of the Future (video)</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv4zo2vbuOlwTgaB2UxGNFpJ?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fcovid-cover-up-robopolice-robot-sex-new-world-next-week%252F' title=' This week on the New World Next Week: the 9/11 cover up director gets appointed to head the COVID cover up; the robo-pocalypse unfolds as police ramp up use of robot dogs; and the robo-pocalypse continues as the robot sex doll psyop is launched.'>COVID Cover Up, RoboPolice, Robot Sex – New World Next Week</a></li></ul></li><li id="rss-50" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.gigaherz.ch/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.gigaherz.ch" title="Schweizerische Interessengemeinschaft Elektrosmog-Betroffener">Gigaherz</a></h3><ul><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-eine-schweizergarde-fuer-den-mobilfunkpapst/' title='Ein seltsames Duo von freischaffenden, selbsternannten Wissenschafts-Journalisten, unter der Leitung eines Christian von Burg hat sich zur Aufgabe gemacht, die wissenschaftliche Reputation des Prof. Dr. Martin Röösli zu retten. Sie sehen in ihm den Mobilfunk-Papst und sie möchten ihn in einer Art Schweizergarde vor den angeblich ungerechtfertigten Angriffen [&hellip;]'>5G: Eine Schweizergarde für den Mobilfunkpapst</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/gigaherz-ch-in-eigener-sache/' title='Vereins-Mitteilungen vom 20.4.2021:  Generalversammlung 2021 abgesagt!  Der 115. Rundbrief  Stichworte &quot;zur Lage der Nation&quot;  24.4.2021: Sammeltag für die Mobilfunk-Haftungsinitiative'>Gigaherz.ch in eigener Sache</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-so-misst-der-kanton-thurgau/' title='Das ist die Story von einem versau(er)ten Messbericht über 5G. «Wer misst, misst Mist» lautet ein gängiges Sprichwort unter Messtechnikern.  Im Obstbau-Kanton Thurgau tönt das etwas anders. Dort sagt man offenbar: «Wer misst macht Most». Hier lesen Sie, wie die Thurgauer Vollzugsbehörden einen 5G-Messbericht bis zur Ungeniessbarkeit vermostet haben.'>5G: So misst der Kanton Thurgau</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-ungereimtes-aus-entenhausen/' title='Am Sonntagmorgen, 28.März um 00.30Uhr sei der Brandalarm eingegangen als in Thun schon wieder eine 5G-Antenne von Mobilfunkgegnern abgefakelt worden sei. So überschlugen sich die Sensationsmeldungen in der Online-Sensationspresse am Sonntag und in den Printmedien am Montag. Das sei jetzt die Dritte innerhalb eines Monats rund um Thun. Alle bezogen sich dabei [&hellip;]'>5G: Ungereimtes aus Entenhausen</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/gigaherz-tv-4/' title='Der Verein Gigaherz.ch betreibt ein eigenes Video-Studio. Ein Besuch lohnt sich! Sie finden hier Videos welche bei You-Tube längstens der Zensur zum Opfer gefallen sind.'>Gigaherz.tv</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/04/28/vaccine-hustlers-cant-keep-their-story-straight-whos-hesitating/' title='by Jon Rappoport April 28, 2021 (To join our email list, click here.) First, let’s get this straight. The term “hesitancy” would apply to your pasty-faced nephew, who plays video games 19 hours a day, who’s dragged to the beach one summer afternoon, and is reluctant to stick his toe in the water as he […]'>Vaccine hustlers can’t keep their story straight; evangelicals, black people, Trumpers; who’s “hesitating?”</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/04/27/the-pandemic-on-television/' title='by Jon Rappoport April 27, 2021 (To join our email list, click here.) It should obvious to all but the most addled minds that television news anchors, their script writers, and editors never question the following (false) assertions: SARS-CoV-2 is real. It was discovered and sequenced. The test for the virus is accurate. Every positive […]'>The Pandemic on Television</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/04/26/the-non-existent-virus-and-the-implications/' title='by Jon Rappoport April 26, 2021 (To join our email list, click here.) Last week, I published Dr. Andrew Kaufman’s devastating critique of the claim that SARS-CoV-2 has been discovered. Dr. Kaufman offered a blow-by-blow analysis of a typical description of “virus-isolation.” He showed that no such isolation has occurred. In other words, “here it […] [&hellip;]'>The non-existent virus; and the implications</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/04/25/the-matrix-revealed-the-collective-experiment-on-planet-earth-matrix-revealed/' title='by Jon Rappoport When all obsessive group-consciousness on Earth is finished, exhausted, when it admits defeat, then a different era will emerge. But for now, we are in the middle of the collective experiment. High-flying cloying sentiment, profound dependence on others, covert repression—these are the order of the day. How long until the collective age […] [&hellip;]'>The Matrix Revealed: The collective experiment on planet Earth</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/04/24/power-outside-the-matrix-what-it-means-power-outside/' title='by Jon Rappoport Time and time again, during my 30 years as a reporter, I’ve come across what I call “the elite creation of reality.” It shows up in areas of politics, energy, modern medicine, media, money, covert intelligence, the military, religion, science, multinational corporations. It’s as if a painter is working on a mural, […]'>Power Outside The Matrix: What it means</a></li></ul></li><li id="rss-49" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://edwardcurtin.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://edwardcurtin.com" title="Behind the Curtain">Edward Curtin</a></h3><ul><li><a class='rsswidget' href='http://edwardcurtin.com/between-us/' title='Esopus Creek The road led up the hill between houses until it came to the lake where it ran between…'>Between Us</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/denying-the-demonic/' title='In March of last year as the coronavirus panic was starting, I wrote a somewhat flippant article saying that the…'>Denying the Demonic</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/the-assassination-and-resurrection-of-martin-luther-king-jr/' title='This year, the anniversary of the murder of the Christian prophet and martyr, Martin Luther King, Jr., falls on Easter Sunday, April 4, which gives rise to doubly deeper thoughts that cross religious boundaries....for very few Americans are aware of the truth behind the assassination of Dr. Martin Luther King, Jr., the United States’ celebrated civil rights [&hellip;]'>The Assassination and Resurrection of Martin Luther King, Jr.</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/rise-up-say-the-birds-to-the-bread/' title='  It was early morning on St. Patrick’s Day and I was sitting in the kitchen eating a few slices…'>Rise Up, Say the Birds to the Bread</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/media-pseudo-debates-and-the-silence-of-leftist-critics-the-incompetent-negligent-mishandling-miscalculating-elite-blunderers/' title='You’ve heard of them, no doubt, the U.S. rulers who can’t rule too well and are always getting surprised by…'>Media Pseudo-Debates and the Silence of Leftist Critics The Incompetent, Negligent, Mishandling, Miscalculating Elite Blunderers</a></li></ul></li><li id="rss-53" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://thefreedomarticles.com/author/makia/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thefreedomarticles.com" title="Get a Dose of the Truth | Alternative Media, Independent News">Makia Freeman</a></h3><ul><li><a class='rsswidget' href='https://thefreedomarticles.com/bizarre-phenomenon-unvaccinated-getting-sick-being-around-the-covid-vaxxed/' title='In a bizarre turn of events, the COVID vaxxed are apparently causing ill effects to the unvaccinated around them, as countless reports and anecdotes affirm. The more time goes by, the more horrible effects of the COVID “vaccine” (which is not a vaccine but a medical device and experimental gene therapy) come to light. If […] The post Bizarre Phenomenon: Unva [&hellip;]'>Bizarre Phenomenon: Unvaccinated Getting Sick Being Around the COVID Vaxxed</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/vaccine-passports-one-passport-to-rule-them-all/' title='Vaccine passports are a major goal of those orchestrating Operation Coronavirus, though not the ultimate end goal of the COVID agenda. The purpose of vaccine passports is clear, despite whatever flimsy and mealy-mouthed excuses given to justify them: to restrict the movement of the unvaccinated, or in plainer terms, to restrict the movement of those […] The [&hellip;]'>Vaccine Passports: One Passport to Rule Them All</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/woke-virus-covid-sustainable-equitable-inclusive-racially-unbiased/' title='Did you know that SARS-CoV-2 is a woke virus? Did you ever notice how smoothly the COVID rhetoric has morphed with climate change rhetoric, Agenda 2030 rhetoric, Great Reset rhetoric and New World (NWO) rhetoric in general? Every technocrat and his dog are going around pushing their favorite elite agenda, mixing it with Agenda 2030 […] The post Woke Virus: C [&hellip;]'>Woke Virus: COVID is Sustainable, Equitable, Inclusive, Racially Unbiased and Climate Aware</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/strange-alive-worm-like-mask-fibers-found-in-covid-face-masks/' title='Evidence of mask fibers is popping up all over the net, as video after video is showing incontrovertible proof that strange new worm-like fibers, black strands and string-like objects are embedded within the cotton masks made en masse for the COVID scamdemic. Independent researchers from all over the world are buying basic microscopes, putting the […] The po [&hellip;]'>Strange Alive Worm-Like Fibers Found in Face Masks Produced for COVID</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/international-pandemic-treaty-who-stepping-stone-world-gov/' title='The WHO is promoting a new international pandemic treaty to be drawn up and signed by the world’s nations. In their announcement on March 30th 2021 entitled COVID-19 shows why united action is needed for more robust international health architecture, the WHO (World Health Organization) predictably appeals to vague general principles and noble-sounding values [&hellip;]'>WHO Pushes International Pandemic Treaty – Another Stepping Stone to World Government</a></li></ul></li><li id="rss-51" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://coronistan.blogspot.com/feeds/posts/default?alt=rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://coronistan.blogspot.com/" title="Bei der Coronavirus-&quot;Pandemie&quot; handelt es sich in Wahrheit um eine weltweit gleichzeitig stattfindende Geheimdienstoperation, bei der fast alle Regierungen mitmachen! Es geht um die Durchsetzung einer globalen, kommunistischen, faschistischen, feudalistischen, totalitären Eine-Welt-Diktatur, die Herrschaft der wenigen über alle anderen, Great Reset, Food Reset, Agenda 21 / 2030 / 2045 / 2050, New Normal. Es geht um die Durchsetzung des globalen Sklavensystems mit allen (!) Mitteln. ">Coronistan</a></h3><ul><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/04/anthropogene-klimaerwarmung-ist-wenn_27.html' title='Wird das die kriminelle Klimasekte veranlassen die Welt nun endlich adäquat auf die neue Kaltzeit vor­zu­be­rei­ten? &quot;Nein, auf gar keinen Fall.&quot; Es wird auch weiterhin mit Hochdruck daran gearbeitet, den Scha­den in jeder Hinsicht sogar noch zu maximieren, und die zentralen Instrumente dies zu erreichen sind die Lüge von der an­thropogenen Klimaer [&hellip;]'>Anthropogene Kli­ma­erwärmung ist, wenn der April einer der käl­tes­ten seit 100 Jah­ren ist, und ei­si­ge Tem­pe­ra­tur­en und Schnee im Mai er­war­tet wer­den.</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/04/climate-change-con-behind-covid-curtain.html' title='      Climate Change: The Con Behind the Covid Curtain -     https://odysee.com/@ComputingForever:9/Climate-Change-The-Con-Behind-the-Covid-Curtain-Broadband-High:e       '>Climate Change: The Con Behind the Covid Curtain</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/04/und-das-volk-macht-diesen-ganzen.html' title='Aber es kommt noch besser. Wo ein megakriminelles Regime herrscht, gibt es auch immer eine adäquate Judikative und Exekutive. Anders wäre auch das Dritte Reich gar nicht möglich ge­wesen. Covid-Leugnung jetzt in der Rechtsprechung verankert Covid-Leugung ist ein weit gefasster Begriff, der sich an diejenigen richtet, die die Lügen in Bezug auf den Covid-Betr [&hellip;]'>…und das Volk macht den kran­ken Ter­ror, Irr­sinn und Be­trug die­ser durch­ge­knall­ten Ver­bre­cher und an­ge­hen­den Mas­sen­mör­der lamm­fromm mit. Un­fass­bar!</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/04/stichtag-1552021-wir-sollen-in-die.html' title='&quot;Mittlerweile ist bekannt, dass am 15. Mai die Impfpflicht durchgesetzt wird. An­sons­ten hat man keine Grundrechte mehr. … Es ist wie ein Horrorfilm. … In Dänemark ist es ja auch so, dass sie dort ein Gesetz durchgebracht haben, dass Polizei, Sicherheitsdienst und das Militär das Recht haben in die Wohnung zu gehen und dann euch mitzunehmen, zwangszuim [&hellip;]'>Stichtag 15.5.2021: &quot;Wir sol­len in die Woh­nun­gen die Leu­te zwangs­imp­fen&quot; - Po­li­zei für Mas­sen­ge­no­zid in­stru­men­ta­li­sieren</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/04/hilferuf-einer-politik-insiderin-wir.html' title='Andrea Haberl (AfD) sagt, was zu erwarten ist, wenn Gottes auserwählte Massenmörderin freie Bahn hat und das machen kann, was die Psychopathenelite in ihr kran­kes Hirn gebrannt hat. Gegen diese durch­ge­knall­te Amokläuferin sind Stalin, Hitler, Mao, Pol Pot und alle anderen Massenmörder aller Zeiten zu­sam­men Waisen­knaben. Das Video sollte aber auch dem [&hellip;]'>Hilferuf einer Politik-Insiderin: &quot;Wir ha­ben kei­ne Zeit mehr!&quot; - Wenn An­ge­la Hit­ler-Sta­lin-Mao über­nimmt, dann gna­de uns Gott!</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/the-tiny-dot-an-awakening/' title='Posted: February 9, 2021 Posted By:  Admin ﻿ The Tiny Dot | An Awakening This clever illustration should serve as an awakening to everyone wondering... The post The Tiny Dot | An Awakening appeared first on Level9News. '>The Tiny Dot | An Awakening</a></li><li><a class='rsswidget' href='https://www.level9news.com/mrna-is-genetic-modification/' title='mRNA is Genetic Modification | It’s Irreversible Posted 01.30.2021 By:  Admin mRNA is Genetic Modification mRNA is genetic modification predicated on artificial biology.  mRNA in... The post mRNA is Genetic Modification appeared first on Level9News. '>mRNA is Genetic Modification</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-19-means-motive-and-outcomes/' title='Gain of function....The empire created by Covid 19 has generated billions to those invested in an exploitable mechanism for profit and ill will.  This plandemic has the means, motive and planned outcomes for a Gain of Function in the agenda of population control.  A population in fear is easier to control than a population in anger and outrage, they know thi [&hellip;]'>COVID-19:  Means Motive and Outcomes</a></li><li><a class='rsswidget' href='https://www.level9news.com/austrian-mp-demonstrates-glass-of-cola-tests-positive-for-covid-19/' title='Posted December 14, 2020 By:  Admin Glass of Cola Tests Positive for COVID-19 The Masses Are Waking Up ﻿ YouTube’s CC subtitle translator needs work. ... The post Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19 appeared first on Level9News. '>Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19</a></li><li><a class='rsswidget' href='https://www.level9news.com/rallies-in-the-valley-stop-the-steal/' title='Rallies in the Valley STOP THE STEAL Your Government No Longer Represents You Published December 1, 2020 Collage of Rallies in the Valley on November... The post Rallies in the Valley:  STOP THE STEAL appeared first on Level9News. '>Rallies in the Valley:  STOP THE STEAL</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/04/evergreen-traffickers-busted-in-suez.html' title='  Children are sex trafficked around the globe primarily by means of air, water and ground transportation. The last chapter exposed the pedophilia in the Middle East, with a particular focus on nations like Israel and Saudi Arabia as global trafficking’s belly of the beast. Southern Israel shares its western land border with Egypt’s Sinai Desert, with just 1 [&hellip;]'>Evergreen Traffickers Busted in the Suez Canal: The Crime Cabal’s Pedo Empire Is Going Down!</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/04/israel-saudi-arabia-gulf-states-global.html' title='As an independent journalist a half decade ago, I wrote a widely distributed article titled “Israel is the Organ Harvesting and Human Trafficking Global Ringleader, with Complicit Help from US and Turkey.”[1]Since it still applies today and encapsulates Israel’s primary role and reach as both an organ harvester as well as global human trafficker, and remains [&hellip;]'>Israel, Saudi Arabia &amp; the Gulf States: Global Child Sex Trafficking’s Belly of the Beast</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/03/eastern-europe-western-europes.html' title='  During the US-NATO air assault war to literally, illegally “balkanize” the once sovereign nation of Yugoslavia into many pieces under the corrupt Bill Clinton regime of the late 1990s, major US civilian private defense contractors like the notorious DynCorp and the CEO-soon-to-be war criminal VP Dick Cheney’s Halliburton, with UN complicity were caught red [&hellip;]'>Eastern Europe: Western Europe’s Stepsister Is the World’s Sex Trafficking Capital</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/02/france-pedophile-haven-holdout-still_87.html' title='  France has always been considered a pedophile’s paradise since, throughout history, it’s among the only nations in the entire world still without an age of sexual consent law. Maintaining that prepubescent and pubescent children can be developmentally capable of providing sexual consent for engaging in sex with adults is morally wrong and realistically rep [&hellip;]'>France: The Pedophile Haven Holdout Still Awaiting Its Age of Consent Law</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/02/recent-interviews.html' title='Latest interviews are an audio Melt Podcast with Chris Spire in the American heartland and then a recent longwinded rant with British radio presenter- musician Davinder Bedi. Discussed are a myriad of topics: the history of human enslavement, the corrupt child protective services system, the origin of humanity and the Annunaki, the vaccine agenda, the Great [&hellip;]'>Recent Interviews</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.sackstark.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='http://www.sackstark.info/corona-trainingslager-der-klima-diktatur/' title='Das Schweizer Volk ist oberstes und letztinstanzliches Organ;und der Bundesrat sein Knecht! So war es bisher gedacht. Doch Vieles deutet darauf hin, daß diese Ära … '>Corona – Trainingslager der Klima-Diktatur</a></li><li><a class='rsswidget' href='http://www.sackstark.info/maskenpflicht-die-doppelmoral-der-politiker/' title='last modified: 2021-02-17 – 03:50 Seit der «Entdeckung der Passivtabakrauch-Gefahr» PTR, die nie den Schutz von Nichtrauchern verfolgte, sondern vielmehr die Verfolgung der Raucher, ist … '>Tödliche Maskenpflicht – Die Doppelmoral der Politiker</a></li><li><a class='rsswidget' href='http://www.sackstark.info/doctors-for-truth-association-covid19-ist-eine-falsche-pandemie-fuer-politische-zwecke/' title='G5 und Covid-19 Impfungen English readers, please scroll down SCHWEIZ – Abstimmung 2013: Hierbei kann die Anwendung von Zwangsgewalt notwendig werden PRESSEKONFERENZ IN SPANIEN. Im … '>Doctors For Truth Association: «Covid19 ist eine falsche Pandemie für politische Zwecke»</a></li><li><a class='rsswidget' href='http://www.sackstark.info/corona-virus-facts-and-fakes/' title='last modified: 20.03.2021 – 12:53 Fakten gegen politisch geschürte Hysterie «Mein Name ist Sebastian. Ich studiere Psychologie in Ulm und ich werde in diesem Video … '>Corona-Virus – Facts and Fakes</a></li><li><a class='rsswidget' href='http://www.sackstark.info/corona-virus-leute-raucht-um-euer-leben/' title='Wer rettet uns vor WHO-korrupten Wissenschaftlern? English readers, please scroll down WHO – Öffentliche Mitteilung Nachdem die unten aufgeführten vier höchst aktuellen Studien aus China … '>Corona Virus – Leute, raucht um euer Leben !</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/aktuellwichtigzeitgeschehen/"> <img alt='' src='https://0.gravatar.com/avatar/c61cd926f7dacf2da463d7cdb7313ce2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/nickrogermott/"> <img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://"><img alt='' src='https://1.gravatar.com/avatar/176a9d37136d57e8f08a7749c1567905?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cd0a26c52a96385b775b53e77c85ab1e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a2721200dffcb0301c884d8b999b1341?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://inge09blog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d246742cd2fffe9ab4590a868e22a381?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bithf100.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8be8de6c3fb3601d0d55d76380af58fd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kevinbrutschin.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/722aa1a03c0b8eb1e559a3b5658b1fc4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/93df62daef55eba4552d3f1daf0880ff?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b7dcfd47786ceaacf739bafdf01e3b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://flussdeslebens.home.blog"><img alt='' src='https://0.gravatar.com/avatar/9cad78c616d04c64663808bd5f9ccfca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2e28309d580c47668872e4f2ed219dd4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/050701b8d4996f3fb5a9e1425135fc27?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://roesselsprung.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8c57e1955847a803dd73f589a59bef69?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://barneyminden.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a9fef3dae4f7d87ad9239862a89bcc79?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5b73d1b617bc92fe7a9cb726ee6716b4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c3fff5e55782f9eec43a86bcd02dcbbd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3b8e1f44fc033e241f882bdc3e6ba739?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Meistae.npage.de"><img alt='' src='https://1.gravatar.com/avatar/45b5cb05e555109609d10a25495c1b75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/304aca6e6f0d7df77236e4293f5f4b44?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/65e822a7e672ccbba3946d6c7141b540?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://nichtdiesewelt.blogspot.com/"><img alt='' src='https://1.gravatar.com/avatar/a32022fce359f1390bb4c6bdc092caf7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1340c272b11f8909379575cfd62f4a74?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://teutoburgswaelder.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mike2moes.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fcf170478e8e31cd9fa4c7f3ea89b69b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://solidesnetz.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1df9d608cf3fce36bbb631ccd0a625ba?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/52e493badaebd00ee4251a08107d44f0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hara764803557.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cdc7569101f895444a08bc9d443e404c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3397eafedfc1907215924055b7675033?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gedankeneinestechnikers.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/79b1e1b3792ae3fbbf95b715d9c045f8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://giftamhimmel.de"><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bc255ef740169a3d6c76a974220fbdd5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://clanthomanjas.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a1520552ec437c416a7ca8468c27a259?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1da1c83d60760f51b2779083306c3cda?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://avamodesta.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8385e425f937d97cfb13ac386d3c8a8e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://matthias331.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7ace89bc71b7feae8b7194679424a370?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://myblglist.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/877edc1d44aafc2c375c719e93367b13?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/72521cb8604d652bda383d89a7ffaa39?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2d4dfaf804b1660f5b9d63a634209633?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/02fc60ae1e9f7c91ccf461cdb3788b09?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c8eaaf46a07e444e09f15d295597ea77?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/89059be4f05c965d7c60e1b40ff9da07?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e9775df4b296ec95198daab1f55bbe25?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tauri-consulting.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21b4ddec2ae534f0817941e71a2ed0aa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c4dfd5a53b5dc88c9344a2004e33bed1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bitcoindeutsch2201.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fca49ae951f6f162b2f0b2c06f3fe5be?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enkidugilgamesh.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.416.359 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>			<div id="atatags-286348-6089b1650ca7c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6089b1650ca7c',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt und deren System				</div><!-- #site-info -->

				<div id="site-generator">
									</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	<div class="grofile-hash-map-9af671eb9ebd633c3b072b508387b6e1">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-ac149dd955ccd6f8f5e6c1c324a87d19">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=317a5f3d94","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"22696","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

		<div id="sharing_email" style="display: none;">
		<form action="/2021/04/28/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1FOAzEMRC9E1l1AFD4QR0HZxGydjZMQJ92W05OqVaVSKXzZHs8by7AmZWIoGAo4AYt7MpgOg5MHuF2574r5eCkDhT3h+q/NYUnaLCqj0A/+tXNVydeZgoCnBQUaVHGng/WYO2YTmZukzpA70RPISql34Q66ETqgtkxBTToDaymYW6dKbl9dIQrGV3tObSPyhHZoUC90IWEs6mnYwGfj4Stm7vhXsjMWgTnG2ePpfhCvC94JLeOD38eX8XF8274+b90vi3+zlA=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.1' id='google-translate-js'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_22696={"id":6673693,"unique_id":"wp-post-22696","title":"Eugenik%20durch%20Impfungen%20zur%20Zerst%C3%B6rung%20der%20Vitalit%C3%A4t%20als%20NWO-Teilprojekt%20%26%238211%3B%20oder%3A%20Das%20Eugenie%20verzichtet%20auf%20die%20Impfung%26nbsp%3Bnie","permalink":"https:\/\/dudeweblog.wordpress.com\/2021\/04\/28\/eugenik-durch-impfungen-zur-zerstoerung-der-vitalitaet-als-nwo-teilprojekt-oder-das-eugenie-verzichtet-auf-die-impfung-nie\/","item_id":"_post_22696"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_22696 == 'undefined' ){PDRTJS_6673693_post_22696 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_22696 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=de&amp;origin=https://dudeweblog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'2','user_id':'0','post':'22696','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllS1YyUFFKUWhPcHM3NFJ+LCZValVzfFVyTE9vNCwrejcvRy5jOFV4fC1mKzFSSEd0di9wZms2JTdsXVt2RTZWaWxXZWNmYUZVUS45SmNEUWFIJUEuJSwxW0gxdjdFUixtQW9jP3IlU0ZDVDJTT2FqR1ByMnwtdU92NjVOWCs1eiVvLyZvUytOdDdFJS40NG5OWFVxQnREQksrUSt5LHw4X25rcDElb3xkT09+cSVyY000V0s5fkU9d0dxXT1qLkhEJjhKfFdyK240SDAwRHh4VWVuSkk/S3M3fn52SG4sfEg9ci9ZN1ZQUSVidEpFL3FkJS0wQV1fOXxxP1QxcDRfPy85TmFZdlBLK11jc3FMRkYwSFRUZCYwSXdMcCY/LXVEQVhxVWRnPUxzSVcvMnVqUjdGZVF5W0hIbDBp'}]);
_stq.push([ 'clickTrackerInit', '48250294', '22696' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
