<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in Terrorhelvetien | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in&nbsp;Terrorhelvetien Kommentar-Feed" href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkt1uwyAMhV9ohCbSot1MexYIHnMLAYFplrefk7Zr2mhptZuIQ87nH2w5RNGFnqAn6YuIrljssxxiF7zIHh2Md6rqcn6RC0y7YK9gSEaZLK0LWrnnvBFdl8Igjs3KvygpgVMERsSQ6U5tYQ4PkOUeKKruIGa1sl+8trDUkCz/SSCP9a5qqlrqgs5Mpc8BdFJplJlGB08EmqlFfjWGQsImNP8NkRRhb/Mf+KLzqQe+91HR5PBgUIEDz7YtbEBjgV+YLeezIPjeRub90DomyFnw12Pxgr441+ZsmJqqOU1lTnhzc0JR9oGQ6fx7WMU8pZKx6MsyPX6eS58U4nmnHiIWguBh8ABCfyPEp1OYtrd3Wn0+2rnPq5ygD/9et3W7a5r29W3/Ax4uWao=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F03%2F24%2Fmusterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"afea2630dd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1747f5014b\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2021\/03\/24\/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien\/","canFollow":"1","feedID":"8781701","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F03%2F24%2Fmusterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien%2F","postID":"22267","shortlink":"https:\/\/wp.me\/p3gs6y-5N9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/22267","statsLink":"https:\/\/wordpress.com\/stats\/post\/22267\/dudeweblog.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 543 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F03%2F24%2Fmusterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZ4oP4LXOLJaVNa9Iy9/dWUCi++BRu7skhZs0wJy7IxXg1Md0oIFRFmVzbAfE9DV53puNihRyqI1YjGKaCC+Sk5Sd9r4jnUBfUt94/Ksr2GUMk/gtBJCdN2sPdvxIKZEnPrXXXeLFHO54P+9No/QvkYVAs'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-5N9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F03%2F24%2Fmusterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2021%2F03%2F24%2Fmusterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in Terrorhelvetien" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/" />
<meta property="og:description" content="Bereits vor über einem halben Jahr hat unsere geschätzte Leserin Eden uns dankenswerterweise diesen Musterbrief einer Baueinsprache in Flawil zugesandt, welcher seither wegen chronischen Zeitmangel…" />
<meta property="article:published_time" content="2021-03-24T11:42:50+00:00" />
<meta property="article:modified_time" content="2021-03-24T11:56:17+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://dudeweblog.files.wordpress.com/2021/03/5g-flawil.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in&nbsp;Terrorhelvetien" />
<meta name="twitter:image" content="https://dudeweblog.files.wordpress.com/2021/03/5g-flawil.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt und deren System" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bereits vor über einem halben Jahr hat unsere geschätzte Leserin Eden uns dankenswerterweise diesen Musterbrief einer Baueinsprache in Flawil zugesandt, welcher seither wegen chronischen Zeitmangels auf seine Veröffentlichung wartet. Wie unter Aktuell versprochen, wird er jetzt publiziert. Der Brief wurde von Eden in Partnerschaft mit dem Verein Schutz vor Strahlung - die auch einen &#039;Antennen-Alarm&#039;&hellip;" />
</head>

<body class="post-template-default single single-post postid-22267 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-20503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20503"><a href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/03/23/finito/" rel="prev"><span class="meta-nav">&larr;</span> Finito!</a></div>
	<div class="nav-next"><a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/" rel="next">mind:h(o)ax &#8211; III.Teil <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-above -->

<div id="post-22267" class="post-22267 post type-post status-publish format-standard hentry category-bilder category-bildung category-gastbeitrage category-menschen category-recht category-schweiz category-technik tag-5g tag-antennen tag-antennenstandorte tag-bakom tag-baueinsprache tag-baugesuche tag-eden tag-funktechnologie tag-gemeinden tag-mobilfunk tag-musterbrief tag-strahlenkrieg tag-swisscom tag-widerstand">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/freieswpkonto/" title="Zeige alle Beiträge von Gastbeitrag" rel="author">Gastbeitrag</a></span> | </span>März 24, 2021 &middot; 12:42	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/" rel="bookmark">Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in&nbsp;Terrorhelvetien</a></h1>
	<div class="entry entry-content">
		<p><em>Bereits vor über einem halben Jahr hat unsere geschätzte Leserin Eden uns dankenswerterweise diesen Musterbrief einer Baueinsprache in Flawil zugesandt, welcher seither wegen chronischen Zeitmangels auf seine Veröffentlichung wartet. Wie unter <a href="https://dudeweblog.wordpress.com/2021/03/22/die-wichtigsten-meldungen-vom-22-maerz-2021/" target="_blank" rel="noopener">Aktuell</a> versprochen, wird er jetzt publiziert.</em></p>
<p><em>Der Brief wurde von Eden in Partnerschaft mit dem <a href="https://schutz-vor-strahlung.ch/" target="_blank" rel="noopener">Verein Schutz vor Strahlung</a> &#8211; die auch einen &#8218;<a href="https://schutz-vor-strahlung.ch/?s=antennen+alarm" target="_blank" rel="noopener">Antennen-Alarm</a>&#8218; anbieten &#8211; verfasst und uns seitens Eden zur Publikation angeboten.<br />
Vielen Dank!</em></p>
<p><em>Das Einsprache-Werk ist sehr umfassend, ist konkret auf die 5G-Antenne in Flawil ausgerichtet, und muss daher natürlich je nach Kanton oder Gemeinde (und allfällig weiterer Details) angepasst werden, um ihn selber für Einsprachen zu nutzen.</em></p>
<p><span id="more-22267"></span></p>
<p><em>Vielleicht ist das Muster auch im Umland nutzbar, aber da kenne ich mich mit dem Baurecht zu wenig gut aus, also gerne um konkrete Infos und Hinweise in den Leserbriefen, falls ihr da Genaues wisst.</em></p>
<p><em>Gemäss BAKOM ist die <a href="https://dudeweblog.wordpress.com/2020/03/06/strahlenkrieg-neue-studie-der-ieee-die-vor-funktechnologien-warnt-entlarvt/" target="_blank" rel="noopener">Strahlenkriegs</a>-Antenne betrüblicherweise aktuell in Betrieb (was einmal mehr schön zeigt in was für einer Diktatur wir hier leben &#8211; die <a href="https://dudeweblog.wordpress.com/2014/07/12/elektrosmog-und-funktechnologie-als-zerstorer-des-naturlichen-lebens/" target="_blank" rel="noopener">Funktechnologie</a>-Mafia macht alle Einsprachen ignorierend einfach weiter, <a href="https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/wurde-illegal-auf-5g-umgeruestet-gemeinde-zuchwil-geht-juristisch-gegen-swisscom-vor-136426176" target="_blank" rel="noopener">wie schon oft geschehen</a>).</em></p>
<p><em>Evtl. bringt Eden noch ein aktuelles Update, das ich gerne hier im Artikel nachtrage.</em></p>
<p><a href="https://dudeweblog.files.wordpress.com/2021/03/5g-flawil.jpg" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2021/03/5g-flawil.jpg?w=500" /></a></p>
<p><em>Aufgrund der Länge und der Formatierungen haben wir den Brief als DOCX &amp; PDF hochgeladen:<br />
<a href="https://dudeweblog.files.wordpress.com/2021/03/mustervorlage-mai-2020.docx" target="_blank" rel="noopener">https://dudeweblog.files.wordpress.com/2021/03/mustervorlage-mai-2020.docx</a><br />
<a href="https://dudeweblog.files.wordpress.com/2021/03/mustervorlage-mai-2020.pdf" target="_blank" rel="noopener">https://dudeweblog.files.wordpress.com/2021/03/mustervorlage-mai-2020.pdf</a></em></p>
			<div id="atatags-26942-605b9ee1ad93a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-605b9ee1ad93a',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_22267"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-22267-605b9ee1ae15a' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=48250294&amp;post_id=22267&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-22267-605b9ee1ae15a' data-name='like-post-frame-48250294-22267-605b9ee1ae15a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/gastbeitrage/" rel="category tag">Gastbeiträge</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/recht/" rel="category tag">Recht</a>, <a href="https://dudeweblog.wordpress.com/category/schweiz/" rel="category tag">Schweiz</a>, <a href="https://dudeweblog.wordpress.com/category/technik/" rel="category tag">Technik</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/5g/" rel="tag">5G</a>, <a href="https://dudeweblog.wordpress.com/tag/antennen/" rel="tag">Antennen</a>, <a href="https://dudeweblog.wordpress.com/tag/antennenstandorte/" rel="tag">Antennenstandorte</a>, <a href="https://dudeweblog.wordpress.com/tag/bakom/" rel="tag">BAKOM</a>, <a href="https://dudeweblog.wordpress.com/tag/baueinsprache/" rel="tag">Baueinsprache</a>, <a href="https://dudeweblog.wordpress.com/tag/baugesuche/" rel="tag">Baugesuche</a>, <a href="https://dudeweblog.wordpress.com/tag/eden/" rel="tag">Eden</a>, <a href="https://dudeweblog.wordpress.com/tag/funktechnologie/" rel="tag">Funktechnologie</a>, <a href="https://dudeweblog.wordpress.com/tag/gemeinden/" rel="tag">Gemeinden</a>, <a href="https://dudeweblog.wordpress.com/tag/mobilfunk/" rel="tag">Mobilfunk</a>, <a href="https://dudeweblog.wordpress.com/tag/musterbrief/" rel="tag">Musterbrief</a>, <a href="https://dudeweblog.wordpress.com/tag/strahlenkrieg/" rel="tag">Strahlenkrieg</a>, <a href="https://dudeweblog.wordpress.com/tag/swisscom/" rel="tag">Swisscom</a>, <a href="https://dudeweblog.wordpress.com/tag/widerstand/" rel="tag">Widerstand</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2021/03/23/finito/" rel="prev"><span class="meta-nav">&larr;</span> Finito!</a></div>
	<div class="nav-next"><a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/" rel="next">mind:h(o)ax &#8211; III.Teil <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="689ec1382e" /><input type="hidden" name="_wp_http_referer" value="/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='22267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cdec7d2022" /></p>
<input type="hidden" name="genseq" value="1616617185" />
<input type="hidden" id="ak_js" name="ak_js" value="6"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 543 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1747f5014b" />                    <button type="submit"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li>
		<li id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title">Frisch publiziert</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/halbwahrheiten-sind-die-schlimmsten-luegen/">Halbwahrheiten sind die schlimmsten&nbsp;Lügen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/">mind:h(o)ax &#8211; III.Teil</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/" aria-current="page">Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in&nbsp;Terrorhelvetien</a>
									</li>
					</ul>

		</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<h2>Werbepartner</h2>
<p><font color="white">.</font><br />
<a href="http://bianka.online/de/index.php?ref=dud" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2021/02/banner-bianka-online-werbung.png"></a></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">Ihre Werbung bei DWB</a></b></font><br />
*die Konditionen entnehmen Sie dem vorangegangen Link oder bei Click aufs nachfolgende Bild. Allerdings nehmen wir nicht jeden, oder anders gesagt:<br />
Blackrock, das WEF, die Bill Gates Foundation und Nestlé et. al. müssten schon 7-stellig in die Tasche greiffen für ein Jahr Werbung bei uns (jeder Mensch wird ab einer gewissen Schmerzgrenze zur Nutte) - <b>was uns viele Operationen des praktischen Widerstands finanzieren (z.B. gegen Blackrock, das WEF, die Bill Gates Foundation oder Nestlé et. al. ;-) ) würde...</b> ;-)<br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentare</a></b></font></p>
<hr />
<p><b>Info zum <font size="4">©</font> von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind, sofern nicht andere, in den jeweiligen Artikeln explizit angemerkte Übernahmerechte gelten. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></p>
</div>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="xyz" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2021/03/24/halbwahrheiten-sind-die-schlimmsten-luegen/comment-page-1/#comment-28581">Halbwahrheiten sind die schlim&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/03/24/halbwahrheiten-sind-die-schlimmsten-luegen/comment-page-1/#comment-28579">Halbwahrheiten sind die schlim&hellip;</a></td></tr><tr><td title="enkidugilgamesh" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://enkidugilgamesh.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://enkidugilgamesh.wordpress.com" rel="nofollow">enkidugilgamesh</a> bei <a href="https://dudeweblog.wordpress.com/2021/03/24/halbwahrheiten-sind-die-schlimmsten-luegen/comment-page-1/#comment-28578">Halbwahrheiten sind die schlim&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2021/03/23/finito/comment-page-1/#comment-28577">Finito!</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/comment-page-1/#comment-28576">mind:h(o)ax &#8211; III.Teil</a></td></tr><tr><td title="NICK MOTT" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">NICK MOTT bei <a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/comment-page-1/#comment-28575">mind:h(o)ax &#8211; III.Teil</a></td></tr><tr><td title="NICK MOTT" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">NICK MOTT bei <a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/comment-page-1/#comment-28574">mind:h(o)ax &#8211; III.Teil</a></td></tr><tr><td title="carlos" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/2a8ebf6063b8bfa07fc7a47bf0bb5654?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">carlos bei <a href="https://dudeweblog.wordpress.com/2021/03/23/finito/comment-page-1/#comment-28573">Finito!</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/comment-page-1/#comment-28572">mind:h(o)ax &#8211; III.Teil</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/03/23/finito/comment-page-1/#comment-28571">Finito!</a></td></tr><tr><td title="latexdoctor" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">latexdoctor bei <a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/comment-page-1/#comment-28570">mind:h(o)ax &#8211; III.Teil</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2021/03/23/finito/comment-page-1/#comment-28569">Finito!</a></td></tr><tr><td title="uschi85" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://inge09blog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d246742cd2fffe9ab4590a868e22a381?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://inge09blog.wordpress.com" rel="nofollow">uschi85</a> bei <a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/comment-page-1/#comment-28563">mind:h(o)ax &#8211; III.Teil</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2021/03/23/finito/comment-page-1/#comment-28562">Finito!</a></td></tr><tr><td title="NICK MOTT" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">NICK MOTT bei <a href="https://dudeweblog.wordpress.com/2021/03/23/finito/comment-page-1/#comment-28559">Finito!</a></td></tr>				</table>
				</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-nick-mott/">Nick Mott</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://giftamhimmel.de/" target="_blank" title="Gift am Himmel" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/01/gift-am-himmel-banner1.jpg" border="0">
</a>
<a href="http://uncut-news.ch/" target="_blank" title="Uncut News" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/08/banneruncut2.png" border="0">
</a>
<a href="https://konjunktion.info/" target="_blank" title="Konjunktion" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>
<a href="http://gnueheudunge.ch/" target="_blank" title="Gnue Heu dunge" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2021/02/banner_gnueheudunge.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a>
<a href="http://coronistan.blogspot.com/" target="_blank" title="Coronistan" rel="noopener">
<img src="https://dudeweblog.files.wordpress.com/2020/12/coronistan-banner.jpg" border="0">
</a></div>
		</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Jahres</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2020/11/05/wie-alles-begann-sars-cov-2-die-virusluege-entlarvt/"><img width="500" height="740" src="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" class="image wp-image-19044 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500&amp;h=740 500w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=1000&amp;h=1480 1000w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=101&amp;h=150 101w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203&amp;h=300 203w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=768&amp;h=1136 768w, https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=692&amp;h=1024 692w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="19044" data-permalink="https://dudeweblog.wordpress.com/kochsche-postulate-nicht-erfuellt/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png" data-orig-size="1384,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kochsche-postulate-nicht-erfuellt" data-image-description="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=203" data-large-file="https://dudeweblog.files.wordpress.com/2020/09/kochsche-postulate-nicht-erfuellt.png?w=500" /></a></li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Wir stehen am Rande einer weltweiten Umbildung. Alles, was wir brauchen ist die richtige, allumfassende Krise, und die Nationen werden in die Neue Weltordnung einwilligen!»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" rel="noopener">David Rockefeller (Bilderberger-Konferenz in Baden-Baden 1991)</a></p>
</div>
		</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/22/die-wichtigsten-meldungen-vom-22-maerz-2021/" class="bump-view" data-bump-view="tp">Die wichtigsten Meldungen vom 22. - 24. März 2021</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/23/finito/" class="bump-view" data-bump-view="tp">Finito!</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/22/einige-ueberlegungen-zur-impflust-bzw-ueber-die-lust-an-der-sklaverei/" class="bump-view" data-bump-view="tp">Einige Überlegungen zur Impflust bzw. über die Lust an der Sklaverei</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/19/twixtness-oder-die-kunst-des-zwischenseins/" class="bump-view" data-bump-view="tp">TWIXTNESS oder Die Kunst des Zwischenseins</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/" class="bump-view" data-bump-view="tp">mind:h(o)ax - III.Teil</a>					</li>
				</ul></li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Das Neuste</h3>
		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/halbwahrheiten-sind-die-schlimmsten-luegen/">Halbwahrheiten sind die schlimmsten&nbsp;Lügen</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/mindhoax/">mind:h(o)ax &#8211; III.Teil</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/" aria-current="page">Musterbrief für Einsprachen gegen Baugesuche im Zusammenhang mit der laufenden Strahlenkriegsführung in&nbsp;Terrorhelvetien</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/23/finito/">Finito!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/22/die-wichtigsten-meldungen-vom-22-maerz-2021/">Die wichtigsten Meldungen vom 22. &#8211; 24. März&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/22/einige-ueberlegungen-zur-impflust-bzw-ueber-die-lust-an-der-sklaverei/">Einige Überlegungen zur Impflust bzw. über die Lust an der&nbsp;Sklaverei</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/19/twixtness-oder-die-kunst-des-zwischenseins/">TWIXTNESS oder Die Kunst des&nbsp;Zwischenseins</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/19/zur-vermeidung-potentieller-kuenftiger-zensur-gibt-es-jetzt-alle-dwb-artikel-als-frei-ladbares-pdf-paket/">Zur Vermeidung potentieller künftiger Zensur gibt es jetzt alle DWB-Artikel als frei ladbares&nbsp;PDF-Paket</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/15/22125/">Tacheles zu falschen und nutzlosen Widerstandsbewegungen für &#8222;Staat&#8220;, &#8222;Demokratie&#8220; und &#8222;Marktwirtschaft&#8220;</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/15/die-wichtigsten-meldungen-vom-15-maerz-2021/">Die wichtigsten Meldungen vom 15. &#8211; 21. März&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/09/die-wichtigsten-meldungen-vom-7-9-maerz-2021/">Die wichtigsten Meldungen vom 7. – 14. März&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/08/die-hexenjagd-nimmt-fahrt-auf-dwb-autorin-durch-italienischen-unrechtsstaat-von-entzug-des-sorgerechts-bedroht-bitte-um-unterstuetzung/">Die Hexenjagd nimmt Fahrt auf: DWB-Autorin durch italienischen Unrechtsstaat von Entzug des Sorgerechts bedroht! Bitte um&nbsp;Unterstützung!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/03/house-of-numbers-das-kartenhaus-2009/">HOUSE OF NUMBERS &#8211; DAS KARTENHAUS&nbsp;2009</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/02/hard-brexit-der-coup-der-reichen-elite/">Hard Brexit &#8211; Der Coup der reichen&nbsp;Elite</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/02/rude-bwoys/">Rude Bwoys</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/03/01/die-wichtigsten-meldungen-vom-1-maerz-2021/">Die wichtigsten Meldungen vom 1. &#8211; 6. März&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/02/26/die-tokenisierung-unseres-lebens/">Die Tokenisierung unseres&nbsp;Lebens</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/02/23/impfungen-hokuspokus-mit-nebenwirkungen-ueberarbeitete-komplettfassung/">Impfungen &#8211; Hokuspokus mit Nebenwirkungen &#8211; überarbeitete&nbsp;Komplettfassung</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/02/22/die-wichtigsten-meldungen-vom-22-februar-2021/">Die wichtigsten Meldungen vom 22., 23., 24., 25. &amp; 26. Februar&nbsp;2021</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2021/02/20/haben-sie-heute-schon-gelacht/">Haben Sie heute schon&nbsp;gelacht?</a>
									</li>
					</ul>

		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2021/03/'> März 2021 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2021/02/'> Februar 2021 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2021/01/'> Januar 2021 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2020/12/'> Dezember 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/11/'> November 2020 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2020/10/'> Oktober 2020 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2020/09/'> September 2020 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2020/08/'> August 2020 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2020/07/'> Juli 2020 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2020/06/'> Juni 2020 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(607)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(683)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(455)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(675)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(445)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(256)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(14)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/5g/" class="tag-cloud-link tag-link-361117 tag-link-position-1" style="font-size: 12.508474576271pt;" aria-label="5G (38 Einträge)">5G</a>
<a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-2" style="font-size: 10.135593220339pt;" aria-label="1984 (30 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/ai/" class="tag-cloud-link tag-link-14067 tag-link-position-3" style="font-size: 12.033898305085pt;" aria-label="AI (36 Einträge)">AI</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-4" style="font-size: 18.677966101695pt;" aria-label="Angst (70 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-5" style="font-size: 10.135593220339pt;" aria-label="Armut (30 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-6" style="font-size: 10.135593220339pt;" aria-label="Aufklärung (30 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-7" style="font-size: 14.169491525424pt;" aria-label="Ausbeutung (45 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/betrug/" class="tag-cloud-link tag-link-222269 tag-link-position-8" style="font-size: 9.8983050847458pt;" aria-label="Betrug (29 Einträge)">Betrug</a>
<a href="https://dudeweblog.wordpress.com/tag/bevolkerungskontrolle/" class="tag-cloud-link tag-link-14036349 tag-link-position-9" style="font-size: 9.8983050847458pt;" aria-label="Bevölkerungskontrolle (29 Einträge)">Bevölkerungskontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-10" style="font-size: 11.084745762712pt;" aria-label="Chemtrails (33 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-11" style="font-size: 12.033898305085pt;" aria-label="China (36 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-12" style="font-size: 9.1864406779661pt;" aria-label="CIA (27 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-13" style="font-size: 19.389830508475pt;" aria-label="Corona (75 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-14" style="font-size: 9.4237288135593pt;" aria-label="Demokratie (28 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-15" style="font-size: 18.440677966102pt;" aria-label="Deutschland (68 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-16" style="font-size: 12.271186440678pt;" aria-label="Diktatur (37 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-17" style="font-size: 12.983050847458pt;" aria-label="Energie (40 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-18" style="font-size: 9.1864406779661pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-19" style="font-size: 14.406779661017pt;" aria-label="EU (46 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-20" style="font-size: 9.1864406779661pt;" aria-label="Europa (27 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-21" style="font-size: 11.084745762712pt;" aria-label="Existenz (33 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-22" style="font-size: 9.1864406779661pt;" aria-label="Fakten (27 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-23" style="font-size: 8.2372881355932pt;" aria-label="Freiheit (25 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-24" style="font-size: 10.610169491525pt;" aria-label="Frieden (31 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-25" style="font-size: 16.542372881356pt;" aria-label="Geist (56 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-26" style="font-size: 15.593220338983pt;" aria-label="Geld (52 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-27" style="font-size: 16.305084745763pt;" aria-label="Geoengineering (55 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-28" style="font-size: 9.4237288135593pt;" aria-label="Gerechtigkeit (28 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-29" style="font-size: 8.7118644067797pt;" aria-label="Geschichte (26 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-30" style="font-size: 21.28813559322pt;" aria-label="Gesellschaft (90 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-31" style="font-size: 9.4237288135593pt;" aria-label="Gesundheit (28 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-32" style="font-size: 9.1864406779661pt;" aria-label="Gier (27 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-33" style="font-size: 11.796610169492pt;" aria-label="Globalismus (35 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 11.084745762712pt;" aria-label="Google (33 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-35" style="font-size: 8pt;" aria-label="Gott (24 Einträge)">Gott</a>
<a href="https://dudeweblog.wordpress.com/tag/grossenwahn/" class="tag-cloud-link tag-link-4747558 tag-link-position-36" style="font-size: 9.1864406779661pt;" aria-label="Grössenwahn (27 Einträge)">Grössenwahn</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-37" style="font-size: 13.694915254237pt;" aria-label="Herrschaft (43 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/hoax/" class="tag-cloud-link tag-link-8917 tag-link-position-38" style="font-size: 8.2372881355932pt;" aria-label="Hoax (25 Einträge)">Hoax</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-39" style="font-size: 12.745762711864pt;" aria-label="Ignoranz (39 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-40" style="font-size: 10.847457627119pt;" aria-label="Illusion (32 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/impfungen/" class="tag-cloud-link tag-link-1931086 tag-link-position-41" style="font-size: 10.135593220339pt;" aria-label="Impfungen (30 Einträge)">Impfungen</a>
<a href="https://dudeweblog.wordpress.com/tag/individualitat/" class="tag-cloud-link tag-link-672053 tag-link-position-42" style="font-size: 8.2372881355932pt;" aria-label="Individualität (25 Einträge)">Individualität</a>
<a href="https://dudeweblog.wordpress.com/tag/individuum/" class="tag-cloud-link tag-link-874058 tag-link-position-43" style="font-size: 8pt;" aria-label="Individuum (24 Einträge)">Individuum</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-44" style="font-size: 10.135593220339pt;" aria-label="Interna (30 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-45" style="font-size: 14.881355932203pt;" aria-label="Irrsinn (48 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-46" style="font-size: 14.406779661017pt;" aria-label="Kabale (46 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/ki/" class="tag-cloud-link tag-link-16874 tag-link-position-47" style="font-size: 12.271186440678pt;" aria-label="KI (37 Einträge)">KI</a>
<a href="https://dudeweblog.wordpress.com/tag/kinder/" class="tag-cloud-link tag-link-33600 tag-link-position-48" style="font-size: 11.084745762712pt;" aria-label="Kinder (33 Einträge)">Kinder</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-49" style="font-size: 12.508474576271pt;" aria-label="Klima (38 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-50" style="font-size: 14.169491525424pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-51" style="font-size: 13.932203389831pt;" aria-label="Klimawandel (44 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-52" style="font-size: 19.389830508475pt;" aria-label="Kontrolle (75 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-53" style="font-size: 17.728813559322pt;" aria-label="Krieg (64 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-54" style="font-size: 22pt;" aria-label="Leben (97 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-55" style="font-size: 12.508474576271pt;" aria-label="Licht (38 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-56" style="font-size: 15.118644067797pt;" aria-label="Liebe (49 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-57" style="font-size: 10.610169491525pt;" aria-label="Lügen (31 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-58" style="font-size: 19.627118644068pt;" aria-label="Macht (77 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/menschheit/" class="tag-cloud-link tag-link-1310980 tag-link-position-59" style="font-size: 8.2372881355932pt;" aria-label="Menschheit (25 Einträge)">Menschheit</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-60" style="font-size: 11.322033898305pt;" aria-label="Menschlichkeit (34 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/militar/" class="tag-cloud-link tag-link-184508 tag-link-position-61" style="font-size: 8.2372881355932pt;" aria-label="Militär (25 Einträge)">Militär</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-62" style="font-size: 12.745762711864pt;" aria-label="Mut (39 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-63" style="font-size: 10.135593220339pt;" aria-label="Natürlichkeit (30 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/neue-weltordnung/" class="tag-cloud-link tag-link-789296 tag-link-position-64" style="font-size: 8.7118644067797pt;" aria-label="Neue Weltordnung (26 Einträge)">Neue Weltordnung</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-65" style="font-size: 10.135593220339pt;" aria-label="Pharmamafia (30 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-66" style="font-size: 10.610169491525pt;" aria-label="Poesie (31 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-67" style="font-size: 15.593220338983pt;" aria-label="Politik (52 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-68" style="font-size: 20.101694915254pt;" aria-label="Propaganda (81 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/psyop/" class="tag-cloud-link tag-link-1264202 tag-link-position-69" style="font-size: 12.033898305085pt;" aria-label="PsyOp (36 Einträge)">PsyOp</a>
<a href="https://dudeweblog.wordpress.com/tag/regierungen/" class="tag-cloud-link tag-link-1578970 tag-link-position-70" style="font-size: 8.2372881355932pt;" aria-label="Regierungen (25 Einträge)">Regierungen</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-71" style="font-size: 11.084745762712pt;" aria-label="Russland (33 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/sars-cov-2/" class="tag-cloud-link tag-link-694493553 tag-link-position-72" style="font-size: 8.7118644067797pt;" aria-label="SARS-Cov-2 (26 Einträge)">SARS-Cov-2</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-73" style="font-size: 14.64406779661pt;" aria-label="Satire (47 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-74" style="font-size: 11.796610169492pt;" aria-label="Schafsmedien (35 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-75" style="font-size: 12.033898305085pt;" aria-label="Sein (36 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-76" style="font-size: 18.677966101695pt;" aria-label="Sklaverei (70 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/srm/" class="tag-cloud-link tag-link-17935 tag-link-position-77" style="font-size: 8.7118644067797pt;" aria-label="SRM (26 Einträge)">SRM</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-78" style="font-size: 9.8983050847458pt;" aria-label="Staat (29 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-79" style="font-size: 15.830508474576pt;" aria-label="System (53 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/technokratie/" class="tag-cloud-link tag-link-1067063 tag-link-position-80" style="font-size: 10.610169491525pt;" aria-label="Technokratie (31 Einträge)">Technokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/technologie/" class="tag-cloud-link tag-link-4399 tag-link-position-81" style="font-size: 11.796610169492pt;" aria-label="Technologie (35 Einträge)">Technologie</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-82" style="font-size: 13.932203389831pt;" aria-label="Terror (44 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-83" style="font-size: 10.135593220339pt;" aria-label="Tod (30 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-84" style="font-size: 13.220338983051pt;" aria-label="Totalitarismus (41 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-85" style="font-size: 11.322033898305pt;" aria-label="Transhumanismus (34 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/tyrannei/" class="tag-cloud-link tag-link-6035111 tag-link-position-86" style="font-size: 10.847457627119pt;" aria-label="Tyrannei (32 Einträge)">Tyrannei</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-87" style="font-size: 12.033898305085pt;" aria-label="Unterdrückung (36 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-88" style="font-size: 20.813559322034pt;" aria-label="USA (87 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-89" style="font-size: 12.508474576271pt;" aria-label="Verantwortung (38 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-90" style="font-size: 9.1864406779661pt;" aria-label="Verblödung (27 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/versklavung/" class="tag-cloud-link tag-link-1849194 tag-link-position-91" style="font-size: 9.1864406779661pt;" aria-label="Versklavung (27 Einträge)">Versklavung</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-92" style="font-size: 15.830508474576pt;" aria-label="Wahrheit (53 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-93" style="font-size: 15.593220338983pt;" aria-label="Wasser (51 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-94" style="font-size: 11.084745762712pt;" aria-label="Welt (33 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-95" style="font-size: 10.610169491525pt;" aria-label="WHO (31 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-96" style="font-size: 19.864406779661pt;" aria-label="Widerstand (79 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-97" style="font-size: 15.35593220339pt;" aria-label="Wirtschaft (50 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 13.932203389831pt;" aria-label="Zensur (44 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 10.135593220339pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 20.338983050847pt;" aria-label="Überwachung (82 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/a-short-break-from-the-covid-hoax/' title='By: Gary D. Barnett In this time of extreme stress and tyranny, it is good to step away often to reflect on more minor matters or philosophical ideology. Out of the blue yesterday, I received an email from Professor Walter...  Continue Reading… The post A Short Break From the ‘Covid’ Hoax appeared first on garydbarnett.com. '>A Short Break From the ‘Covid’ Hoax</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/letter-to-a-thoughtful-reader/' title='By: Gary D. Barnett I received a letter from a reader this morning who has a very complete plan for a similar governing system as we now have, but in essence, thinks new rules and starting over can change the...  Continue Reading… The post Letter to a Thoughtful Reader appeared first on garydbarnett.com. '>Letter to a Thoughtful Reader</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/power-and-withdrawal-of-rights-by-proxy-equals-terrorism/' title='By: Gary D. Barnett “Now I will tell you the answer to my question. It is this. The Party seeks power entirely for its own sake. We are not interested in the good of others; we are interested solely in...  Continue Reading… The post Power and Withdrawal of Rights by Proxy Equals Terrorism appeared first on garydbarnett.com. '>Power and Withdrawal of Rights by Proxy Equals Terrorism</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-patrick-ryan-show-with-dino-new-podcast/' title='By: Gary D. Barnett I was a guest on The Patrick Ryan Show last evening, and Dino as always was in great form. We discussed several important topics and even had some fun as usual. I hope you will listen....  Continue Reading… The post The Patrick Ryan Show With Dino: New Podcast appeared first on garydbarnett.com. '>The Patrick Ryan Show With Dino: New Podcast</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/time-is-running-out-open-you-eyes-and-take-action/' title='By: Gary D. Barnett “Closing your eyes isn’t going to change anything. Nothing’s going to disappear just because you can’t see what’s going on. In fact, things will even be worse the next time you open your eyes. That’s the...  Continue Reading… The post Time Is Running Out: Open You Eyes and Take Action! appeared first on garydbarnett.com. '>Time Is Running Out: Open You Eyes and Take Action!</a></li></ul></li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Für alle die im Augenblick nichts Besseres zu tun haben">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/12/31/save-the-date-aufruf-zur-grosdemo-mehr-barriere-freiheit-online-wenigstens-beim-home-office/' title='Save the date*: Aufruf zur Großdemo „Mehr Barriere-Freiheit online, wenigstens beim home-office!“*zu deutsch: Erspare dir den Termin Aufruf zur Groß-Demo!! …Weiterlesen →'>Save the date*: Aufruf zur Großdemo „Mehr Barriere-Freiheit online, wenigstens beim home-office!“</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/12/17/ard-sensations-meldung-laut-einer-studie-hilft-das-tragen-einer-maske-die-verbreitung-von-flussigkeit-und-luft-zu-begrenzen/' title='ARD–SENSATIONS-Meldung!!! Laut einer Studie hilft das Tragen einer Maske, die Verbreitung von Flüssigkeit und Luft zu begrenzen UFO Reaktionsstudio 16.-17.12.2020 …Weiterlesen →'>ARD-SENSATIONS-Meldung!!! Laut einer Studie hilft das Tragen einer Maske, die Verbreitung von Flüssigkeit und Luft zu begrenzen</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/12/16/augen-aus-im-strafenverkehr-vielleicht-ziehst-du-dir-den-stofflappen-erstmal-von-den-augen-runter/' title='Zu Befehl, Herr Oberwachtmeister und Vorwandsvorsitzender aller Allesgut?-Menschen, tu ich den Stofflappen halt wieder artig über mein armes Näschen ziehen …Weiterlesen →'>Augen aus im Strafenverkehr (Vielleicht ziehst du dir den Stofflappen erstmal von den Augen runter)</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/12/09/mutiges-gestaendnis/' title='youtube URL: (https://www.youtube.com/watch?v=MKWVkCHLeio) Gefunden bei ZG-Blog: http://www.zeitgeistlos.de/zgblog/2020/was-habe-ich-getan/'>Mutiges Geständnis</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/12/09/auflistung-unserer-unlaengst-zusammengebrauten-und-mit-einem-extralangen-wattestaebchen-mehrfach-umgeruehrten-corona-desinfoktionsmittel/' title='Auflistung unserer unlängst zusammengebrauten und mit einem extralangen Wattestäbchen mehrfach umgerührten Corona-Desinfoktionsmittel, nebst einer kleinen Auswahl von Artikulen aus der …Weiterlesen →'>Auflistung unserer unlängst zusammengebrauten und mit einem extralangen Wattestäbchen mehrfach umgerührten Corona-Desinfoktionsmittel</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2021/03/weltenwandel-die-jayabhaya-prophezeiungen/?pk_campaign=feed&#038;pk_kwd=weltenwandel-die-jayabhaya-prophezeiungen' title='Der nachfolgende Artikel wird bei vielen Verwunderung auslösen, da das darin behandelte Thema nicht unbedingt in den Gesamtkontext dieses Blogs passt. Nichtsdestotrotz möchte ich die geneigten Leser bitten, sich vorbehaltlos und dogmenfrei dieser Thematik anzunähern. Ich weiß, dass einiges davon für viele mehr als schwere Kost sein wird, aber wie... The post [&hellip;]'>Weltenwandel: Die Jayabhaya Prophezeiungen</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/03/gastbeitrag-weltputsch-mit-corona-regeln-ist-konstenguenstig-und-effektiv/?pk_campaign=feed&#038;pk_kwd=gastbeitrag-weltputsch-mit-corona-regeln-ist-konstenguenstig-und-effektiv' title='Gastbeitrag von Enkidu Gilgamesh – Verantwortlich für den Inhalt und dessen Richtigkeit ist alleine der Gastautor. Der Inhalt muss nicht zwingend die Meinung des Betreibers von www.konjunktion.info wiederspiegeln. Eventuelle Anfragen, Ansprüche, o.ä. sind direkt an den Gastautor zu stellen. Eine Veröffentlichung auf einer anderen Plattform als www.konjunktio [&hellip;]'>Gastbeitrag: Weltputsch mit “Corona-Regeln” ist kostengünstig und effektiv!</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/03/meinung-die-masken-sind-gefallen/?pk_campaign=feed&#038;pk_kwd=meinung-die-masken-sind-gefallen' title='Früher reichte der Vorwurf, sich eine Urlaubsreise bezahlt haben zu lassen, um vom Amt des Bundespräsidenten zurücktreten zu müssen. Dass sich der damalige Vorwurf hinterher in Luft auflöste, ficht bis heute weder die Glaubwürdigkeit der Hochleistungspresse als ausführendes Verlautbarungsorgan, noch die politische Kaste an, die den Rücktritt Wulfs damals veh [&hellip;]'>Meinung: Die Masken sind gefallen</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/03/systemfrage-hat-der-von-der-bevoelkerung-initiierte-grosse-neubeginn-angefangen/?pk_campaign=feed&#038;pk_kwd=systemfrage-hat-der-von-der-bevoelkerung-initiierte-grosse-neubeginn-angefangen' title='Manchmal ist ein Blick zurück, auch ein Blick des Erkennens. Ein Blick um heutige Geschehnisse besser bewerten und einordnen zu können. Spulen wir doch einmal um knapp fünf Jahre zurück. August 2016. Ab diesem Monat wurde auch in Deutschland verstärkt über das Thema Notfallplanung, Vorsorgemaßnahmen, u.ä. gesprochen: Plan für den... The post Systemfrage: Hat [&hellip;]'>Systemfrage: Hat der von der Bevölkerung initiierte “Große Neubeginn” angefangen?</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2021/03/migratenkrise-in-den-usa-vorspiel-fuer-neue-zwangsmassnahmen/?pk_campaign=feed&#038;pk_kwd=migratenkrise-in-den-usa-vorspiel-fuer-neue-zwangsmassnahmen' title='In mehreren Artikeln bin ich in den letzten Wochen darauf eingegangen, dass neue nationale Abriegelungen (euphemistisch Lockdowns) weltweit – insbesondere im Westen – zu erwarten sind. Im Artikel P(l)andemie: Die “Mechanik der Propaganda” bin ich explizit auf die Impf-Propaganda eingegangen und habe aufgezeigt, dass ein nicht zu unterschätzender Teil der... [&hellip;]'>Migrantenkrise in den USA: Vorspiel für neue Zwangsmaßnahmen?</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/hUdQ5A1e5-k/death-falling-from-the-sky-report-spotlights-civilian-harm-from-us-drone-strikes-in-yemen.html' title=''>“Death Falling From the Sky”: Report Spotlights Civilian Harm From US Drone Strikes in Yemen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/tHZIgl5adtk/predictive-policing-banned-in-4-cities-more-soon.html' title=''>Predictive Policing Banned in 4 Cities. More Soon?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/nITPf56pips/cruise-stocks-slide-as-cdc-extends-moratorium-until-november.html' title=''>Cruise Stocks Slide As CDC Extends Moratorium Until November</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/2h3ABLfPfBU/why-covid-policies-are-a-war-against-humanity.html' title=''>Why COVID Policies Are A War Against Humanity</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/g-4vmlqwrYE/book-and-film-expose-the-illusion-of-green-technology-bright-green-lies.html' title=''>Book and Film Expose the Illusion of “Green” Technology: “Bright Green Lies”</a></li></ul></li><li id="rss-52" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://axelkra.us/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://axelkra.us" title="&quot;Wer will, daß die Welt so bleibt, wie sie ist, will nicht, daß sie bleibt&quot; - Erich Fried">Axel Kraus</a></h3><ul><li><a class='rsswidget' href='https://axelkra.us/covid-propaganda-roundup-wo-sind-die-beweise-the-daily-bell/' title='Die neuesten Updates über die „neue Normalität“ – eine Chronik der Lügen, Verzerrungen und Missbräuche... The post COVID-Propaganda-Roundup: Wo sind die Beweise? – The Daily Bell first appeared on Axel B.C. Krauss.'>COVID-Propaganda-Roundup: Wo sind die Beweise? – The Daily Bell</a></li><li><a class='rsswidget' href='https://axelkra.us/sind-sie-bereit-ein-digitaler-aktivposten-des-great-reset-der-globalisten-zu-werden-leo-hohmann/' title='Quelle: Are you ready to become a ‘digital asset’ of the globalists’ Great Reset? –... The post Sind Sie bereit, ein „digitaler Aktivposten“ des „Great Reset“ der Globalisten zu werden? – Leo Hohmann first appeared on Axel B.C. Krauss.'>Sind Sie bereit, ein „digitaler Aktivposten“ des „Great Reset“ der Globalisten zu werden? – Leo Hohmann</a></li><li><a class='rsswidget' href='https://axelkra.us/mehr-covid-selbstmorde-als-covid-todesfaelle-bei-kindern-aier/' title='Quelle: More “Covid Suicides” than Covid Deaths in Kids – AIER Vor Covid starb alle... The post Mehr „Covid-Selbstmorde“ als Covid-Todesfälle bei Kindern – AIER first appeared on Axel B.C. Krauss.'>Mehr „Covid-Selbstmorde“ als Covid-Todesfälle bei Kindern – AIER</a></li><li><a class='rsswidget' href='https://axelkra.us/wird-sich-die-neue-weltordnung-durchsetzen-doug-caseys-international-man/' title='Quelle: Will the New World Order Succeed? – Doug Casey’s International Man Das Konzept der... The post Wird sich die neue Weltordnung durchsetzen? – Doug Casey’s International Man first appeared on Axel B.C. Krauss.'>Wird sich die neue Weltordnung durchsetzen? – Doug Casey’s International Man</a></li><li><a class='rsswidget' href='https://axelkra.us/die-kommende-kurvensteuerung-und-was-sie-fuer-den-goldmarkt-bedeutet-doug-caseys-international-man/' title='In einem Umfeld massiver Geldschöpfung durch die Fed wird ihr Handeln zu einer starken Bewegung... The post Die kommende Kurvensteuerung und was sie für den Goldmarkt bedeutet – Doug Casey’s International Man first appeared on Axel B.C. Krauss.'>Die kommende Kurvensteuerung und was sie für den Goldmarkt bedeutet – Doug Casey’s International Man</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://follow.it/the-corbett-report" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://follow.it/the-corbett-report" title="Follow The Corbett Report, filter it, and define how you want to receive the news (via Email, RSS, Telegram, WhatsApp etc.)">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv65Al_7dh2QVX1d0VB8z-7c?urllink=https%253A%252F%252Fwww.corbettreport.com%252Finterview-1627-james-corbett-on-life-and-life-only%252F' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2021-03-22_James_Corbett.mp3&quot;][/audio]via LifeAndLifeOnly: James Corbett of the Corbett Report joins me to discuss a number of topics around the theme of alternative information and how to combat the propaganda, both intentional and in some cases unintentional, that is all around us. We discuss how we ca [&hellip;]'>Interview 1627 – James Corbett on Life and Life Only</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv4JRKOoGK3s4vnNuMIJyU22?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fflashmobs-for-freedom-solutionswatch-video%252F' title=' We&#039;ve all heard of flash mobs, but can they be used for more than just organizing pillow fights in Times Square? Join James for this week&#039;s edition of #SolutionsWatch as he explores how freedom fighters are using flash mobs to carve out a space for normal human interaction in these increasingly insane times.'>Flashmobs for Freedom – #SolutionsWatch (video)</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv7qbO3-2PKz8lT72x6uxjiK?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fjames-corbett-on-china-3d-chess-ethics-and-elvish-video%252F' title=' Today James joins Tim Kilkenny and Andrew Hoffman on Revelations Radio News to discuss geopolitics, moral philosophy, decentralization, literary nonsense and many other things. Don&#039;t miss this fun and informative conversation.'>James Corbett on China, 3D Chess, Ethics and Elvish (video)</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv4et9r-w8jAPlRpWVnEcNkS?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fflashmobs-for-freedom-solutionswatch%252F' title=' We&#039;ve all heard of flash mobs, but can they be used for more than just organizing pillow fights in Times Square? Join James for this week&#039;s edition of  #SolutionsWatch as he explores how freedom fighters are using flash mobs to carve out a space for normal human interaction in these increasingly insane times.'>Flashmobs for Freedom – #SolutionsWatch</a></li><li><a class='rsswidget' href='https://api.follow.it/track-rss-story-click/v2/QQ2IcBuYbv6tmPpkIOQ66Ve5jCclomp-?urllink=https%253A%252F%252Fwww.corbettreport.com%252Fchina-the-quad-and-the-next-great-war%252F' title=' '>China, the Quad, and the Next &quot;Great” War</a></li></ul></li><li id="rss-50" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.gigaherz.ch/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.gigaherz.ch" title="Schweizerische Interessengemeinschaft Elektrosmog-Betroffener">Gigaherz</a></h3><ul><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-entenhausen-zum-dritten/' title='10 Tage nach dem Ereignis im Strättligwald musste auch noch das Staatsfernsehen für die Rufmordkampagne aufgeboten werden.  Offensichtlich konnten die bisherigen Entenhausener Geschichten das Publikum noch nicht genügend überzeugen.'>5G: Entenhausen zum Dritten</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-rufmord-statt-brandaufklaerung-geht-weiter/' title='Noch schneller als die Polizei, vermeldete der Qualitätsjournalist Jon Mettler am Montag, den 8. März in der gesamten Tages- und Sensationspresse, auf der Nacht auf Sonntag den 7. März hätten Mobilfunkgegner in der Nähe von Thun schon wieder einen Mobilfunkmast angezündet.'>5G: Rufmord statt Brandaufklärung geht weiter</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-jon-mettler-und-die-brandstifter/' title='Nachdem der mit Preisen überhäufte Qualitäts-Journalist mit Spezialfach Telekommunikation letzten Sommer mit seinem 5G-gesteuerten Super Mist-Roboter, das Publikum nicht gerade zu begeistern vermochte, versucht er sich diesmal seine Brötchen mit Rufmord zu verdienen. Am Donnerstag 4. März waren sämtliche Tageszeitungen voll mit Jon Mettlers Schauergeschichte [&hellip;]'>5G: Jon Mettler und die Brandstifter</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-die-mafia-hat-zugeschlagen/' title='Der seit 18 Monaten fällige Nachtrag zur Vollzugsempfehlung zur NIS für adaptive 5G-Antennen ist heute Morgen vom Bundesamt für Umwelt veröffentlicht worden. Der Bevölkerung wird vorgeschwindelt, die Strahlungsgrenzwerte würden nicht gelockert. In Wirklichkeit werden diese mit 2 ganz üblen, hinterlistigen Tricks von 5 auf 16V/m erhöht, was den Mobilfunkbetre [&hellip;]'>5G: Die Mafia hat zugeschlagen</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-es-daemmert-langsam/' title='Das Unerwartete geschieht immer! Es ist das erste mal in der Schweizergeschichte, dass sich ein Verwaltungsgericht als zweithöchste Instanz im Land, die Mühe macht, die Argumente der Beschwerdeführenden in Sachen 5G überhaupt zu prüfen, statt von Verschwörungstheorien und Esoterik zu reden, oder einfach nur alles den Mobilfunkbetreibern oder deren Helfern au [&hellip;]'>5G: Es dämmert langsam</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/03/24/the-covid-narrative-as-an-occult-work-of-art/' title='by Jon Rappoport March 24, 2021 (To join our email list, click here.) Readers who have been with me the past year know I’ve dismantled every piece of the official COVID narrative. Factually. Scientifically. I knew from 30 years of experience—investigating HIV/AIDS, West Nile, SARS1, Swine Flu, Ebola and Zika—what to look for in the […]'>The COVID narrative as an occult work of art</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/03/23/psychiatrist-treats-delusions-about-the-news/' title='by Jon Rappoport March 23, 2021 (To join our email list, click here.) John Jones sits across from the psychiatrist. Mr. Jones, I see your employer referred you. Yes, Doctor. I was basically told that if I didn’t seek treatment, I would be suspended. Perhaps fired. Why? What did you do? Nothing. I just told […]'>Psychiatrist treats delusions about The News</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/03/22/vaccine-twenty-countries-suspend-injections-does-that-make-you-hesitant/' title='by Jon Rappoport March 22, 2021 (To join our email list, click here.) The Guardian: “Several European countries have halted using the Oxford/AstraZeneca Covid vaccine…” The Guardian has a brand new definition of “several.” Their own article lists the following nations: Austria, Estonia, Latvia, Luxembourg, Lithuania, Romania, Denmark, Norway, Iceland, The Ne [&hellip;]'>Vaccine: twenty countries suspend injections; does that make you “hesitant?”</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/03/21/the-matrix-revealed-the-trick-behind-occult-systems-revealed/' title='by Jon Rappoport It should be obvious to readers who’ve been with me for a while that I attack delusion in more than one place. Political systems, medical systems…and so-called spiritual systems. That’s because I happen to believe in legitimate limited government, healing, and the unbounded life of the individual spiritual being. Occult systems, which […] [&hellip;]'>The Matrix Revealed: The trick behind Occult systems</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2021/03/20/exit-from-the-matrix-the-individual-returns-to-his-creative-fire-from-matrix/' title='by Jon Rappoport Through my articles and my Matrix collections, I have one goal: bringing individuals back to their very capable minds, back to their own formidable power, their own imagination, their own creative force, their own deep desires and purposes. When I began NoMoreFakeNews.com 20 years ago, I wasn’t sure how many people could […]'>Exit From The Matrix: The Individual returns to his creative fire</a></li></ul></li><li id="rss-49" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://edwardcurtin.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://edwardcurtin.com" title="Behind the Curtain">Edward Curtin</a></h3><ul><li><a class='rsswidget' href='http://edwardcurtin.com/rise-up-say-the-birds-to-the-bread/' title='  It was early morning on St. Patrick’s Day and I was sitting in the kitchen eating a few slices…'>Rise Up, Say the Birds to the Bread</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/media-pseudo-debates-and-the-silence-of-leftist-critics-the-incompetent-negligent-mishandling-miscalculating-elite-blunderers/' title='You’ve heard of them, no doubt, the U.S. rulers who can’t rule too well and are always getting surprised by…'>Media Pseudo-Debates and the Silence of Leftist Critics The Incompetent, Negligent, Mishandling, Miscalculating Elite Blunderers</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/you-know-well-never-know-dont-you/' title='In his new, six-part, seven hours plus documentary – “Can’t Get You Out of My Head: An Emotional History of…'>You Know “We’ll Never Know,” Don’t You?</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/heres-a-great-interview/' title='Friends, I have not disappeared.  I have just written two long articles that must wait for posting here since they…'>Here’s a great interview</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/your-comments/' title='Thanks for all the thoughtful comments and dialogue concerning my articles.  I have been remiss in responding, not because I…'>Your Comments</a></li></ul></li><li id="rss-53" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://thefreedomarticles.com/author/makia/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://thefreedomarticles.com" title="Get a Dose of the Truth | Alternative Media, Independent News">Makia Freeman</a></h3><ul><li><a class='rsswidget' href='https://thefreedomarticles.com/study-analyzes-wireless-radiation-covid-connection/' title='The wireless radiation-COVID connection cannot be ignored if one is truly committed to discovering the underlying medical causes of whatever this COVID thing is. I have dedicated most of my articles to exposing the scamdemic, the fake death count, the fake numbers, the fake PCR test, the fake vaccine, the non-existent virus and more. However, […] The post St [&hellip;]'>Study Analyzes Wireless Radiation-COVID Connection</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/covid-denialism-now-enshrined-in-case-law/' title='COVID denialism – a broad term leveled at those who have seen through lies regarding the COVID scamdemic – has been enshrined in legal history and case law, at least in Canada. This is another horrendous yet sadly predictable step of the COVID agenda, which is none other than the agenda to steal your rights […] The post COVID Denialism Now Enshrined in Case [&hellip;]'>COVID Denialism Now Enshrined in Case Law</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/internet-of-bodies-pushed-by-wef-klaus-schwab/' title='The Internet of Bodies (IoB) hasn’t gotten as much attention as it needs to. It’s an outgrowth of the Internet of Things (IoT), a term that has been with us for several years now and which refers to the plan to embed every single thing on Earth with a sensor that allows it to be […] The post Bond Villain Schwab and his WEF are Pushing the Internet of Bodies [&hellip;]'>Bond Villain Schwab and his WEF are Pushing the Internet of Bodies</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/anti-human-agenda-behind-covid-and-nwo/' title='The Anti-Human Agenda that underpins the NWO (New World Order) is moving sharply into view with the advent of the COVID scamdemic (Operation Coronavirus) and its experimental nano-infused mRNA tools of destruction they are calling “vaccines.” Underneath all the chaos is a coldly calculated and chilling plan which is an entirely anti-human agenda. I have […] [&hellip;]'>The Anti-Human Agenda of the NWO Accelerated by Operation Coronavirus</a></li><li><a class='rsswidget' href='https://thefreedomarticles.com/no-virus-isolation-sars-variants-rest-on-big-assumption/' title='Without virus isolation, the SARS variants brainwashing theme is being increasingly pushed by the NWO (New World Order) social engineers to prop up the pandemic. With more people becoming aware that there is no emergency and there is no pandemic, the COVID manipulators are propagating more lies by inventing SARS variants and using them as […] The post SARS V [&hellip;]'>SARS Variants, Spike Proteins and More All Rest on 1 Big Fat Assumption</a></li></ul></li><li id="rss-51" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://coronistan.blogspot.com/feeds/posts/default?alt=rss" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://coronistan.blogspot.com/" title="Bei der Coronavirus-&quot;Pandemie&quot; handelt es sich in Wahrheit um eine weltweit gleichzeitig stattfindende Geheimdienstoperation, bei der fast alle Regierungen mitmachen! Es geht um die Durchsetzung einer globalen, kommunistischen, faschistischen, feudalistischen, totalitären Eine-Welt-Diktatur, die Herrschaft der wenigen über alle anderen, Great Reset, Food Reset, Agenda 21 / 2030 / 2045 / 2050, New Normal. Es geht um die Durchsetzung des globalen Sklavensystems mit allen (!) Mitteln. ">Coronistan</a></h3><ul><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/03/prufung-von-reiseverboten-die-tore-des.html' title='Der industrielle Massenvakzinoid an den Bewohnern des Vereinigten Wirtschaftsgebietes geht in die nächste Runde. Wer noch fliehen will, bevor es ihm an den Kragen geht, sollte sich beeilen. UK hat das, was hier ver­mut­lich auch geplant ist, bereits publiziert: Zwangsimpfungen! Kann eine Flucht helfen? Vielleicht kurz­zei­tig, aber die professionellen Politv [&hellip;]'>Prüfung von Reise­ver­bo­ten: Die Tore des Konzentrations­lagers (KZ) Deutsch schließen sich lang­sam</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/03/breaking-schlieung-der-supermarkte.html' title='161 - Über den Oster-Lockdown - https://www.youtube.com/watch?v=T8IpmnxnlHY David DuByne, der Schöpfer des ADAPT 2030-Kanals auf YouTube, diskutiert gesellschaftliche Veränderungen, wenn sich auf der Erde ein kühleres Klima entwickelt, während sich das Eddy Grand Solar Minimum verschärft, ein 400-jähriger Zyklus in unserer Sonne, der sich auf die Pflanzenpro [&hellip;]'>Breaking: Schließung der Super­märkte kön­nte be­vor­stehen, und es wird kalt, rich­tig kalt!</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/03/wirgehenaus-fucku.html' title='2025? Nicht realistisch? Nein? Wirklich nicht? Warum sieht die Weltbank dann den 31.3.2025 als das (wahr­scheinlich nur vorläufige) Ende ihres COVID-19 Strategic Preparedness and Response Program (SPRP)? Die Feinde der Menschheit sind nicht normal denkende und handelnde Menschen. Es sind völlig von Raff- und Machtgier zerfressende Monster, die die Erde als i [&hellip;]'> Dauerlockdown bis 18. April 2025? #WirGehenAus #FuckU </a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/03/notbremse.html' title='            Notbremse hat versagt                Notbremse hat funktioniert |      &quot;WIRTSCHAFT BRUMMT&quot;   '>Notbremse</a></li><li><a class='rsswidget' href='https://coronistan.blogspot.com/2021/03/die-fulminante-ruckkehr-des-adolf.html' title='Ein Land im Würgegriff von völlig amoklaufenden Berufsschwerstverbrechern! Langsam fehlen einem die Worte. Ich war immer gegen Gewalt, das wisst ihr, aber… Nordrhein-Westfalen hat die Corona-Auflagen für Schreibwarengeschäfte, Buchhandlungen und Gartenmärkte verschärft. Auch für sie gilt künftig - wie zuvor bereits für Modehändler oder Elektronikmärkte - die [&hellip;]'>Die fulminante Rück­kehr des Adolf Hit­ler-Geis­tes</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/the-tiny-dot-an-awakening/' title='Posted: February 9, 2021 Posted By:  Admin ﻿ The Tiny Dot | An Awakening This clever illustration should serve as an awakening to everyone wondering... The post The Tiny Dot | An Awakening appeared first on Level9News. '>The Tiny Dot | An Awakening</a></li><li><a class='rsswidget' href='https://www.level9news.com/mrna-is-genetic-modification/' title='mRNA is Genetic Modification | It’s Irreversible Posted 01.30.2021 By:  Admin mRNA is Genetic Modification mRNA is genetic modification predicated on artificial biology.  mRNA in... The post mRNA is Genetic Modification appeared first on Level9News. '>mRNA is Genetic Modification</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-19-means-motive-and-outcomes/' title='Gain of function....The empire created by Covid 19 has generated billions to those invested in an exploitable mechanism for profit and ill will.  This plandemic has the means, motive and planned outcomes for a Gain of Function in the agenda of population control.  A population in fear is easier to control than a population in anger and outrage, they know thi [&hellip;]'>COVID-19:  Means Motive and Outcomes</a></li><li><a class='rsswidget' href='https://www.level9news.com/austrian-mp-demonstrates-glass-of-cola-tests-positive-for-covid-19/' title='Posted December 14, 2020 By:  Admin Glass of Cola Tests Positive for COVID-19 The Masses Are Waking Up ﻿ YouTube’s CC subtitle translator needs work. ... The post Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19 appeared first on Level9News. '>Austrian MP Demonstrates Glass of Cola Tests Positive For COVID-19</a></li><li><a class='rsswidget' href='https://www.level9news.com/rallies-in-the-valley-stop-the-steal/' title='Rallies in the Valley STOP THE STEAL Your Government No Longer Represents You Published December 1, 2020 Collage of Rallies in the Valley on November... The post Rallies in the Valley:  STOP THE STEAL appeared first on Level9News. '>Rallies in the Valley:  STOP THE STEAL</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/03/eastern-europe-western-europes.html' title='  During the US-NATO air assault war to literally, illegally “balkanize” the once sovereign nation of Yugoslavia into many pieces under the corrupt Bill Clinton regime of the late 1990s, major US civilian private defense contractors like the notorious DynCorp and the CEO-soon-to-be war criminal VP Dick Cheney’s Halliburton, with UN complicity were caught red [&hellip;]'>Eastern Europe: Western Europe’s Stepsister Is the World’s Sex Trafficking Capital</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/02/france-pedophile-haven-holdout-still_87.html' title='  France has always been considered a pedophile’s paradise since, throughout history, it’s among the only nations in the entire world still without an age of sexual consent law. Maintaining that prepubescent and pubescent children can be developmentally capable of providing sexual consent for engaging in sex with adults is morally wrong and realistically rep [&hellip;]'>France: The Pedophile Haven Holdout Still Awaiting Its Age of Consent Law</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/02/recent-interviews.html' title='Latest interviews are an audio Melt Podcast with Chris Spire in the American heartland and then a recent longwinded rant with British radio presenter- musician Davinder Bedi. Discussed are a myriad of topics: the history of human enslavement, the corrupt child protective services system, the origin of humanity and the Annunaki, the vaccine agenda, the Great [&hellip;]'>Recent Interviews</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/02/book-5-chapter-6-italys-pedophilia-deep.html' title='Book 5, Chapter 6 Italy’s Pedophilia: The Deep State and Today’s War Between Good Versus Evil The expression “all roads lead to Rome” has been a familiar understatement used throughout recorded Western history - from the Imperial Roman Empire’s remarkable engineering feat literally building an enduring, advanced roadway system to the center of Roman civiliza [&hellip;]'>Book 5, Chapter 6 Italy’s Pedophilia: The Deep State and Today’s War Between Good Versus Evil </a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2021/01/we-have-only-just-begun-to-fight.html' title=' Sadly, Biden has been allowed to pretend he’s the “legitimate” president. So many recent disappointments - one false promise after another of Trump at the last minute triumphantly staying in office, have all turned out to be dead wrong. Diehard “in-the-know experts” keep repeating their Hopium meme that Trump has to let these “temporary setbacks” occur firs [&hellip;]'>We Have Only Just Begun to Fight</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.sackstark.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='http://www.sackstark.info/corona-trainingslager-der-klima-diktatur/' title='Das Schweizer Volk ist oberstes und letztinstanzliches Organ;und der Bundesrat sein Knecht! So war es bisher gedacht. Doch Vieles deutet darauf hin, daß diese Ära … '>Corona – Trainingslager der Klima-Diktatur</a></li><li><a class='rsswidget' href='http://www.sackstark.info/maskenpflicht-die-doppelmoral-der-politiker/' title='last modified: 2021-02-17 – 03:50 Seit der «Entdeckung der Passivtabakrauch-Gefahr» PTR, die nie den Schutz von Nichtrauchern verfolgte, sondern vielmehr die Verfolgung der Raucher, ist … '>Tödliche Maskenpflicht – Die Doppelmoral der Politiker</a></li><li><a class='rsswidget' href='http://www.sackstark.info/doctors-for-truth-association-covid19-ist-eine-falsche-pandemie-fuer-politische-zwecke/' title='G5 und Covid-19 Impfungen English readers, please scroll down SCHWEIZ – Abstimmung 2013: Hierbei kann die Anwendung von Zwangsgewalt notwendig werden PRESSEKONFERENZ IN SPANIEN. Im … '>Doctors For Truth Association: «Covid19 ist eine falsche Pandemie für politische Zwecke»</a></li><li><a class='rsswidget' href='http://www.sackstark.info/corona-virus-facts-and-fakes/' title='last modified: 20.03.2021 – 12:53 Fakten gegen politisch geschürte Hysterie «Mein Name ist Sebastian. Ich studiere Psychologie in Ulm und ich werde in diesem Video … '>Corona-Virus – Facts and Fakes</a></li><li><a class='rsswidget' href='http://www.sackstark.info/corona-virus-leute-raucht-um-euer-leben/' title='Wer rettet uns vor WHO-korrupten Wissenschaftlern? English readers, please scroll down WHO – Öffentliche Mitteilung Nachdem die unten aufgeführten vier höchst aktuellen Studien aus China … '>Corona Virus – Leute, raucht um euer Leben !</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/aktuellwichtigzeitgeschehen/"> <img alt='' src='https://0.gravatar.com/avatar/c61cd926f7dacf2da463d7cdb7313ce2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/nickrogermott/"> <img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href='http://enkidugilgamesh.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/7c327a5da717177fe442940c022b00ff?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/050701b8d4996f3fb5a9e1425135fc27?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://nichtdiesewelt.blogspot.com/"><img alt='' src='https://1.gravatar.com/avatar/a32022fce359f1390bb4c6bdc092caf7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/93df62daef55eba4552d3f1daf0880ff?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://brigittescholz.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6e46bd55954c5551828d3984e8eb5e09?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e9775df4b296ec95198daab1f55bbe25?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mike2moes.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fcf170478e8e31cd9fa4c7f3ea89b69b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bitcoindeutsch2201.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fca49ae951f6f162b2f0b2c06f3fe5be?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2d4dfaf804b1660f5b9d63a634209633?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://solidesnetz.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1df9d608cf3fce36bbb631ccd0a625ba?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/89059be4f05c965d7c60e1b40ff9da07?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://fernschreiberdotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/62010fff7c362f40f3e810caeb60d187?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://haerterordnung.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/918039085361bb7dfc0530b49e95c19f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b7dcfd47786ceaacf739bafdf01e3b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://teutoburgswaelder.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://avamodesta.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8385e425f937d97cfb13ac386d3c8a8e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/02d39bace94b8d30587d5521b04a94fa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/65e822a7e672ccbba3946d6c7141b540?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/304aca6e6f0d7df77236e4293f5f4b44?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hara764803557.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cdc7569101f895444a08bc9d443e404c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://roesselsprung.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8c57e1955847a803dd73f589a59bef69?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://inge09blog.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/d246742cd2fffe9ab4590a868e22a381?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/0ed45d90b39f64c17ea9fe4458481820?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3397eafedfc1907215924055b7675033?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c8eaaf46a07e444e09f15d295597ea77?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/02fc60ae1e9f7c91ccf461cdb3788b09?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0349d03f71b546e8066914dacdd9353c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ultimativefreiheitonline.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/92e1ed89c67e1eedda55059d7142d01e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://flussdeslebens.home.blog"><img alt='' src='https://0.gravatar.com/avatar/9cad78c616d04c64663808bd5f9ccfca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d44d640d3c8906cc961a6ea406135410?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0540a0fc240accdecb0dc6244fb6a11b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/52e493badaebd00ee4251a08107d44f0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1da1c83d60760f51b2779083306c3cda?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://giftamhimmel.de"><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://matthias331.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7ace89bc71b7feae8b7194679424a370?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poldisblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/216af8f73db1dca3d22dd99f3a753a19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://1.gravatar.com/avatar/176a9d37136d57e8f08a7749c1567905?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kevinbrutschin.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/722aa1a03c0b8eb1e559a3b5658b1fc4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Www.edition-lgc.de'><img alt='' src='https://2.gravatar.com/avatar/85b6fedcb7ed1c53159b642a8adafffc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fsein.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bae30a0d39a8c646bbb7c491cd0ec7f2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gedankeneinestechnikers.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/79b1e1b3792ae3fbbf95b715d9c045f8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://freiefamiliedresden.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/a37ac07744bac30d000c69ef01ff691f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5b73d1b617bc92fe7a9cb726ee6716b4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3b8e1f44fc033e241f882bdc3e6ba739?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ac149dd955ccd6f8f5e6c1c324a87d19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.399.582 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>			<div id="atatags-286348-605b9ee1ded66"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-605b9ee1ded66',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt und deren System				</div><!-- #site-info -->

				<div id="site-generator">
									</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
			<div style="display:none">
	<div class="grofile-hash-map-58a25c264db6d03296e509638cd97969">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-5028913522223bda1e8618390235241f">
	</div>
	<div class="grofile-hash-map-ac149dd955ccd6f8f5e6c1c324a87d19">
	</div>
	<div class="grofile-hash-map-2a8ebf6063b8bfa07fc7a47bf0bb5654">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-02d39bace94b8d30587d5521b04a94fa">
	</div>
	<div class="grofile-hash-map-d246742cd2fffe9ab4590a868e22a381">
	</div>
	<div class="grofile-hash-map-9af671eb9ebd633c3b072b508387b6e1">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=464f591567","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"22267","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

		<div id="sharing_email" style="display: none;">
		<form action="/2021/03/24/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj9FOBCEMRX9Ipo4aVx+Mn2IYqFiGAlLYUb9eNmtMNmPwqe3tPbcpbFmZFCvGCl7A4pEM5o/JyxVcrnKSyiiiHf6x9e8Ny+dPmSgeCbd/bR5r1mZVBYW+dqncVA7NURQItKJAhxq+6WgDloHZJOYuqTPkT/QCslEeXdhBF8IA1JYpqkUXYC0VS+9ULf2rX4iiCc2eU/uIvKCdOjQKXUkYq7qdruGl8/CaCg/8G1mHVcCl5AKe7kcJuuJO6BnP/DTfzzfz4+Hh7uC/AZi4vu8='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7' id='google-translate-js'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_22267={"id":6673693,"unique_id":"wp-post-22267","title":"Musterbrief%20f%C3%BCr%20Einsprachen%20gegen%20Baugesuche%20im%20Zusammenhang%20mit%20der%20laufenden%20Strahlenkriegsf%C3%BChrung%20in%26nbsp%3BTerrorhelvetien","permalink":"https:\/\/dudeweblog.wordpress.com\/2021\/03\/24\/musterbrief-fuer-einsprachen-gegen-baugesuche-im-zusammenhang-mit-der-laufenden-strahlenkriegsfuehrung-in-terrorhelvetien\/","item_id":"_post_22267"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_22267 == 'undefined' ){PDRTJS_6673693_post_22267 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_22267 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=de&amp;origin=https://dudeweblog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'1','user_id':'0','post':'22267','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllS1YyUFFKUWhPcHM3NFJ+LCZValVzfFVyTE9vNCwrejcvRy5jOFV4fC1mKzFSSEd0di9wZms2JTdsWVtOMWV5VTVMVkRoUl1mOUwva0hlZVl2ZmFFRTMsMGdbMkd2UWRyLSZhOUxjelcxX0dsNSZpLHNLTnlGR2NWUUhCL2ZiPSVvZ0ktXThObXBiamE3bS5BPVdKQ1Z2U3Fral1kP3NDYS9WM19dMTFzTT1Cb2RxWUNSLnhZSWJLZTk3RkRvaDRRTC90THkmeU15dDM0XW9URjQ0aVldWkluaFQ4am9HbzVkT01rJWc2T2Z0LDMsMEdWODVJWERRZHEzR1oxZk5zQVhjbixvWyt6MytTLV9zX2g3bWFKVVdMZzBUTy8lfnN4aGdQQlpmZGI/ekgmZ1VzLF10N34xMi13RndmaA=='}]);
_stq.push([ 'clickTrackerInit', '48250294', '22267' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
