<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns Kommentar-Feed" href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwyAMhV9oxEm7aMvFtGfhx2O0kCBslObtR1DaTV2V7Q6b89k+Bpij0NPIODKELKLP1o0Ec9RTEBScx+UuajTREzzGEnrJaESciO+iPcy7MxKckKPUZ1GjX/Kr1uYSKky23CSE1+bYtKCy8waUnyqukkwLEC8e/1GmUt/dk2Q3WvoD/8jeC3KMAo1bgc0LdM9t23fD0ENMGFwON3S/oJ62ObrmsDoyjviWFI/ZHxtcd1HyIUpeFaFMJdFjKLI9bHbGYnmpItnOgvGyj9S/oFSxRySuJvmz9KqP9h7eun449O3w0h1PXyRl4hg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNUF0KwjAMvpA1TpjMB/EsXY01Lm3KmjG8vZ2Cmwri2/cfCIzJOImKUSEMJvHgKWZwEkKRDFOHheUPZV2UFRBEUSrt/AJPY7GpFwxlIQ0tJGLXywhZb4xfwcXxkU4eNYNKMklyQX9XcCiudISG7QiKIbFV/GPAoxgWZ5UkvhFzZkv9r2qPLYsv0D8eNdNfJeum8db2M5rix3Co6v2m2tXbprneAQFVm1c=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGGS1rAfxW2pb20jalCbL/r4KehDF08zAe4NrhyDNUjOsC3ReMjXFLmpwZU8DtfhBLb9zG1Q3+NtSCeQZWLJ8ji/JSqpJsewxs1w8/3tdKeZkig/k1SEPiuBbBCa1p3uup91hPk7OzZO73QGXpU5s?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jFEKwjAMQC9k1lUt0g/xLLplJaNpa9s4vL0VNj/2IQRCwntPLQkoDF5GLGpu8xTM73V1czmofwAwuXyv2DGFDR5iqBjql+X4II8gBfPdtV8LTXHPsUDy4igUldG32Agplrq79tamTOI9FKoIOFKl4NaY0ue+N9pao1JGJuGf+iJcWu7GV23s0fT2ok/zB3F0YMU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rezension von Isaac Asimovs &#8222;Die gute Erde&nbsp;stirbt&#8220;' href='https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-4OX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F06%2F29%2Feine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F06%2F29%2Feine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" />
<meta property="og:description" content="; jaja, die blauen Markierungs-Dingens mit Unterstrich sind keine dekorativen Elemente&#8230; ;op) Passend dazu hatte ich heute kurz vor Abreise zurück in schon ausführlichst berichtet (mit frische…" />
<meta property="article:published_time" content="2020-06-29T18:01:32+00:00" />
<meta property="article:modified_time" content="2020-06-29T20:42:45+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="https://dudeweblog.files.wordpress.com/2020/06/doors-rock-is-dead.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns" />
<meta name="twitter:image" content="https://dudeweblog.files.wordpress.com/2020/06/doors-rock-is-dead.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="We Are Facing the End of Passion for Life in America? [Und in der ganzen Welt!] &quot;[...] The more our passion disappears, the less human we become!&quot; *dringend in Gänze zu empfehlen! (*Sollte jemand zu blöd sein, zu checken, dass diese dringende Leseempfehlung ganz oben im Titel verlinkt ist, guxtu Dummbatz https://www.garydbarnett.com/we-are-facing-the-end-of-passion-for-life-in-america/ ; jaja, die&hellip;" />
</head>

<body class="post-template-default single single-post postid-18535 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/" rel="prev"><span class="meta-nav">&larr;</span> Rezension von Isaac Asimovs &#8222;Die gute Erde&nbsp;stirbt&#8220;</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-18535" class="post-18535 post type-post status-publish format-standard hentry category-bewusstsein category-bilder category-bildung category-freiheit category-gedankenkontrolle category-geopolitik category-korruption category-kriegstreiber category-manipulation category-medizin category-menschen category-musik category-nwo category-philosophie category-schuldgeld category-technik category-weisheit tag-angst tag-bio tag-blase tag-blutgeldmoloch tag-corona tag-doors tag-erlebnis tag-finanzkrieg tag-flughafen tag-gary-d-barnett tag-gespraech tag-global-governance tag-gootube tag-griechenland tag-hoax tag-irrglaube tag-irrsinn tag-kekse tag-masken tag-ordo-ab-chao tag-organic tag-passion tag-psyop tag-raki tag-rock tag-sars-cov-2 tag-unterwerfung tag-versklavung tag-virus tag-weltfinanz tag-wirtschaftskrieg">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/swissduderino/" title="Zeige alle Beiträge von Dude" rel="author">Dude</a></span> | </span>Juni 29, 2020 &middot; 20:01	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" rel="bookmark">Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns</a></h1>
	<div class="entry entry-content">
		<h3><a href="https://www.garydbarnett.com/we-are-facing-the-end-of-passion-for-life-in-america/" target="_blank" rel="noopener">We Are Facing the End of Passion for Life in America? [Und in der ganzen Welt!]</a></h3>
<p>&#8222;[&#8230;]<br />
<strong>The more our passion disappears, the less human we become!</strong>&#8220;</p>
<p>*dringend in Gänze zu empfehlen! (*Sollte jemand zu blöd sein, zu checken, dass diese dringende Leseempfehlung ganz oben im Titel verlinkt ist, guxtu Dummbatz <a href="https://www.garydbarnett.com/we-are-facing-the-end-of-passion-for-life-in-america/" target="_blank" rel="noopener">https://www.garydbarnett.com/we-are-facing-the-end-of-passion-for-life-in-america/</a> ; jaja, die blauen Markierungs-Dingens mit Unterstrich sind keine dekorativen Elemente&#8230; ;op)</p>
<p>Passend dazu hatte ich heute kurz vor Abreise zurück in <a href="https://dudeweblog.wordpress.com/2018/02/02/einige-eventuell-zu-bewegung-animierende-einwuerfe-aus-dem-irrsinn-des-blutgeldmolochs/" target="_blank" rel="noopener">die Hölle</a> ein kurzes Gespräch mit einer herzlichen Dame eines Bioladens, wo sie vorzüglichsten Raki und wundervoll-göttliche, selbstgemachte Kekse verkaufen.</p>
<p>Sie lächelte nur mit klarstem Blick als ich sagte, dass es sich bei C um eine PsyOp handelt, die &#8211; nebst anderem &#8211; <strong>dazu dient, die kleinen Betriebe zu zerstören</strong>, und stimmte mir sogleich zu, dass es sich nur um einen grossangelegten Hoax handelt, wie hier <a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/</a> schon ausführlichst berichtet (mit frischem Update im Kommentarstrang), und sie war doch ein wenig wehmütig, dass ich jetzt die Gegend verlassen muss, zumal ich vermutlich in den letzten Monaten ihr bester Kunde war, aber auch, weil sie einfach eine passionierte Lady (mit einer wundervollen Familie übrigens) ist. 😉</p>
<p>Sowas ist zwar schön, aber schmerzt auch, zumal sie im Vergleich zum Vorjahr angesichts des Regierungsterrors effektiv so gut wie keinen Umsatz macht. Was vordem zum X-ten Gesagtes (in Fett) neuerlich beweist.</p>
<p><span id="more-18535"></span><br />
Ergänzend dazu noch ein Kommentar, den ich heute unter dem Titel<br />
<strong>&#8222;Zu leugnen, dass Covid-19 existiert, ist ein gefährlicher neuer Glaube&#8220;<br />
</strong>eingestellt hatte:</p>
<blockquote><p><strong>Zu glauben, dass SARS-COV-2 existiert, ist ein gefährlicher neuer Irrglaube, der als <a href="https://www.bitchute.com/video/I8lqo2pk2wuO/" target="_blank" rel="noopener">perfekt geplante</a> und <a href="https://www.bitchute.com/video/kOPLd2N26l9Q/" target="_blank" rel="noopener">inszenierte</a> <a href="https://dudeweblog.wordpress.com/2020/05/30/david-icke-durchleuchtet-die-corona-hoax-psyop/" target="_blank" rel="noopener">PsyOp</a> gezielt in die Köpfe der Menschen gepflanzt wurde, um die totale Unterwerfung und endgültige Versklavung der Menschheit in eine neue Dimension zu katapultieren, und gleichzeitig das sowieso schon komplett marode Weltfinanzsystem endgültig zu killen; unter Vorschub eines sogenannten erfundenen <a href="https://www.bitchute.com/video/ixVkIFn6121f/" target="_blank" rel="noopener">Virus</a>, um <a href="https://dudeweblog.wordpress.com/2013/11/24/uber-das-konsumgebaren-das-unterhaltungstreiben-und-die-plappermentalitat-der-schuldgeldknechtschaftssklaven-dreckskapitalismus-teil-ii/" target="_blank" rel="noopener">die wahren Ursachen</a> der Blase aller Blasen zu verbergen.</strong></p>
<p>Und nebenbei kann man mit Angst wundervoll werkeln: <a href="https://dudeweblog.wordpress.com/2020/05/01/angst-zu-haben-und-das-ausgesetztsein-gegenueber-keimen-zu-eliminieren-fuehrt-zum-tod-durch-angst-und-keime-solange-deine-regierung-dich-nicht-zuerst-toetet/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/2020/05/01/angst-zu-haben-und-das-ausgesetztsein-gegenueber-keimen-zu-eliminieren-fuehrt-zum-tod-durch-angst-und-keime-solange-deine-regierung-dich-nicht-zuerst-toetet/</a></p>
<p><strong>Das Endziel der PsyOp nennt sich <a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" target="_blank" rel="noopener">n.v.a.</a> global governance.</strong></p>
<p><strong>Ordo ab Chao hat schon immer herrlich funktioniert angesichts der Psychologie der Massen</strong> (vgl. <a href="https://dudeweblog.wordpress.com/2020/04/29/gustave-le-bon-psychologie-der-massen-komplettes-hoerbuch/" target="_blank" rel="nofollow noopener ugc">https://dudeweblog.wordpress.com/2020/04/29/gustave-le-bon-psychologie-der-massen-komplettes-hoerbuch/</a> )</p></blockquote>
<p>Bin mal gespannt, wie viel Spass ich demnächst am Flughafen haben werde, wenn ich keine Maske trage.</p>
<p>Apropos Irrenhaus Griechenland (Details siehe <a href="https://dudeweblog.wordpress.com/2020/03/18/corona-extra-mit-schaumkroenchen-die-lage-in-griechenland-fakten-eigener-kurzbericht/" target="_blank" rel="noopener">https://dudeweblog.wordpress.com/2020/03/18/corona-extra-mit-schaumkroenchen-die-lage-in-griechenland-fakten-eigener-kurzbericht/</a> )&#8230;<br />
Hier noch der neuste <a href="https://dudeweblog.wordpress.com/2019/12/29/im-schnellzug-gen-abgrund-die-laufende-totale-versklavung-der-menschheit/" target="_blank" rel="noopener">technokratische</a> Irrsinnswahn -&gt; <a href="https://travel.gov.gr/#/" target="_blank" rel="noopener">https://travel.gov.gr/#/</a></p>
<p>Ps. Und ja, <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/" target="_blank" rel="noopener">ich streike noch immer</a> (und habe in nächster Zeit eh kaum Kapazität für DWB), aber der musste einfach raus. Desweiteren ist noch ein Must Read unter aktuell frisch von heute -&gt; <a href="https://dudeweblog.wordpress.com/aktuell/" rel="nofollow">https://dudeweblog.wordpress.com/aktuell/</a></p>
<p>*NACHTRAG</p>
<p>Von wegen Passion (Lyrics beachten!):</p>
<p>(youtube.com/watch?v=FIu1hR1FyZ0) FUCKING GOOTUBE-CENSOR ARSCHLÖCHER **</p>
<p>**Nachrag 2</p>
<p>Die bekackten Dreckszensoren vom Spastennazi-Gootubepack haben den Track zwar in der Suche, und er lässt sich bei Terrortube auch abspielen, aber als ich vorher probierte, ihn via DWB spielen zu lassen hiess es: &#8222;Video nicht vorhanden&#8220;!</p>
<p>Also leckt mich am Arsch. Hab ihn bei Bitchute geupt.</p>
<p><a href="https://www.bitchute.com/video/vd7iAxO41cYK/" target="_blank" rel="noopener"><img class="aligncenter" src="https://dudeweblog.files.wordpress.com/2020/06/doors-rock-is-dead.jpg?w=500" /></a></p>
<p><a href="https://www.bitchute.com/video/vd7iAxO41cYK/" target="_blank" rel="noopener">https://www.bitchute.com/video/vd7iAxO41cYK/</a> (aktuell noch am rendern)</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_18535"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-18535-5efc121edb732' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=48250294&amp;post_id=18535&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-18535-5efc121edb732' data-name='like-post-frame-48250294-18535-5efc121edb732'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bilder/" rel="category tag">Bilder</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/freiheit/" rel="category tag">Freiheit</a>, <a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" rel="category tag">Gedankenkontrolle</a>, <a href="https://dudeweblog.wordpress.com/category/geopolitik/" rel="category tag">Geopolitik</a>, <a href="https://dudeweblog.wordpress.com/category/korruption/" rel="category tag">Korruption</a>, <a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" rel="category tag">Kriegstreiber</a>, <a href="https://dudeweblog.wordpress.com/category/manipulation/" rel="category tag">Manipulation</a>, <a href="https://dudeweblog.wordpress.com/category/medizin/" rel="category tag">Medizin</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/musik/" rel="category tag">Musik</a>, <a href="https://dudeweblog.wordpress.com/category/nwo/" rel="category tag">NWO</a>, <a href="https://dudeweblog.wordpress.com/category/philosophie/" rel="category tag">Philosophie</a>, <a href="https://dudeweblog.wordpress.com/category/schuldgeld/" rel="category tag">Schuldgeld</a>, <a href="https://dudeweblog.wordpress.com/category/technik/" rel="category tag">Technik</a>, <a href="https://dudeweblog.wordpress.com/category/weisheit/" rel="category tag">Weisheit</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/angst/" rel="tag">Angst</a>, <a href="https://dudeweblog.wordpress.com/tag/bio/" rel="tag">Bio</a>, <a href="https://dudeweblog.wordpress.com/tag/blase/" rel="tag">Blase</a>, <a href="https://dudeweblog.wordpress.com/tag/blutgeldmoloch/" rel="tag">Blutgeldmoloch</a>, <a href="https://dudeweblog.wordpress.com/tag/corona/" rel="tag">Corona</a>, <a href="https://dudeweblog.wordpress.com/tag/doors/" rel="tag">Doors</a>, <a href="https://dudeweblog.wordpress.com/tag/erlebnis/" rel="tag">Erlebnis</a>, <a href="https://dudeweblog.wordpress.com/tag/finanzkrieg/" rel="tag">Finanzkrieg</a>, <a href="https://dudeweblog.wordpress.com/tag/flughafen/" rel="tag">Flughafen</a>, <a href="https://dudeweblog.wordpress.com/tag/gary-d-barnett/" rel="tag">Gary D. Barnett</a>, <a href="https://dudeweblog.wordpress.com/tag/gespraech/" rel="tag">Gespräch</a>, <a href="https://dudeweblog.wordpress.com/tag/global-governance/" rel="tag">Global Governance</a>, <a href="https://dudeweblog.wordpress.com/tag/gootube/" rel="tag">Gootube</a>, <a href="https://dudeweblog.wordpress.com/tag/griechenland/" rel="tag">Griechenland</a>, <a href="https://dudeweblog.wordpress.com/tag/hoax/" rel="tag">Hoax</a>, <a href="https://dudeweblog.wordpress.com/tag/irrglaube/" rel="tag">Irrglaube</a>, <a href="https://dudeweblog.wordpress.com/tag/irrsinn/" rel="tag">Irrsinn</a>, <a href="https://dudeweblog.wordpress.com/tag/kekse/" rel="tag">Kekse</a>, <a href="https://dudeweblog.wordpress.com/tag/masken/" rel="tag">Masken</a>, <a href="https://dudeweblog.wordpress.com/tag/ordo-ab-chao/" rel="tag">Ordo ab Chao</a>, <a href="https://dudeweblog.wordpress.com/tag/organic/" rel="tag">Organic</a>, <a href="https://dudeweblog.wordpress.com/tag/passion/" rel="tag">Passion</a>, <a href="https://dudeweblog.wordpress.com/tag/psyop/" rel="tag">PsyOp</a>, <a href="https://dudeweblog.wordpress.com/tag/raki/" rel="tag">Raki</a>, <a href="https://dudeweblog.wordpress.com/tag/rock/" rel="tag">Rock</a>, <a href="https://dudeweblog.wordpress.com/tag/sars-cov-2/" rel="tag">SARS-Cov-2</a>, <a href="https://dudeweblog.wordpress.com/tag/unterwerfung/" rel="tag">Unterwerfung</a>, <a href="https://dudeweblog.wordpress.com/tag/versklavung/" rel="tag">Versklavung</a>, <a href="https://dudeweblog.wordpress.com/tag/virus/" rel="tag">Virus</a>, <a href="https://dudeweblog.wordpress.com/tag/weltfinanz/" rel="tag">Weltfinanz</a>, <a href="https://dudeweblog.wordpress.com/tag/wirtschaftskrieg/" rel="tag">Wirtschaftskrieg</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/" rel="prev"><span class="meta-nav">&larr;</span> Rezension von Isaac Asimovs &#8222;Die gute Erde&nbsp;stirbt&#8220;</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4c4619e4df" /><input type="hidden" name="_wp_http_referer" value="/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74fd198ccc" /></p>
<input type="hidden" name="genseq" value="1593578014" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 487 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="85f3a97c5a" />                    <button type="submit"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li>		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Frisch publiziert</h3>		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" aria-current="page">Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/">Rezension von Isaac Asimovs &#8222;Die gute Erde&nbsp;stirbt&#8220;</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/21/tansanias-praesident-stellt-klar-dass-corona-tests-unbrauchbar-sind-2020-hd-de-subs-en/">Tansanias Präsident stellt klar, dass Corona-Tests unbrauchbar sind 2020 HD (DE, Subs&nbsp;EN)</a>
									</li>
					</ul>
		</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener noreferrer">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">Ihre Werbung bei DWB</a></b></font><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener noreferrer">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentatoren</a></b></font></p>
<hr />
<p><b>Info zum © von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></b></p>
<hr />
</div>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="xyz" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/comment-page-2/#comment-25212">Der Coronavirus-Coup d&#8217;É&hellip;</a></td></tr><tr><td title="MP. Schott" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://fernschreiberdotcom.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/62010fff7c362f40f3e810caeb60d187?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://fernschreiberdotcom.wordpress.com" rel="nofollow">MP. Schott</a> bei <a href="https://dudeweblog.wordpress.com/2020/05/02/dota-kehr-aka-kleingeldprinzessin-raketenstart/comment-page-1/#comment-25193">Dota Kehr aka Kleingeldprinzes&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/comment-page-1/#comment-25191">Rezension von Isaac Asimovs&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/comment-page-1/#comment-25190">Der Coronavirus-Coup d&#8217;É&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/comment-page-1/#comment-25186">Rezension von Isaac Asimovs&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/comment-page-1/#comment-25185">Rezension von Isaac Asimovs&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/comment-page-1/#comment-25184">Rezension von Isaac Asimovs&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/comment-page-1/#comment-25183">Rezension von Isaac Asimovs&hellip;</a></td></tr><tr><td title="MissKopfschüttel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">MissKopfschüttel bei <a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/comment-page-3/#comment-25182">Corona &#8211; die&nbsp;Letzte&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/comment-page-3/#comment-25181">Corona &#8211; die&nbsp;Letzte&hellip;</a></td></tr><tr><td title="MissKopfschüttel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">MissKopfschüttel bei <a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/comment-page-3/#comment-25180">Corona &#8211; die&nbsp;Letzte&hellip;</a></td></tr><tr><td title="MissKopfschüttel" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">MissKopfschüttel bei <a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/comment-page-2/#comment-25179">Corona &#8211; die&nbsp;Letzte&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/comment-page-1/#comment-25178">Rezension von Isaac Asimovs&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/comment-page-1/#comment-25177">Rezension von Isaac Asimovs&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/03/04/corona-die-letzte/comment-page-2/#comment-25176">Corona &#8211; die&nbsp;Letzte&hellip;</a></td></tr>				</table>
				</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Monats</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2014/09/13/der-scheisshaufen-des-teufels-und-seine-kehrseite-willkommen-in-neobabylonien/"><img width="500" height="355" src="https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg" class="image wp-image-18101 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg?w=500&amp;h=355 500w, https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg?w=150&amp;h=106 150w, https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg?w=300&amp;h=213 300w, https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg?w=768&amp;h=545 768w, https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg 988w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18101" data-permalink="https://dudeweblog.wordpress.com/green-is-the-new-red/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg" data-orig-size="988,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="green-is-the-new-red" data-image-description="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg?w=300" data-large-file="https://dudeweblog.files.wordpress.com/2020/05/green-is-the-new-red.jpg?w=500" /></a></li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Jene, die in den USA und Europa die Dinge lenken, wussten sehr genau was der Kommunismus ist. Sowjetrussland war und ist ein klar erkennbares Werkzeug in ihrem Plan, die ganze Welt unter dem Banner „Neue Weltordnung“ zu versklaven!»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" rel="noopener noreferrer">Winston Churchill (17. Juni 1940)</a></p>
</div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener noreferrer">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener noreferrer">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neuste</h3>		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" aria-current="page">Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/22/rezension-von-isaac-asimovs-die-gute-erde-stirbt/">Rezension von Isaac Asimovs &#8222;Die gute Erde&nbsp;stirbt&#8220;</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/21/tansanias-praesident-stellt-klar-dass-corona-tests-unbrauchbar-sind-2020-hd-de-subs-en/">Tansanias Präsident stellt klar, dass Corona-Tests unbrauchbar sind 2020 HD (DE, Subs&nbsp;EN)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/21/ganjaman-volle-kraft-voraus-in-den-untergang/">Ganjaman &#8211; (Volle Kraft voraus) In den&nbsp;Untergang</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/20/die-neun-schwarzen-reiter-eine-kurze-geschichte-des-kapitals/">Die neun schwarzen Reiter: Eine kurze Geschichte des&nbsp;Kapitals</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/16/b-seite-zeit-fuer-die-putzkollonne/">B-Seite: Zeit für die&nbsp;Putzkollonne</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/15/gestoertes-schlitzauge-laesst-huhn-fallschirm-springen-2020/">Gestörtes Schlitzauge lässt Huhn Fallschirm springen&nbsp;2020</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/13/die-10-groessten-fehlannahmen-in-der-wahrheitsbewegung-2020-hd-de-original/">Die 10 grössten Fehlannahmen in der Wahrheitsbewegung 2020 HD (DE,&nbsp;Original)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/12/jubilaeum-erstes-video-bei-dudeweblogtv-knackt-die-tausendermarke/">Jubiläum: Erstes Video bei DudeWEblogTV knackt die&nbsp;Tausendermarke</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/12/des-teufels-manifest-divide-et-impera/">Des Teufels Manifest: DIVIDE ET&nbsp;IMPERA</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/10/die-dummdreiste-us-bevoelkerung-ist-zu-einer-erbaermlichen-masse-von-irrelvanz-geworden-und-ist-reif-fuer-die-uebernahme/">Die dummdreiste [US] Bevölkerung ist zu einer erbärmlichen Masse von Irrelevanz geworden, und ist reif für die&nbsp;Übernahme</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/07/wetterterror-alternative-hebemechanismen-zum-wasserklau-der-neuen-welt-unwetter-ordnung/">Wetterterror: Alternative Hebemechanismen zum Wasserklau der Neuen Welt-Unwetter-Ordnung</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/05/elias-hirschl-zerlegt-das-abrahamitengeschmeiss-in-bestform-kreuze/">Elias Hirschl zerlegt das Abrahamitengeschmeiss in Bestform:&nbsp;KREUZE</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/01/das-wichtigste-zum-aktuellen-zeitgeschehen-mai-2020/">Das Wichtigste zum aktuellen Zeitgeschehen Mai&nbsp;2020</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/31/von-friedrich-nietzsches-uebermensch-und-erich-neumanns-neuer-ethik/">Von Friedrich Nietzsches Übermensch und Erich Neumanns neuer&nbsp;Ethik</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/30/david-icke-durchleuchtet-die-corona-hoax-psyop/">David Icke durchleuchtet die Corona-Hoax-PsyOp</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/">Grün ist das neue&nbsp;Rot</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/">Punk ist tot</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/24/for-a-few-dollars-more-fuer-ein-paar-dollar-mehr-ennio-morricone-soundtrack/">For a few dollars more (für ein paar Dollar mehr) &#8211; Ennio Morricone&nbsp;Soundtrack</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/24/wir-holen-euch-zuhause-ab/">Wir holen euch zuhause&nbsp;ab!</a>
									</li>
					</ul>
		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2020/06/'> Juni 2020 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(537)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(605)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(395)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(324)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(597)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(13)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-1" style="font-size: 9.6969696969697pt;" aria-label="1984 (23 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-2" style="font-size: 18.818181818182pt;" aria-label="Angst (63 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-3" style="font-size: 10.333333333333pt;" aria-label="Armut (25 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-4" style="font-size: 11.818181818182pt;" aria-label="Aufklärung (29 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 15.212121212121pt;" aria-label="Ausbeutung (43 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/chaos/" class="tag-cloud-link tag-link-5741 tag-link-position-6" style="font-size: 8.4242424242424pt;" aria-label="Chaos (20 Einträge)">Chaos</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-7" style="font-size: 12.666666666667pt;" aria-label="Chemtrails (32 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-8" style="font-size: 8.8484848484848pt;" aria-label="China (21 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-9" style="font-size: 10.757575757576pt;" aria-label="CIA (26 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-10" style="font-size: 14.363636363636pt;" aria-label="Corona (39 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-11" style="font-size: 11.181818181818pt;" aria-label="Demokratie (27 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-12" style="font-size: 15.212121212121pt;" aria-label="Deutschland (43 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-13" style="font-size: 9.6969696969697pt;" aria-label="Diktatur (23 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-14" style="font-size: 14.151515151515pt;" aria-label="Energie (38 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdgas/" class="tag-cloud-link tag-link-1762073 tag-link-position-15" style="font-size: 9.6969696969697pt;" aria-label="Erdgas (23 Einträge)">Erdgas</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-16" style="font-size: 11.181818181818pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-17" style="font-size: 13.515151515152pt;" aria-label="EU (35 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-18" style="font-size: 10.121212121212pt;" aria-label="Europa (24 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-19" style="font-size: 12.666666666667pt;" aria-label="Existenz (32 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-20" style="font-size: 9.6969696969697pt;" aria-label="Fakten (23 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/fracking/" class="tag-cloud-link tag-link-2216530 tag-link-position-21" style="font-size: 9.6969696969697pt;" aria-label="Fracking (23 Einträge)">Fracking</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-22" style="font-size: 8.8484848484848pt;" aria-label="Freiheit (21 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-23" style="font-size: 12.030303030303pt;" aria-label="Frieden (30 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/geheimdienste/" class="tag-cloud-link tag-link-635580 tag-link-position-24" style="font-size: 8.4242424242424pt;" aria-label="Geheimdienste (20 Einträge)">Geheimdienste</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-25" style="font-size: 17.333333333333pt;" aria-label="Geist (54 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-26" style="font-size: 16.060606060606pt;" aria-label="Geld (47 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-27" style="font-size: 16.484848484848pt;" aria-label="Geoengineering (49 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-28" style="font-size: 11.181818181818pt;" aria-label="Gerechtigkeit (27 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-29" style="font-size: 9.6969696969697pt;" aria-label="Geschichte (23 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-30" style="font-size: 20.090909090909pt;" aria-label="Gesellschaft (73 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-31" style="font-size: 10.757575757576pt;" aria-label="Gesundheit (26 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-32" style="font-size: 11.181818181818pt;" aria-label="Gier (27 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-33" style="font-size: 11.181818181818pt;" aria-label="Globalismus (27 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-34" style="font-size: 11.393939393939pt;" aria-label="Google (28 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-35" style="font-size: 10.121212121212pt;" aria-label="Gott (24 Einträge)">Gott</a>
<a href="https://dudeweblog.wordpress.com/tag/grossenwahn/" class="tag-cloud-link tag-link-4747558 tag-link-position-36" style="font-size: 11.181818181818pt;" aria-label="Grössenwahn (27 Einträge)">Grössenwahn</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-37" style="font-size: 15pt;" aria-label="Herrschaft (42 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-38" style="font-size: 13.090909090909pt;" aria-label="Ignoranz (34 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-39" style="font-size: 12.454545454545pt;" aria-label="Illusion (31 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/individualitat/" class="tag-cloud-link tag-link-672053 tag-link-position-40" style="font-size: 10.333333333333pt;" aria-label="Individualität (25 Einträge)">Individualität</a>
<a href="https://dudeweblog.wordpress.com/tag/individuum/" class="tag-cloud-link tag-link-874058 tag-link-position-41" style="font-size: 9.6969696969697pt;" aria-label="Individuum (23 Einträge)">Individuum</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-42" style="font-size: 9.6969696969697pt;" aria-label="Interna (23 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-43" style="font-size: 14.787878787879pt;" aria-label="Irrsinn (41 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-44" style="font-size: 12.666666666667pt;" aria-label="Kabale (32 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-45" style="font-size: 14.151515151515pt;" aria-label="Klima (38 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-46" style="font-size: 15.636363636364pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-47" style="font-size: 15pt;" aria-label="Klimawandel (42 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/konsum/" class="tag-cloud-link tag-link-263019 tag-link-position-48" style="font-size: 8.8484848484848pt;" aria-label="Konsum (21 Einträge)">Konsum</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-49" style="font-size: 16.909090909091pt;" aria-label="Kontrolle (52 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-50" style="font-size: 17.757575757576pt;" aria-label="Krieg (57 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-51" style="font-size: 22pt;" aria-label="Leben (91 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-52" style="font-size: 13.939393939394pt;" aria-label="Licht (37 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-53" style="font-size: 16.272727272727pt;" aria-label="Liebe (48 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-54" style="font-size: 10.757575757576pt;" aria-label="Lügen (26 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-55" style="font-size: 20.090909090909pt;" aria-label="Macht (73 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-56" style="font-size: 8.8484848484848pt;" aria-label="Manipulation (21 Einträge)">Manipulation</a>
<a href="https://dudeweblog.wordpress.com/tag/materialismus/" class="tag-cloud-link tag-link-1808596 tag-link-position-57" style="font-size: 9.2727272727273pt;" aria-label="Materialismus (22 Einträge)">Materialismus</a>
<a href="https://dudeweblog.wordpress.com/tag/materie/" class="tag-cloud-link tag-link-19204 tag-link-position-58" style="font-size: 8.4242424242424pt;" aria-label="Materie (20 Einträge)">Materie</a>
<a href="https://dudeweblog.wordpress.com/tag/menschheit/" class="tag-cloud-link tag-link-1310980 tag-link-position-59" style="font-size: 8.4242424242424pt;" aria-label="Menschheit (20 Einträge)">Menschheit</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-60" style="font-size: 12.454545454545pt;" aria-label="Menschlichkeit (31 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/militar/" class="tag-cloud-link tag-link-184508 tag-link-position-61" style="font-size: 8pt;" aria-label="Militär (19 Einträge)">Militär</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-62" style="font-size: 13.090909090909pt;" aria-label="Mut (34 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-63" style="font-size: 11.181818181818pt;" aria-label="Natürlichkeit (27 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-64" style="font-size: 8.4242424242424pt;" aria-label="NWO (20 Einträge)">NWO</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-65" style="font-size: 9.2727272727273pt;" aria-label="Pharmamafia (22 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-66" style="font-size: 12.030303030303pt;" aria-label="Poesie (30 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-67" style="font-size: 16.484848484848pt;" aria-label="Politik (49 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-68" style="font-size: 19.242424242424pt;" aria-label="Propaganda (66 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-69" style="font-size: 11.393939393939pt;" aria-label="Russland (28 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-70" style="font-size: 15.212121212121pt;" aria-label="Satire (43 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-71" style="font-size: 10.757575757576pt;" aria-label="Schafsmedien (26 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/schopfung/" class="tag-cloud-link tag-link-463587 tag-link-position-72" style="font-size: 8.4242424242424pt;" aria-label="Schöpfung (20 Einträge)">Schöpfung</a>
<a href="https://dudeweblog.wordpress.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-73" style="font-size: 8pt;" aria-label="Seele (19 Einträge)">Seele</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-74" style="font-size: 13.515151515152pt;" aria-label="Sein (35 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-75" style="font-size: 8.8484848484848pt;" aria-label="Selbstbestimmung (21 Einträge)">Selbstbestimmung</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-76" style="font-size: 17.757575757576pt;" aria-label="Sklaverei (57 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/srm/" class="tag-cloud-link tag-link-17935 tag-link-position-77" style="font-size: 10.121212121212pt;" aria-label="SRM (24 Einträge)">SRM</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-78" style="font-size: 10.333333333333pt;" aria-label="Staat (25 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/strukturen/" class="tag-cloud-link tag-link-358768 tag-link-position-79" style="font-size: 8.4242424242424pt;" aria-label="Strukturen (20 Einträge)">Strukturen</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-80" style="font-size: 15.212121212121pt;" aria-label="System (43 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-81" style="font-size: 12.454545454545pt;" aria-label="Terror (31 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-82" style="font-size: 10.757575757576pt;" aria-label="Tod (26 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-83" style="font-size: 11.181818181818pt;" aria-label="Totalitarismus (27 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/transhumanismus/" class="tag-cloud-link tag-link-2245271 tag-link-position-84" style="font-size: 8pt;" aria-label="Transhumanismus (19 Einträge)">Transhumanismus</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-85" style="font-size: 12.666666666667pt;" aria-label="Unterdrückung (32 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/unterhaltung/" class="tag-cloud-link tag-link-41619 tag-link-position-86" style="font-size: 8pt;" aria-label="Unterhaltung (19 Einträge)">Unterhaltung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-87" style="font-size: 19.030303030303pt;" aria-label="USA (65 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-88" style="font-size: 13.515151515152pt;" aria-label="Verantwortung (35 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-89" style="font-size: 10.757575757576pt;" aria-label="Verblödung (26 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/veranderung/" class="tag-cloud-link tag-link-853045 tag-link-position-90" style="font-size: 9.2727272727273pt;" aria-label="Veränderung (22 Einträge)">Veränderung</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-91" style="font-size: 15.848484848485pt;" aria-label="Wahrheit (46 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-92" style="font-size: 16.909090909091pt;" aria-label="Wasser (51 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-93" style="font-size: 12.454545454545pt;" aria-label="Welt (31 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-94" style="font-size: 9.6969696969697pt;" aria-label="WHO (23 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-95" style="font-size: 16.272727272727pt;" aria-label="Widerstand (48 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-96" style="font-size: 14.151515151515pt;" aria-label="Wirtschaft (38 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/wissen/" class="tag-cloud-link tag-link-17744 tag-link-position-97" style="font-size: 8.4242424242424pt;" aria-label="Wissen (20 Einträge)">Wissen</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 12.030303030303pt;" aria-label="Zensur (30 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 12.030303030303pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 17.545454545455pt;" aria-label="Überwachung (55 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="linkcat-157679135" class="widget widget_links"><h3 class="widget-title">Empfehlenswertes</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.theblogcat.de/" title="Übersetzungen aus dem Imperium" target="_blank">Fritz the Cat</a></li>
<li><a href="https://notepad.agency/" target="_blank">Notepad Agency</a></li>
<li><a href="http://www.konjunktion.info/" title="Aufklärung und Hintergrundinfos vom besten im dt. Sprachraum" target="_blank">Konjunktion</a></li>
<li><a href="http://justizskandalmansour.wordpress.com/" title="Erschreckende Wahrheit über die Schweizer Justiz" target="_blank">Justizskandal Mansour</a></li>
<li><a href="https://www.bitchute.com/channel/dudeweblogtv/" title="DudeWEblogTV" target="_blank">BitChute-Kanal von DWB</a></li>
<li><a href="http://ultimativefreiheitonline.wordpress.com/" title="Jermain Foutre le Camp" target="_blank">Die beste Seite im Internet</a></li>
<li><a href="http://www.karfreitagsgrill.at/" title="Damit eure Kinder und Enkel nicht irgendwann fragen müssen: “Aber ihr müsst doch etwas davon gewusst haben?!”" target="_blank">Karfreitagsgrill Weckdienst</a></li>
<li><a href="https://www.youtube.com/user/DudeWeblogTV/videos" title="DudeWEblogTV &#8211; ehemalig" target="_blank">Themtube-Kanal von DWB</a></li>
<li><a href="https://jcx1.wordpress.com/" title="Alternativer Journalismus in Top-Qualität!" target="_blank">JCx1 – Weblog von Jens Gloor</a></li>
<li><a href="https://www.youtube.com/user/the1andonlyrealdude" title="Dudes Uralt-Kanal bei Themtube als sie noch Youtube waren&#8230;" target="_blank">Themtube-Kanal von Dude</a></li>

	</ul>
</li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Für alle die im Augenblick nichts Besseres zu tun haben">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/06/20/huh/' title='↓ (obiges Zitat wurde folgendem Volkslied entnommen ↓ Zum vollständigen Ermessen aller Höhen und Tiefen am besten den ganzen Kopf …Weiterlesen →'>Huh</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/06/20/prof-dr-h-s-weist-darauf-hin-dass-die-gefaehrlichkeit-des-virus-in-seiner-unsichtbarkeit-begruendet-liegt/' title='Prof.Dr. H.S. weist darauf hin, daß die Gefährlichkeit des Virus in seiner Unsichtbarkeit begründet liegt ZITAT: „… wenn man sich …Weiterlesen →'>Prof.Dr. H.S. weist darauf hin, daß die Gefährlichkeit des Virus in seiner Unsichtbarkeit begründet liegt</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/06/11/%e2%86%92-chapeau-correctiv-entlarvt-globale-fake-pandemie/' title='„Correctiv ist dafür bekannt nur die wahrsten Wahrheiten an die Augen und Ohren des Pöbels gelangen zu lassen. Dies im …Weiterlesen →'>→ Chapeau: Correctiv entlarvt globale Fake-Pandemie</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/06/10/wenn-es-so-weitergeht-wars-das/' title='Helge Schneiders Statement zur Coronakrise (Fundort: Blauer Bote, 23.05.2020) „Ich trete nicht auf vor Autos. Ich trete nicht auf vor …Weiterlesen →'>Wenn es so weitergeht, war’s das.</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/04/22/skandal-oder-pr-gag-die-ultimative-freiheit-online-feiert-ihr-10jaehrigen-bestehen-ausgerechnet-im-jahr-der-fuer-dann-auch-sonst-geplanten-beendigung-der-ultimativen-freiheit-online/' title='Endlich ist es soweit: Die Ultimative Freiheit Online feiert ihr 10jähriges Bestehen! Hier der Beweis: Nee warte mal, diese neue …Weiterlesen →'>Skandal oder PR-Gag? Die Ultimative Freiheit Online feiert ihr 10jährigen Bestehen ausgerechnet im Jahr der für dann auch sonst geplanten Beendigung der ultimativen Freiheit online</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2020/06/ueberwachung-massennachverfolgung-mittels-covi-pass-immunitaetspaessen-die-in-15-laendern-eingefuehrt-werden-sollen/?pk_campaign=feed&#038;pk_kwd=ueberwachung-massennachverfolgung-mittels-covi-pass-immunitaetspaessen-die-in-15-laendern-eingefuehrt-werden-sollen' title='Der sogenannte COVI-PASS soll – so die dystopische Wahnvorstellung vieler gesteuerter Politiker – bestimmen, ob Sie zukünftig in ein Restaurant gehen können, ob Sie einen medizinischen Test benötigen oder ob Sie in einer Post-Covid-19-Welt einen Behördengang durchführen können. Die Nutzung ist (natürlich) vorgeblich “freiwillig”, aber die Politik wird die Du [&hellip;]'>Überwachung: Massennachverfolgung mittels COVI-PASS-Immunitätspässen, die in 15 Ländern eingeführt werden sollen</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/06/gastbeitrag-mit-mk-ultra-plus-in-eine-strahlende-zukunft/?pk_campaign=feed&#038;pk_kwd=gastbeitrag-mit-mk-ultra-plus-in-eine-strahlende-zukunft' title='Gastbeitrag von MP Scotty – Verantwortlich für den Inhalt und dessen Richtigkeit ist alleine der Gastautor. Der Inhalt muss nicht zwingend die Meinung des Betreibers von www.konjunktion.info wiederspiegeln. Eventuelle Anfragen, Ansprüche, o.ä. sind direkt an den Gastautor zu stellen. Eine Veröffentlichung auf einer anderen Plattform als www.konjunktion.info [&hellip;]'>Gastbeitrag: Mit MK-Ultra Plus in eine strahlende Zukunft</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/06/geopolitik-der-grosse-rueckzug-der-usa/?pk_campaign=feed&#038;pk_kwd=geopolitik-der-grosse-rueckzug-der-usa' title='In der letzten Woche ist etwas Außergewöhnliches passiert: Taro Kono, Japans Verteidigungsminister, kündigte an, dass die japanische Regierung ihren Plan, ein neues, mehrere Milliarden Dollar teures Raketenabwehrsystem zu stationieren, aufgeben werde. Tokio hatte sich 2017 verpflichtet, den Kriegstreibern von Lockheed Martin das Aegis-Ashore-System abzukaufe [&hellip;]'>Geopolitik: Der große Rückzug der USA</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/06/kurz-eingeworfen-us-finanzcasino-volcker-regel-wird-abgeschafft/?pk_campaign=feed&#038;pk_kwd=kurz-eingeworfen-us-finanzcasino-volcker-regel-wird-abgeschafft' title='Die Volcker-Regel ist Teil des Dodd-Frank-Gesetzes von 2010, das verabschiedet wurde, um eine weitere Finanzkrise zu verhindern, die teilweise durch verantwortungsloses Eingehen von Risiken bei Banken verursacht wurde. Die Volcker-Regel sollte verhindern, dass sich Banken wie Hedgefonds verhalten. Das allgemeine Prinzip ist, dass sie den Kunden den Handel er [&hellip;]'>Kurz eingeworfen: US-Finanzcasino – Volcker-Regel wird abgeschafft</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/06/gesellschaft-die-soziale-spaltung-als-gewolltes-machtinstrument/?pk_campaign=feed&#038;pk_kwd=gesellschaft-die-soziale-spaltung-als-gewolltes-machtinstrument' title='Können Linke und Konservative unserer modernen Ära innerhalb derselben Gesellschaft friedlich koexistieren? Hätte mir jemand diese Frage noch vor zehn Jahren gestellt, hätte ich gesagt: “Sicher, ist das möglich.” Heute ist die Antwort auf diese Frage leider zu einem eindeutigen “Nein.” geworden. Die politische Kluft ist so groß geworden, dass es einfach kein [&hellip;]'>Gesellschaft: Die soziale Spaltung als gewolltes Machtinstrument</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/SyyW6R1_Iik/close-to-half-of-all-working-age-adults-in-the-us-do-not-have-a-job-right-now.html' title=''>Close To Half Of All Working Age Adults In The US Do Not Have A Job Right Now</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/ViDh1L7oAK4/tell-your-senator-vote-no-on-the-earn-it-act.html' title=''>Tell Your Senator: Vote No on the EARN IT Act</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/33-bwWy0CEc/national-precious-metals-dealer-offers-gold-backed-sound-money-scholarships-to-deserving-students.html' title=''>National Precious Metals Dealer Offers Gold-Backed Sound Money Scholarships to Deserving Students</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/VaLpAv0B23o/forbes-writer-predicts-rosy-future-relationships-with-semi-autonomous-cars.html' title=''>Forbes Writer Predicts Rosy Future “Relationships” With Semi-Autonomous Cars</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/cAiXJZE8R1Y/thats-amore-5g-opposition-in-italy-includes-400-municipalities-taking-action-to-halt-installation.html' title=''>That’s Amore!  5G Opposition in Italy Includes 400+ Municipalities Taking Action to Halt Installation</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/will-there-be-bail-ins-question-for-corbett-063/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/qfc063-bailin.mp3&quot;][/audio]A listener writes in to ask about the economic crash we&#039;re about to experience. Will there be bank bailouts like in the 2008 crisis, or bank bail-ins as we&#039;ve seen the banksters preparing for? Or will this be a different type of crash altogether? Join James for this e [&hellip;]'>Will There Be Bail-ins? – Question For Corbett #063</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/nato-2030-global-domination-or-bust/' title=''>NATO 2030: Global Domination or Bust</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/biomilq-japanese-constitution-canadian-false-flag-new-world-next-week/' title='  This week on the New World Next Week: Gates leads an investment team to bring you BioMilq, a lab-created substitute for breast milk; Japan&#039;s PM calls for altering the constitution after scrapping a new missile defense system; and the Canadian shooter story falls apart as evidence of police involvement emerges.'>Biomilq, Japanese Constitution, Canadian False Flag – New World Next Week</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/looking-forward-to-the-end-of-humanity-propagandawatch/' title='  Why is the Wall Street Journal looking forward to the end of humanity? And what does that say about the technocratic future that we&#039;re being steered into? Join James for today&#039;s edition of #PropagandaWatch where he discusses the transhuman agenda that is being pushed on the back of the new biosecurity paradigm.'>Looking Forward to the End of Humanity – #PropagandaWatch</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1558-new-world-next-week-with-james-evan-pilato/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2020-06-25_James_Evan_Pilato.mp3&quot;][/audio]This week on the New World Next Week: Gates leads an investment team to bring you BioMilq, a lab-created substitute for breast milk; Japan&#039;s PM calls for altering the constitution after scrapping a new missile defense system; and the Canadian shooter story f [&hellip;]'>Interview 1558 – New World Next Week with James Evan Pilato</a></li></ul></li><li id="rss-50" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.gigaherz.ch/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.gigaherz.ch" title="Schweizerische Interessengemeinschaft Elektrosmog-Betroffener">Gigaherz</a></h3><ul><li><a class='rsswidget' href='https://www.gigaherz.ch/gigaherz-tv-4/' title='Der Verein Gigaherz.ch betreibt ein eigenes Video-Studio.  Ein Besuch lohnt sich!'>Gigaherz-TV</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-sturmwarnung-an-parlamentarier/' title='Die letzte Sessionswoche der eidg. Räte der Sommersession 2020 ist angebrochen. In der Vorahnung, dass am Schluss der Session von den Lobbyisten wiederum mehrere perfide Angriffe auf die Strahlungsgrenzwerte für Mobilfunkstrahlung gestartet werden, hat Gigaherz.ch gleich zu Beginn der Session alle Mitglieder des Parlaments mit dem nachstehenden Brief vorgewa [&hellip;]'>5G: Sturmwarnung an Parlamentarier</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-die-komplizen/' title='Wieso können sich die Mobilfunkbetreiber in ihren 5G- Projekten einen derartigen Unfug leisten? Das geht nur, indem sie die kantonalen Umweltämter und dort die Inhaber der NIS-Fachstellen zu ihren Komplizen machen. Denn das sind die Einzigen im ganzen Umzug durch die Behörden- und Gerichtsinstanzen die von der Mobilfunktechnik eine Ahnung haben.'>5G: Die Komplizen</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-alarmierende-resultate-erster-testmessungen/' title='Die Schweizer Mobilfunkbetreiber und ihre Komplizen auf den kantonalen Umweltämtern, die unisono stets behauptet haben, sie könnten ganze Stadtviertel und ganze Dörfer mit Sendeleistungen zwischen 50 und 300Watt ERP mit 5G versorgen, sind nun als elende Lügner entlarvt. Ebenso die Regierungsräte die als Umwelt- oder Justizdepartementchefs diesen Schwindel du [&hellip;]'>5G: Alarmierende Resultate erster Testmessungen</a></li><li><a class='rsswidget' href='https://www.gigaherz.ch/5g-le-gouvernement-de-schaffhouse-torpille-la-suisse-occidentale/' title='Le Conseil d&#039;Etat du canton de Schaffhouse tire dans le dos des cantons de Genève et de Neuchâtel d&#039;une manière particulièrement répréhensible et sournoise, car ils ont porté devant l&#039;Assemblée fédérale une initiative professionnelle contre la construction de réseaux mobiles 5G. Pour des raisons constitutionnelles, les initiatives professionne [&hellip;]'>5G : Le gouvernement de Schaffhouse torpille la Suisse occidentale</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/06/30/death-by-killing-old-people-not-covid-the-basic-deception/' title='[BREAKING—UPDATE: The New York Times (June 27) is reporting that 43 percent of all US COVID deaths are occurring in nursing homes and other long-term care facilities for the elderly. In at least 24 states, more than 50 percent of all COVID deaths are occurring in these facilities. The Times fails to mention deaths of […]'>Death by killing old people, not COVID—the basic deception</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/06/29/infant-mortality-down-number-of-vaccinations-down/' title='by Jon Rappoport June 29, 2020 (To join our email list, click here.) The reference here is an analysis of mortality data by Mark Blaxill and Amy Becker, “Lessons from the Lockdown,” posted at Children’s Health Defense on June 18: “But the pandemic experience has brought on a surprising effect on this expected death rate […]'>Infant mortality down; number of vaccinations down</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/06/28/exit-from-matrix-creative-fire-the-individual-returns/' title='by Jon Rappoport Through my articles and my Matrix collections, I have one goal: bringing individuals back to their very capable minds, back to their own formidable power, their own imagination, their own creative force, their own deep desires and purposes. When I began NoMoreFakeNews.com 19 years ago, I wasn’t sure how many people could […]'>Exit From The Matrix: The Individual returns to his creative fire</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/06/27/space-time-manipulation-matrix-revealed-my-interviews/' title='by Jon Rappoport In my collection, The Matrix Revealed, I include interviews with retired propaganda master, Ellis Medavoy, and another set of interviews with brilliant hypnotherapist Jack True. The total of these 71 text interviews is 610 pages. Jack and Ellis provide startling insights into how space and time are manipulated in the Matrix, in […]'>The Matrix Revealed: My interviews on space-time manipulation</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/06/26/soylent-green-is-people-covid-19-is-old-people/' title='by Jon Rappoport June 26, 2020 (To join our email list, click here.) In the 1973 film, a NY police detective discovers the vastly overcrowded, poverty–stricken population of the city—who are being sustained on processed government food, called Soylent—are now eating humans who have died. That’s what Soylent Green is made of. As I covered […]'>Soylent Green is people; COVID-19 is old people</a></li></ul></li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/my-interview-with-dino-costa-2/' title='By Gary D. Barnett This is my podcast with Dino Costa on his show last Tuesday evening. I thought you might enjoy our conversation. Of course, a lot has happened in this past week, and things are getting even more...  Continue Reading… The post My Interview With Dino Costa appeared first on garydbarnett.com. '>My Interview With Dino Costa</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/we-are-facing-the-end-of-passion-for-life-in-america/' title='By: Gary D. Barnett Passion makes the old medicine new: Passion lops off the bough of weariness. Passion is the elixir that renews: how can there be wearinesswhen passion is present? Oh, don’t sigh heavily from fatigue: seek passion, seek... Continue Reading… The post We Are Facing the End of Passion for Life in America? appeared first on garydbarnett.com. [&hellip;]'>We Are Facing the End of Passion for Life in America?</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-long-planned-second-wave-of-this-coronavirus-is-now-going-into-high-gear/' title='By: Gary D. Barnett “The ideas of the ruling class are in every epoch the ruling ideas, i.e. the class which is the ruling material force of society, is at the same time its ruling intellectual force. The class which... Continue Reading… The post The Long-Planned Second Wave of This Coronavirus Is Now Going Into High Gear appeared first on garydbarnett.com. [&hellip;]'>The Long-Planned Second Wave of This Coronavirus Is Now Going Into High Gear</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/rationing-life-a-major-objective-of-the-coronavirus-scam/' title='By: Gary D. Barnett “The moment we face it frankly we are driven to the conclusion that the community has a right to put a price on the right to live in it … If people are fit to live,...  Continue Reading… The post Rationing Life: A Major Objective of the Coronavirus Scam appeared first on garydbarnett.com. '>Rationing Life: A Major Objective of the Coronavirus Scam</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/joining-parler-com/' title='By: Gary D. Barnett Today, I opened an account at parler.com so that I can post public comments for all to see, and avoid the censorship levied by sites like Facebook, Twitter, and others. Most all that I write would...  Continue Reading… The post Joining Parler.com appeared first on garydbarnett.com. '>Joining Parler.com</a></li></ul></li><li id="rss-49" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://edwardcurtin.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://edwardcurtin.com" title="Behind the Curtain">Edward Curtin</a></h3><ul><li><a class='rsswidget' href='http://edwardcurtin.com/the-messenger/' title='Words are inadequate to describe certain experiences that happen outside the law of cause and effect.  Although they are universal,…'>The Messenger</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/interview-most-foul/' title='Imagine this: A so-called presidential historian for a major television network publishes an interview in the most famous newspaper in…'>Interview Most Foul</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/an-interview-with-me-by-patrick-timpone-at-one-radio-network/' title='https://oneradionetwork.com/all-shows/edward-curtin-the-deep-state-divide-and-conquer-is-the-name-of-the-game-june-10-2020/  '>An interview with me by Patrick Timpone at One Radio Network</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/the-undercover-epicenter-nurse-watch-weep-and-rage/' title=''>The (Undercover) Epicenter Nurse: Watch, Weep, and Rage</a></li><li><a class='rsswidget' href='http://edwardcurtin.com/the-tune-of-the-dawn/' title='This poem was written early this morning by my nine-year-old grandson Henry as a birthday gift for his father.  Such…'>The Tune of the Dawn</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/who-is-bill-gates/' title='This documentary examines who is Bill Gates, how did Microsoft rise to power in the scope of global computing, who funded Microsoft, and how did Bill Gates rise to a position of authority in the world of epidemiology, vaccines and infectious disease and who ultimately benefits. The post WHO IS BILL GATES | FULL DOCUMENTARY appeared first on Level9News. '>WHO IS BILL GATES | FULL DOCUMENTARY</a></li><li><a class='rsswidget' href='https://www.level9news.com/warning-to-amerika/' title='Warning to AmeriKa…Ret. General Special Forces Posted August 28, 2012 The reality is, we have entered into a Marxist society. Law enforcement is militarizing, just... The post Warning to AmeriKa…Ret. General Special Forces appeared first on Level9News. '>Warning to AmeriKa…Ret. General Special Forces</a></li><li><a class='rsswidget' href='https://www.level9news.com/5g-nano-tech-and-downloadable-vaccines/' title='5G Nano Tech and Downloadable Vaccines The technology already exists to transfer emotions, brain maps and DNA/RNA code and embed it into individuals or groups... The post 5G Nano Tech and Downloadable Vaccines appeared first on Level9News. '>5G Nano Tech and Downloadable Vaccines</a></li><li><a class='rsswidget' href='https://www.level9news.com/vimeo-alternative-viewpoints-forbidden/' title='Vimeo Declares ‘Alternative Viewpoints’ FORBIDDEN In a recent community guideline policy change, Vimeo has cancelled the accounts of hundreds of paid subscribers on their platform. ... The post Vimeo:  Alternative Viewpoints FORBIDDEN appeared first on Level9News. '>Vimeo:  Alternative Viewpoints FORBIDDEN</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-communism-an-overview-for-your-consideration/' title='Covid Communism – For Your Consideration Posted April 4, 2020  Covid Communism, for your consideration. Covid Communism, for your consideration. Published May 6, 2020 How... The post COVID COMMUNISM  |   An Overview For Your Consideration appeared first on Level9News. '>COVID COMMUNISM  |   An Overview For Your Consideration</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/06/chapter-36-netherlands-pedophile.html' title='The lineage of former Holy Roman and French nobility comprises today’s House of Orange-Nassau ruling over the constitutional monarchy of the Netherlands. The Dutch royalty owns major multinational corporations such as Royal Dutch Shell, KLM Royal Dutch Airlines, Philips Electronics and Holland-America Line.[1] The royal family has evolved its interests as a [&hellip;]'>Chapter 36 Netherlands: The Pedophile Kingdom and Sodom and Gomorrah of the Modern World</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/06/my-latest-rant.html' title='Several days ago I did another hour long rant on the nature and state of the world, bouncing from one topic to the next like a manicky Chicken Little conspiracy realist... an hour of encapsulated truth according to the mind of Joachim Hagopian... better get back to work on exposing the next scandal - the Dutch episode...https://www.bitchute.com/video/jWAOEKw [&hellip;]'>My Latest Rant</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/06/i-did-audio-interview-couple-months.html' title='I did an audio interview a couple months back with a blogger who calls himself the &quot;natural born alchemist.&quot; At the time I&#039;d just finished Chapter 34 on the earth&#039;s enslavement as a colony of the Anunnaki extraterrestrials, whose descendants are the ET hybrid represented by the black nobility bloodlines of the royal families, presidents a [&hellip;]'>Audio Interview</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/06/floyd-murder-sparks-violent-protests-in.html' title='Decided to take a day off from Pedophilia &amp; Empire and weigh in on the US city riots in the Floyd aftermath... How many times are we going to see another appalling episode of racist white cops maliciously murdering another unarmed black man, before we realize this repugnant injustice fueling our anger at this point is multilayered, penetrating to the cor [&hellip;]'>Floyd Murder Sparks Violent Protests in US – Citizens at Breaking Point with Police State Oppression?</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/05/chapter-35-belgium-when-king-prime.html' title='Throwing its psychopathic child procuring killer Dutroux under the bus, then running over all its criminalized victims, is how Belgium protects its child raping, murdering kings and prime ministers. That’s:When exposing a crime is treated as committing a crime, you [know you] are ruled by criminals.                                                             [&hellip;]'>Chapter 35 Belgium: When the King, Prime Minister and Elite Pedophiles Get Caught Red-Handed…</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.sackstark.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='https://www.sackstark.info/corona-virus-leute-raucht-um-euer-leben/' title='Wer rettet uns vor WHO-korrupten Wissenschaftlern? English readers, please scroll down WHO – Öffentliche Mitteilung Nachdem die unten aufgeführten vier höchst aktuellen Studien aus China keinen Zweifel mehr offen lassen, daß Raucher signifikant weniger als Nichtraucher mit den Corona-Virus angesteckt werden, beschloß die NGO-Sekte der UNO, keine weiteren Stu [&hellip;]'>Corona Virus – Leute, raucht um euer Leben !</a></li><li><a class='rsswidget' href='https://www.sackstark.info/tandem-smokers-die-letzte-menthol-zigarette-in-der-eu/' title='Antiraucher kriegen den Rand nicht voll last modified 2019-06-11 19:25 Glühbirnen, Kondomgrößen, Bananenkrümmungen, Duschköpfe und nun sogar Menthol-Zigaretten. Wenn die Europäische Union überhaupt zu etwas nutze ist, dann zum Verbieten und Regulieren. Irgendwie muß das Brüsseler Beamtenheer ja beschäftigt werden. Den Steuerzahlern nur einfach so auf den Tas [&hellip;]'>Eine freie Entscheidung gibt es nicht</a></li><li><a class='rsswidget' href='https://www.sackstark.info/sbi-dem-volk-die-stimme-zurueck/' title='Marcel Niggli Professor Freigeist Marcel Niggli ist einer der eigenständigsten Schweizer Rechtsgelehrten. Für ihn verfolgt die Selbstbestimmungsinitiative urliberale Anliegen, von der Verklärung des Völkerrechts hält er nichts. 07.11.2018 Von Katharina Fontana in Weltwoche 45/2018 Der Bundesrat ist dagegen. Das Parlament ist dagegen. Die Economie Suisse ist [&hellip;]'>SBI – Dem Volk die Stimme zurück!</a></li><li><a class='rsswidget' href='https://www.sackstark.info/alternativ-energie-grossangriff-auf-privathaushalte/' title='Wie funktioniert die globale Abzocke? Wer profitiert vom Klimawandel – Dr Shiva (14 Minuten – Youtube) . Deutsche Solartechnik made in China Milliarden an Steuergeldern sind in Deutschland für die Solar-Energie verpulvert worden. Geld floß massenhaft nach China. Jetzt ist dieser Industriezweig in Deutschland definitiv am Ende. Nun ist auch der letzte große S [&hellip;]'>Alternativ-Energie – Großangriff auf Privathaushalte</a></li><li><a class='rsswidget' href='https://www.sackstark.info/staaten-und-grossfirmen-religionen-der-postmoderne/' title='Nur eine Formalität Hindernisreiche Bürokratie allerorten Mit e-Mails und e-commerce soll angeblich alles schneller und einfacher gehen – Teurer ist es allemal. Denken Sie nur mal an Ihre Internetgebühren, von den SRG-Gebühren mal abgesehen. Die soll der Bund gefälligst selber bezahlen. Radio Beromünster genügt zur Kohäsion der Nation vollauf; es brachte uns [&hellip;]'>Staaten und Großfirmen – Religionen der Postmoderne</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9e19fe2042cd18215b1d09fb01b917ee?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/42c65a67f72053ea26323566f08717bb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cb8e7cdd6f28741cfe3907fd5df1186f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://snoop4truth.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fd1f2d24ea25d540b964fdfcccebca7e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a65743078c90633c174f06a5641bc91e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fc915f437e3ae73f97fa3661f94ad397?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2d4dfaf804b1660f5b9d63a634209633?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://teutoburgswaelder.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://inge09blog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d246742cd2fffe9ab4590a868e22a381?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Meistae.npage.de"><img alt='' src='https://1.gravatar.com/avatar/45b5cb05e555109609d10a25495c1b75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/5c721696414ac0637182b584849adcce?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b7dcfd47786ceaacf739bafdf01e3b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/3dc90e521fea271fcc1f95264bf1e443?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://heiligenblutskiunfall.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0525ea559fb2eddf4b434de44c89bc19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://clanthomanjas.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a1520552ec437c416a7ca8468c27a259?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tauri-consulting.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21b4ddec2ae534f0817941e71a2ed0aa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nundedie.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1ceb283fa063d6957ecfcba30001b114?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f869195f230755d9fa0ba2881fd639ca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c1f734423abc7eab635fa9ef4cfe2324?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://flussdeslebens.home.blog"><img alt='' src='https://0.gravatar.com/avatar/9cad78c616d04c64663808bd5f9ccfca?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c8eaaf46a07e444e09f15d295597ea77?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2a8ebf6063b8bfa07fc7a47bf0bb5654?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/953dd4a192e42c4b6846c3e929ccd995?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d44d640d3c8906cc961a6ea406135410?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://032f.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fcafe960a225e23483f33685022dba8f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c3fff5e55782f9eec43a86bcd02dcbbd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://barneyminden.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a9fef3dae4f7d87ad9239862a89bcc79?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poldisblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/216af8f73db1dca3d22dd99f3a753a19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stine113blog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c1aa97cf8c88bc5c543b9df09a42c1ae?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://oberham.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5b73d1b617bc92fe7a9cb726ee6716b4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://1.gravatar.com/avatar/176a9d37136d57e8f08a7749c1567905?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3397eafedfc1907215924055b7675033?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e9775df4b296ec95198daab1f55bbe25?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/18f41a055e163c805764922ccdac2781?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gedankeneinestechnikers.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/79b1e1b3792ae3fbbf95b715d9c045f8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f009d1f224c25bf332ae768965fd7292?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://fernschreiberdotcom.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/62010fff7c362f40f3e810caeb60d187?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kevinbrutschin.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/722aa1a03c0b8eb1e559a3b5658b1fc4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/50f96f3a62c3165eb0597f5b13b03a00?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8c0ee4df40d4e00be2bc6e5bf1c016d1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.accountkiller.com/removal-requested"><img alt='' src='https://1.gravatar.com/avatar/a3c2c759610e2c4d6bc4973c70a3f51f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" class="bump-view" data-bump-view="tp" aria-current="page">Eine dringende Leseempfehlung und das Neuste aus Griechenland im Zuge des C-Hoax-PsyOp-Irrsinns</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/03/18/corona-extra-mit-schaumkroenchen-die-lage-in-griechenland-fakten-eigener-kurzbericht/" class="bump-view" data-bump-view="tp">CORONA EXTRA mit Schaumkrönchen - Die Lage in Griechenland: Fakten &amp; eigener Kurzbericht (mit regelmässigen Updates)</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/" class="bump-view" data-bump-view="tp">Der Coronavirus-Coup d&#039;État (Staatsstreich)</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2018/02/02/einige-eventuell-zu-bewegung-animierende-einwuerfe-aus-dem-irrsinn-des-blutgeldmolochs/" class="bump-view" data-bump-view="tp">Einige eventuell zu Bewegung animierende Einwürfe aus dem Irrsinn des Blutgeldmolochs</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/29/gustave-le-bon-psychologie-der-massen-komplettes-hoerbuch/" class="bump-view" data-bump-view="tp">Gustave le Bon - Psychologie der Massen (komplettes Hörbuch)</a>					</li>
				</ul></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.241.955 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-58a25c264db6d03296e509638cd97969">
	</div>
	<div class="grofile-hash-map-62010fff7c362f40f3e810caeb60d187">
	</div>
	<div class="grofile-hash-map-9af671eb9ebd633c3b072b508387b6e1">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-0b11ac648c19d41e073b2af2192401b7">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=2e4af2cc22","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"18535","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/2020/06/29/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F06%2F29%2Feine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2082766260","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"85f3a97c5a\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2020\/06\/29\/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes\/","canFollow":"1","feedID":"8781701","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F06%2F29%2Feine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes%2F","postID":"18535","shortlink":"https:\/\/wp.me\/p3gs6y-4OX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/18535","statsLink":"https:\/\/wordpress.com\/stats\/post\/18535\/dudeweblog.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 487 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F06%2F29%2Feine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+I1CCoxi4Qj4Ky1ASn+VvstmxPTyrQpFEU4CrW8flOrANLViZFwSjgGAacyWB+7xzfwPUqJ5aAzNriD1t3nLCcvp6O4ky4/GpzKFmbURVkOm9Sw6SynyxFBk8jMlRowjcdB4+lYTYphCqpT8it9AF4odz6YQNdCQ1wocGiMOBUt2kkVF4vIBiy14Lf9EaOHgJFddAFgmbBUieVZiyFhppy0f6ZIKX22zpfG6EUV+gytdwjcUBR990tvFA08JpK+EM5NiXrcb0m8lrLRqgZz+Hprt897HePfb93H0h/+TE='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_18535={"id":6673693,"unique_id":"wp-post-18535","title":"Eine%20dringende%20Leseempfehlung%20und%20das%20Neuste%20aus%20Griechenland%20im%20Zuge%20des%20C-Hoax-PsyOp-Irrsinns","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/06\/29\/eine-dringende-leseempfehlung-und-das-neuste-aus-griechenland-im-zuge-des-c-hoax-psyop-hoaxes\/","item_id":"_post_18535"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_18535 == 'undefined' ){PDRTJS_6673693_post_18535 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_18535 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'2','user_id':'0','post':'18535','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwcC1hQWxddlpzai53TTdbTixUS0w5NCtJLS5iR1FXcHdkanwyViVJZVszPUklSzEvcDROX3RbOWR6Z0J2aG9vRXpKUjhIWDhKW2hQJTZtSmFEZ3RGRGRmZ0pSTkJ5PUotN19nTFZ8cXhQJXUuSncuQ2FMXXZmaUclLnYyM2Jkbi1QQjBZZjl8czRVW1BTLnx+VS42R1hyS3lCP09KbEdqTmh0NUUlUTcvSzFLfC1nSWxTZFl+T21TdHE5MjJRRi1WczFhVUpHWHJILU9MT0QuaSxITUNSNjJGUFB3N29aVXJOenZKXWE0V0VyJS0vJmFqMGN1dVYlSG5lZzM0bVkrd1BMS01Bal9KWVAzNEhOLVhvRnNFSlgtMS8/RF1VcCY4anpCQUhEPT9NQlpaTzNUL29GfGhpWWpDJXxkWzdI'}]);
_stq.push([ 'clickTrackerInit', '48250294', '18535' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
