<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Punk ist tot | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Punk ist tot Kommentar-Feed" href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytVFtSwzAMvBCOE0KZ8sFwFjtRjVo79vhByO2Rk7SlpYQO7Z8ka1frHcu8d6yxXYQucpOY00lhF3jvGmtYMKhhOMuKJoQHfhnmQYsILXM2xLNsCaZxB4FvITrR7NiY/Wjf96pEqQSv6MQDXxdVUbJRIJcJdcultiOJ9MIPPMRBwxVkI+qbBjHYFJny2P6XwouInQp/wDdJaxYwAoMWM2A2hVdVWddPdbXmHfRhZJwHtBhivqWajJ3K7AOhv/uURnibAug7zXAeDCZzgC5b09hZSlU81kU5K5qL7GZbJ/M0kU63m/jPq0vPNj9AqhsnYu4wNEqABkNtS7AeWwW0HtQyxyzC5zJkXEApycAQ2N7G+E6zFheLUFnNtFLjwJPKBEXe2YiEDofgtoWZjzbeXjBiEs1dktyhbrztf3kGFxyL1s1fy9UQSHRqdwiksOcRjMt/0hUECiyje9AS2+4kYRst0C//gnk7KVSj5cd0CSSaTC6FP0a5/c28VquXsnpePa7X2y9WNR++?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGGS1rAfxW2pb20jalCbL/r4KehDF08zAe4NrhyDNUjOsC3ReMjXFLmpwZU8DtfhBLb9zG1Q3+NtSCeQZWLJ8ji/JSqpJsewxs1w8/3tdKeZkig/k1SEPiuBbBCa1p3uup91hPk7OzZO73QGXpU5s?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='For a few dollars more (für ein paar Dollar mehr) &#8211; Ennio Morricone&nbsp;Soundtrack' href='https://dudeweblog.wordpress.com/2020/05/24/for-a-few-dollars-more-fuer-ein-paar-dollar-mehr-ennio-morricone-soundtrack/' />
<link rel='next' title='Grün ist das neue&nbsp;Rot' href='https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/" />
<link rel='shortlink' href='https://wp.me/p3gs6y-4HS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F05%2F27%2Fpunk-ist-tot%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F05%2F27%2Fpunk-ist-tot%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Punk ist tot" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/" />
<meta property="og:description" content="Punk is dead, Punk is dead Yes that&#8217;s right, punk is dead Punk is dead, Punk is dead It&#8217;s just another cheap product for the consumer&#8217;s head" />
<meta property="article:published_time" content="2020-05-27T18:40:25+00:00" />
<meta property="article:modified_time" content="2020-05-27T18:40:25+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="http://img.youtube.com/vi/Ogl86AdZrFQ/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/Ogl86AdZrFQ/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/Ogl86AdZrFQ" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/Ogl86AdZrFQ" />
<meta name="twitter:text:title" content="Punk ist tot" />
<meta name="twitter:image" content="http://img.youtube.com/vi/Ogl86AdZrFQ/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 48250294, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=Ogl86AdZrFQ Punk is dead, Punk is dead Yes that&#039;s right, punk is dead Punk is dead, Punk is dead It&#039;s just another cheap product for the consumer&#039;s head Bubblegum rock on plastic transistors Schoolboy sedition backed by big time promoters CBS promoted the Clash but not for revolution, just for cash Punk became a fashion&hellip;" />
</head>

<body class="post-template-default single single-post postid-18096 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/aktuell/">Aktuell</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Die wichtigsten zeitlosen DWB-Publikationen in der Übersicht" href="https://dudeweblog.wordpress.com/zeitloses/">Zeitloses</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-16834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16834"><a href="https://dudeweblog.wordpress.com/gesamtubersicht-aller-publizierten-artikel/">Alle Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-16836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16836"><a href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></li>
	<li id="menu-item-16842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16842"><a href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></li>
	<li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16835"><a href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></li>
	<li id="menu-item-16844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16844"><a href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss K.</a></li>
	<li id="menu-item-16846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16846"><a href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></li>
	<li id="menu-item-16845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16845"><a href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></li>
	<li id="menu-item-16838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16838"><a href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></li>
	<li id="menu-item-16837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16837"><a href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu</a></li>
	<li id="menu-item-16843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16843"><a href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion M.</a></li>
	<li id="menu-item-16841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16841"><a href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">Hans im Glück</a></li>
	<li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></li>
	<li id="menu-item-16848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16848"><a href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></li>
	<li id="menu-item-16840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16840"><a href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></li>
	<li id="menu-item-16839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16839"><a href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></li>
	<li id="menu-item-16850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16850"><a href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge</a></li>
	<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></li>
</ul>
</li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/05/24/for-a-few-dollars-more-fuer-ein-paar-dollar-mehr-ennio-morricone-soundtrack/" rel="prev"><span class="meta-nav">&larr;</span> For a few dollars more (für ein paar Dollar mehr) &#8211; Ennio Morricone&nbsp;Soundtrack</a></div>
	<div class="nav-next"><a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/" rel="next">Grün ist das neue&nbsp;Rot <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-above -->

<div id="post-18096" class="post-18096 post type-post status-publish format-standard hentry category-bewusstsein category-dreckskapitalismus category-fremdartikel category-kurzclips category-menschen category-musik category-philosophie category-schuldgeld category-weisheit tag-anarchie tag-arschlocher tag-bewegungen tag-eliten tag-geschafte tag-jeffrey-lewis tag-kohle tag-kommerz tag-konsumismus tag-narzismus tag-produkte tag-punk tag-ruhm tag-system tag-toten tag-tod tag-verkauf">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/swissduderino/" title="Zeige alle Beiträge von Dude" rel="author">Dude</a></span> | </span>Mai 27, 2020 &middot; 20:40	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/" rel="bookmark">Punk ist tot</a></h1>
	<div class="entry entry-content">
		<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/Ogl86AdZrFQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:center;">Punk is dead, Punk is dead<br />
Yes that&#8217;s right, punk is dead<br />
Punk is dead, Punk is dead<br />
It&#8217;s just another cheap product for the consumer&#8217;s head</p>
<p><span id="more-18096"></span></p>
<p style="text-align:center;">Bubblegum rock on plastic transistors<br />
Schoolboy sedition backed by big time promoters<br />
CBS promoted the Clash<br />
but not for revolution, just for cash</p>
<p style="text-align:center;">Punk became a fashion just like Hippy used to be<br />
And it ain&#8217;t got a thing to do with your or me</p>
<p style="text-align:center;">Movements are systems and systems kill<br />
Movements are expressions of the public will<br />
Punk became a movement cause they all felt lost<br />
but the leaders sold out and now we all pay the cost</p>
<p style="text-align:center;">and Punk is dead, Punk is dead<br />
Yes that&#8217;s right, punk is dead<br />
Punk is dead, Punk is dead<br />
It&#8217;s just another cheap product for the consumer&#8217;s head</p>
<p style="text-align:center;">Punk narcissism was a social napalm<br />
Rockstar Punk Bands started doing real harm<br />
Preaching revolution, anarchy and change As they<br />
Sucked from the system that had given him their name</p>
<p style="text-align:center;">Well I&#8217;m tired of staring through shit stained glass<br />
I&#8217;m tired of staring up a superstars ass</p>
<p style="text-align:center;">I&#8217;ve got an ass and a heart and a name<br />
and I&#8217;m just waiting for my fifteen minutes fame</p>
<p style="text-align:center;">And me, yes me, do I wanna burn?<br />
Is there really something that I can learn?</p>
<p style="text-align:center;">Do I need a business man to promote my angle<br />
Can I resist the carrots fame and fortune dangle</p>
<p style="text-align:center;">I see the velvet zippies in their bondage gear<br />
The social elite with safety pins in their ear</p>
<p style="text-align:center;">I watch and understand that it don&#8217;t mean a thing<br />
The scorpions attack, but the systems stole the sting</p>
<p style="text-align:center;">And Punk ist dead, Punk is dead.<br />
Yes that&#8217;s right, punk is dead<br />
Punk is dead, Punk is dead<br />
It&#8217;s just another cheap product for the consumer&#8217;s head</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_6673693_post_18096"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-18096-5ecf59a2f0b82' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=48250294&amp;post_id=18096&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-18096-5ecf59a2f0b82' data-name='like-post-frame-48250294-18096-5ecf59a2f0b82'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#comments">5 Kommentare</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" rel="category tag">Dreckskapitalismus</a>, <a href="https://dudeweblog.wordpress.com/category/fremdartikel/" rel="category tag">Fremdartikel</a>, <a href="https://dudeweblog.wordpress.com/category/videos/kurzclips/" rel="category tag">Kurzclips</a>, <a href="https://dudeweblog.wordpress.com/category/menschen/" rel="category tag">Menschen</a>, <a href="https://dudeweblog.wordpress.com/category/musik/" rel="category tag">Musik</a>, <a href="https://dudeweblog.wordpress.com/category/philosophie/" rel="category tag">Philosophie</a>, <a href="https://dudeweblog.wordpress.com/category/schuldgeld/" rel="category tag">Schuldgeld</a>, <a href="https://dudeweblog.wordpress.com/category/weisheit/" rel="category tag">Weisheit</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/anarchie/" rel="tag">Anarchie</a>, <a href="https://dudeweblog.wordpress.com/tag/arschlocher/" rel="tag">Arschlöcher</a>, <a href="https://dudeweblog.wordpress.com/tag/bewegungen/" rel="tag">Bewegungen</a>, <a href="https://dudeweblog.wordpress.com/tag/eliten/" rel="tag">Eliten</a>, <a href="https://dudeweblog.wordpress.com/tag/geschafte/" rel="tag">Geschäfte</a>, <a href="https://dudeweblog.wordpress.com/tag/jeffrey-lewis/" rel="tag">Jeffrey Lewis</a>, <a href="https://dudeweblog.wordpress.com/tag/kohle/" rel="tag">Kohle</a>, <a href="https://dudeweblog.wordpress.com/tag/kommerz/" rel="tag">Kommerz</a>, <a href="https://dudeweblog.wordpress.com/tag/konsumismus/" rel="tag">Konsumismus</a>, <a href="https://dudeweblog.wordpress.com/tag/narzismus/" rel="tag">Narzismus</a>, <a href="https://dudeweblog.wordpress.com/tag/produkte/" rel="tag">Produkte</a>, <a href="https://dudeweblog.wordpress.com/tag/punk/" rel="tag">Punk</a>, <a href="https://dudeweblog.wordpress.com/tag/ruhm/" rel="tag">Ruhm</a>, <a href="https://dudeweblog.wordpress.com/tag/system/" rel="tag">System</a>, <a href="https://dudeweblog.wordpress.com/tag/toten/" rel="tag">Töten</a>, <a href="https://dudeweblog.wordpress.com/tag/tod/" rel="tag">Tod</a>, <a href="https://dudeweblog.wordpress.com/tag/verkauf/" rel="tag">Verkauf</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2020/05/24/for-a-few-dollars-more-fuer-ein-paar-dollar-mehr-ennio-morricone-soundtrack/" rel="prev"><span class="meta-nav">&larr;</span> For a few dollars more (für ein paar Dollar mehr) &#8211; Ennio Morricone&nbsp;Soundtrack</a></div>
	<div class="nav-next"><a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/" rel="next">Grün ist das neue&nbsp;Rot <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			5 Antworten zu &ldquo;<em>Punk ist tot</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-24912">
			<div id="comment-24912" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">xyz</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#comment-24912">
					Mai 27, 2020 um 22:38</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><div class="cs-rating pd-rating" id="pd_rating_holder_6673701_comm_24912"></div><p>Aus dem &#8222;tollen&#8220; oberflächlichen Liedtext:<br />
&#8222;Und ich, ja ich, will ich verbrennen?&#8220;<br />
Als kleiner Ego möchtest du das sicher nicht-bist es aber innerlich scheinbar schon-ohne dies wohl zu merken.<br />
&#8222;Gibt es wirklich etwas, das ich lernen kann?&#8220;<br />
Leider nein, denn du &#8222;weißt&#8220; doch schon alles-wozu Bücher lesen, sich selbst einordnen, erkennen können, im Rahmen der gewollten Zerstörung-und auch erkennen, woher auch &#8222;Punk&#8220; gekommen wurde (Tavistock&amp;Co. Company).<br />
Dabei ist es so langweilig und könnte längst bekannt sein:<br />
Protokoll 10, 11: &#8222;Die Staaten wurden von einer tödlichen Krankheit,<br />
der Blutzersetzung, befallen; man braucht nur das Ende ihres Todes­kampfes abzuwarten.&#8220;<br />
Protokoll 10, 25: .,Sie wissen es selbst sehr gut, daß man, um die Masse<br />
zu solchen Forderungen zu bringen, ununterbrochen in allen Ländern<br />
die Beziehungen zwischen Volk und Regierung verwirren muß, um die<br />
ganze Welt durch Uneinigkeit, Feindschaft, Haß, ja sogar durch qual­volle Entbehrungen, durch Hunger und durch Krankheiten, die wir ihnen<br />
durch Einimpfung vqn Bazillen verursachen, derart zu ermatten, daß<br />
die Nichtjuden keinen anderen Ausweg aus ihrem Elend sehen, als sich<br />
unserem Geld und unserer Herrschaft vollständig zu unterwerfen.&#8220;<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
Das ist natürlich nicht zu verstehen-gefälscht ist ja auch noch alles-also flüchtet man sich in einkonditionierte, programmierte &#8222;eigene&#8220; AnarchoAnsichten, Kinofilmszenchen, Punklieder usw. 😦 .<br />
Anstatt mal zur Quelle kommen zu wollen&#8230;<br />
Geistig mausetot hier, die Bude-bis auf die Detailfachbereiche Klima-Geoengeenering-nutzt aber ohne klarste saubere Grundlage im großen Ganzen eh nix.<br />
Marxismus-Leninismus Verbrechertroll &#8222;NO_NWO&#8220; wird goutiert vom B-Betreiber, bzw. lässt man diesen mit seinem Gift unkommentiert auch von den anderen &#8222;Redaktionsmitgliedern&#8220; gewähren, ohne das sich dieser überhaupt mal irgendwie erklären müßte!<br />
Wie umschreibt man sowas? Ein Versuch:<br />
&#8222;Das ist geistige Umnachtung und Verseuchung in Unwissen, was durch eigene Meinungslosigkeit, tolerierter Meinungsfreiheit für Verbrecher und Zersetzer euer eigenes angebliches Wollen (siehe, lies das Banner!) ad absurdum und beschleunigt ins Gegenteil führt!&#8220;<br />
GN8</p>
<p id="comment-like-24912" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/?like_comment=24912&#038;_wpnonce=0e646bdb72" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-24912" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-swissduderino bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-24914">
			<div id="comment-24914" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow ugc' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#comment-24914">
					Mai 27, 2020 um 23:33</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><div class="cs-rating pd-rating" id="pd_rating_holder_6673701_comm_24914"></div><p>&#8222;Aus dem „tollen“ oberflächlichen Liedtext:<br />
„Und ich, ja ich, will ich verbrennen?“&#8220;</p>
<p>LERN Englisch Du Honk!<br />
Die Maschinen-Übersetzung verzerrt den Sinn der eigentlichen Aussage komplett.</p>
<p>Denn die Frage bezieht sich auf<br />
&#8222;I’ve got an ass and a heart and a name<br />
and I’m just waiting for my fifteen minutes fame&#8220;</p>
<p>Das Brennen darf also nicht wörtlich verstanden werden.<br />
Es ist eine Metapher!</p>
<p>Und darauf bezogen ist<br />
&#8222;Is there really something that I can learn?&#8220;<br />
mehr als rhetorischer Aufruf zu verstehen!</p>
<p>Ergo betrachtest Du das Kultstücklein bloss als &#8222;Aus dem „tollen“ oberflächlichen Liedtext:&#8220; weil Du es nicht kapiert hast.</p>
<p>&#8222;woher auch „Punk“ gekommen wurde (Tavistock&amp;Co. Company).&#8220;</p>
<p>Ist schlichtweg hanebüchener Bullshit!<br />
Punk war in der Entstehung eine echte, freie Subkultur-Bewegung, wurde aber dann &#8211; wie der Text ja deutlichst hervorhebt &#8211; infiltriert, genauso wie Goa und viele andere wirkliche Graswurzelbewegungen (ja, auch die Anarchie muss leider dazu gezählt werden &#8211; rotverseuchtes Marxisten-Antifa-Geschmeiss und deren Hintermänner und Strippenzieher sei Dank)</p>
<p>&#8222;die Beziehungen zwischen Volk und Regierung verwirren muß&#8220;</p>
<p>Das Volk muss zuallererst mal begreiffen, dass jedwede Völkerei zwingend zu einer Regierung führen muss, und somit ist jedwede völkische Gesinnung per se radikal abzulehnen, genauso wie jede Regierung!</p>
<p>Anarchy shall rule!</p>
<p>Ps. Und wenn Du noch weiter so rumjammerst in Deinem nationalSOZIALISTISCHEN (bolschewistisch ist nicht viel schlimmer) Stolz, dann bring ich den letzten Gastartikelvorschlag von NO-NWO doch noch, obwohl mir der absolut gar nicht zusagt. ;-p</p>
<p>Pps. Und von wegen<br />
&#8222;eigene Meinungslosigkeit&#8220;<br />
Pah, am Arsch!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/xBqmTb57v2s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/zB5cnEB4ibU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='500' height='282' src='https://www.youtube.com/embed/xkrbeJbY_z0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-24914" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/?like_comment=24914&#038;_wpnonce=420a9f9e82" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-24914" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-24915">
			<div id="comment-24915" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">xyz</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#comment-24915">
					Mai 27, 2020 um 23:48</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><div class="cs-rating pd-rating" id="pd_rating_holder_6673701_comm_24915"></div><p>&#8222;LERN Englisch Du Honk!&#8220;<br />
???<br />
Sorry, du &#8222;Genie&#8220;-dein Kontext macht es NICHT besser-es bleibt Oberflächensuppe!<br />
Auf alles andere kommt-mich wundert das nicht!-nix.<br />
Brennen werden wir nun alle trotzdem bald&#8230;<br />
Dank Honks&amp;Co. wie dir, die sämtlichste Grund-und Bodenhaftung, erst recht jegliche Verbindung zu wahren Aufklärern verloren haben-deren Bücher nicht lasen, oder wenn dann diese nicht verstehend überflogen&#8230;, weil sie schon zu verseucht vom darin beschriebenen Gift waren!<br />
Nun du.<br />
Aber ich weiß, darauf kommt nix!<br />
Schreib doch einfach, das ich verschwinden soll 😉 .<br />
Kannst es auch per PM, du 0</p>
<p id="comment-like-24915" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/?like_comment=24915&#038;_wpnonce=c14d5040a9" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-24915" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-swissduderino bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-24916">
			<div id="comment-24916" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow ugc' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#comment-24916">
					Mai 27, 2020 um 23:53</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><div class="cs-rating pd-rating" id="pd_rating_holder_6673701_comm_24916"></div><p>Nö, bis auf weiteres kommst Du nicht auf die Blacklist.<br />
Uneinsichtigkeit und Sturheit und Unverstand sind keine gangbaren Sperrgründe und würden gegen das Kommentarregulatorium von DWB verstossen, denn ein Troll bist Du definitiv nicht, auch wenn es manchmal so scheinen mag.</p>
<p id="comment-like-24916" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/?like_comment=24916&#038;_wpnonce=303c8807e1" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-24916" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-24919">
			<div id="comment-24919" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">xyz</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/#comment-24919">
					Mai 28, 2020 um 00:22</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><div class="cs-rating pd-rating" id="pd_rating_holder_6673701_comm_24919"></div><p>«Jedes Volk hat die Regierung, die es verdient.»<br />
Joseph Marie de Maistre (1753 – 1821)<br />
Muaharhar!=Alles Gut, die Freimaurer&#8217;s machen das schon!<br />
Wozu der ganze faule Wind?<br />
Du unfehlbarer Knaller&#8230;., mal sehen, was im Juni kommt&#8230;<br />
Was dich mit dem aristokratischen FM-Hirnkeiler verbindet&#8230;, nun ja, du hast es ja gelöscht&#8230;also psst 😯 .</p>
<p id="comment-like-24919" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/?like_comment=24919&#038;_wpnonce=221feffc94" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Liken</span></a><span id="comment-like-count-24919" class="comment-like-feedback">Liken</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/27/punk-ist-tot/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e508325561" /><input type="hidden" name="_wp_http_referer" value="/2020/05/27/punk-ist-tot/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='18096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d66d11fab" /></p>
<input type="hidden" name="genseq" value="1590647203" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font color="#FFFFFF">.</font>
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/">Startseite</a></b></font>
<hr /></div></li><li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p><font size="6" color="green">Abonnement</font><br />
Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.<br />
<b>WICHTIG: Bitte prüft Eure Spam-Ordner. Nebst der seit Jahren je länger um desto extremer werdenden, massiven Suchmaschinenzensur unserer Publikationen klassifizieren auch gewisse Email-Provider DWB oder wordpress.com generell fälschlicherweise als Spam.</b></p>
<p>Schließe dich 478 Followern an</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="48250294"/>
                    <input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="23a0634170" />                    <button type="submit"
	                    		                	                >
	                    Das lohnt sich!                    </button>
                </p>
            </form>
			
</li>		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Frisch publiziert</h3>		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/">Grün ist das neue&nbsp;Rot</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/" aria-current="page">Punk ist tot</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/24/for-a-few-dollars-more-fuer-ein-paar-dollar-mehr-ennio-morricone-soundtrack/">For a few dollars more (für ein paar Dollar mehr) &#8211; Ennio Morricone&nbsp;Soundtrack</a>
									</li>
					</ul>
		</li><li id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Machine Translation (not recommended)</h3><div id="google_translate_element"></div></li><li id="text-15" class="widget widget_text">			<div class="textwidget"><hr />
<p><b>Das Betreiben eines freien Aufklärungs-, Bildungs-, Informations- &amp; Diskussionsportals wie <a href="https://dudeweblog.wordpress.com/about/" target="_blank" rel="noopener noreferrer">DudeWEblog</a>, sowie das Erarbeiten eigener Artikel nimmt äusserst viel Lebenszeit in Anspruch, weshalb wir uns über Eure <a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer">Spenden</a> freuen, um den Betrieb auch künftig für Euch aufrecht erhalten zu können!</b><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/spenden-fuer-dudeweblog/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/banner3-leuchtend.jpg"></a></p>
<p style="text-align:center;"><font color="red"><b>Herzlichen Dank!</b></font></p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">Ihre Werbung bei DWB</a></b></font><br />
<font color="#FFFFFF">.</font><br />
<a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer"><img src="https://dudeweblog.files.wordpress.com/2020/02/werbung-dwb-en.jpg"></a><br />
<font size="3">Further <a href="https://dudeweblog.wordpress.com/werbung-schalten-fuer-ihre-produkte-place-advertisment-for-your-products/" target="_blank" rel="noopener noreferrer">details see here...</a></font><br />
*Um durch wordpress.com eingeblendete Werbung und lästige Cookie-Popups (gegen die der Seitenbetreiber leider nichts machen kann, und sich ausdrücklich davon distanziert) zu vermeiden, installiert bitte <a href="https://dudeweblog.wordpress.com/links/" target="_blank" rel="noopener noreferrer">AdGuard</a>.</p>
<hr />
<p><font size="4"><b><a href="https://dudeweblog.wordpress.com/kommentarregulatorium/" target="_blank" rel="noopener noreferrer">Regulatorium für Kommentatoren</a></b></font></p>
<hr />
<p><b>Info zum © von DWB-Content:<br />
Es freut das DWB-Team immer, wenn andere Seitenbetreiber oder Nutzer (a)sozialer Medien DWB insgesamt oder einzelne hier erschienene Artikel gerne einem breiteren Publikum bekannt machen, jedoch ist dabei zu beachten, dass Volltext-Übernahmen nur mit schriftlicher Erlaubnis der DWB-Redaktion oder des jeweiligen Autors erlaubt sind. Detailliertere Informationen dazu entnehmt ihr dem <a href="https://dudeweblog.wordpress.com/about/">'Über uns'</a> und dem <a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">'Impressum'</a>.<br />
Zuwiderhandlungen werden mit einem Eintrag am <a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Pranger für professionelle Textklauer</a> belohnt.</b></b></p>
<hr />
</div>
		</li><li id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Bild des Monats</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://dudeweblog.wordpress.com/2020/04/03/der-coronavirus-coup-detat-staatsstreich/"><img width="500" height="871" src="https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg" class="image wp-image-16316 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg?w=500&amp;h=871 500w, https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg?w=86&amp;h=150 86w, https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg?w=172&amp;h=300 172w, https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg 550w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="16316" data-permalink="https://dudeweblog.wordpress.com/corona-scifi/" data-orig-file="https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg" data-orig-size="550,958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona-scifi" data-image-description="" data-medium-file="https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg?w=172" data-large-file="https://dudeweblog.files.wordpress.com/2020/03/corona-scifi.jpg?w=500" /></a></li><li id="text-2" class="widget widget_text"><h3 class="widget-title">Zitat des Monats</h3>			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<b>«Jedes Volk hat die Regierung, die es verdient.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/28/zitatsammlung-teil-iii/" target="_blank" rel="noopener noreferrer">Joseph Marie de Maistre (1753 – 1821) in einem Brief vom 15.08.1811</a></p>
</div>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Andreas Ungerer" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://giftamhimmel.de" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://giftamhimmel.de" rel="nofollow">Andreas Ungerer</a> bei <a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/comment-page-1/#comment-24923">Grün ist das neue&nbsp;Rot</a></td></tr><tr><td title="Andreas Ungerer" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://giftamhimmel.de" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://giftamhimmel.de" rel="nofollow">Andreas Ungerer</a> bei <a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/comment-page-1/#comment-24922">Grün ist das neue&nbsp;Rot</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/comment-page-1/#comment-24919">Punk ist tot</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/comment-page-1/#comment-24916">Punk ist tot</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/comment-page-1/#comment-24915">Punk ist tot</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/comment-page-1/#comment-24914">Punk ist tot</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/comment-page-1/#comment-24913">Grün ist das neue&nbsp;Rot</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/comment-page-1/#comment-24912">Punk ist tot</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/04/29/gustave-le-bon-psychologie-der-massen-komplettes-hoerbuch/comment-page-1/#comment-24911">Gustave le Bon &#8211; Psychol&hellip;</a></td></tr><tr><td title="Dude" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> bei <a href="https://dudeweblog.wordpress.com/2020/05/22/dieser-coronavirus-betrug-ist-geplante-panik-und-massen-mord-zum-zweck-der-fortschreitenden-installation-der-kontroll-agenda/comment-page-2/#comment-24909">Dieser Coronavirus-Betrug ist&hellip;</a></td></tr><tr><td title="No_NWO" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">No_NWO bei <a href="https://dudeweblog.wordpress.com/2020/05/22/dieser-coronavirus-betrug-ist-geplante-panik-und-massen-mord-zum-zweck-der-fortschreitenden-installation-der-kontroll-agenda/comment-page-1/#comment-24908">Dieser Coronavirus-Betrug ist&hellip;</a></td></tr><tr><td title="teutoburgswaelder" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9af671eb9ebd633c3b072b508387b6e1?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://teutoburgswaelder.wordpress.com" rel="nofollow">teutoburgswaelder</a> bei <a href="https://dudeweblog.wordpress.com/2020/05/22/dieser-coronavirus-betrug-ist-geplante-panik-und-massen-mord-zum-zweck-der-fortschreitenden-installation-der-kontroll-agenda/comment-page-1/#comment-24906">Dieser Coronavirus-Betrug ist&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/05/22/dieser-coronavirus-betrug-ist-geplante-panik-und-massen-mord-zum-zweck-der-fortschreitenden-installation-der-kontroll-agenda/comment-page-1/#comment-24905">Dieser Coronavirus-Betrug ist&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/05/24/for-a-few-dollars-more-fuer-ein-paar-dollar-mehr-ennio-morricone-soundtrack/comment-page-1/#comment-24904">For a few dollars more (für ei&hellip;</a></td></tr><tr><td title="xyz" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">xyz bei <a href="https://dudeweblog.wordpress.com/2020/05/13/was-coronco2-und-weltdiktatur-mit-dem-nationalstaat-zu-tun-haben/comment-page-1/#comment-24903">Was Corona, CO2 und Weltdiktat&hellip;</a></td></tr>				</table>
				</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel von...</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-kollege-v/">Kollege V</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-enkidu-gilgamesh/">Enkidu Gilgamesh</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-capricornus/">Capricornus</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-tachyonbaby/">Tachyonbaby</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-extremschlechtmensch/">ESM</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-mynepresse/">MynePresse</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-nomi78/">Nomi78</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-miss-kopfschuettel/">Miss Kopfschüttel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/interna-redaktionspublikationen/">Interna / Redaktion</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text"><h3 class="widget-title">Partnerseiten</h3>			<div class="textwidget"><font color="#FFFFFF">.</font>
<a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="https://dudeweblog.wordpress.com/notepad-publishing/" target="_blank" title="Notepad.Agency" rel="noopener noreferrer">
<img src="https://dudeweblog.files.wordpress.com/2020/02/notepad-banner-1.jpg" border="0">
</a></div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><p><font color="white">.</font><br />
<a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a><br />
<font color="#FFFFFF">.</font><br />
<b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank" rel="noopener noreferrer">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften (eigene Übersetzung).</p>
<p><a href="https://dudeweblog.wordpress.com/the-president-and-the-press-address-before-the-american-newspaper-publishers-association/" target="_blank" rel="noopener noreferrer">Die vollständige, ungekürzte Rede als Transcript im Originalwortlaut.</a></p>
<p><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></p>
</div>
		</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neuste</h3>		<ul>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/">Grün ist das neue&nbsp;Rot</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/" aria-current="page">Punk ist tot</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/24/for-a-few-dollars-more-fuer-ein-paar-dollar-mehr-ennio-morricone-soundtrack/">For a few dollars more (für ein paar Dollar mehr) &#8211; Ennio Morricone&nbsp;Soundtrack</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/24/wir-holen-euch-zuhause-ab/">Wir holen euch zuhause&nbsp;ab!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/22/dieser-coronavirus-betrug-ist-geplante-panik-und-massen-mord-zum-zweck-der-fortschreitenden-installation-der-kontroll-agenda/">Dieser Coronavirus-Betrug ist geplante Panik und [Massen]-Mord zum Zweck der fortschreitenden Installation der&nbsp;Kontroll-Agenda</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/20/klaus-mangold-die-graue-eminenz-des-establishments/">Klaus Mangold – Die graue Eminenz des&nbsp;Establishments</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/14/bargeldabschaffung-einfuehrung-digitaler-id-systeme-und-beruehrungsloser-digitaler-waehrungen-im-windschatten-von-covid-19/">Bargeldabschaffung: Einführung digitaler ID-Systeme und &#8222;berührungsloser&#8220; digitaler Währungen im Windschatten von&nbsp;Covid-19</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/13/ganjaman-die-zeit-ist-da/">Ganjaman &#8211; Die Zeit ist&nbsp;da!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/13/was-coronco2-und-weltdiktatur-mit-dem-nationalstaat-zu-tun-haben/">Was Corona, CO2 und Weltdiktatur mit dem Nationalstaat zu tun&nbsp;haben</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/12/die-polizei-dein-freund-und-helfer/">Die Polizei &#8211; dein Freund und&nbsp;Helfer?</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/12/aktuelles-von-der-neuen-weltwetterordnung/">Aktuelles von der Neuen Weltwetterordnung</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/11/netzfundstueck-mark-devlin-zum-covid-19-psyop-hoax/">Netzfundstück: Mark Devlin zum COVID-19-PsyOp-Hoax</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/07/von-dem-verhaeltnisse-herr-und-knecht/">Von dem Verhältnisse HERR und&nbsp;KNECHT</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/03/samstagabend-in-zeiten-des-kollektiven-arrests-oder-die-mediale-vernichtung-des-globalen-resthirns/">Samstagabend in Zeiten des kollektiven Arrests &#8211; Oder: Die mediale Vernichtung des globalen&nbsp;Resthirns</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/03/bekenntnisse-aus-dem-grab-auch-ich-bin-jetzt-an-corona-gestorben/">Bekenntnisse aus dem Grab: Auch ich bin jetzt an Corona&nbsp;gestorben!</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/02/dota-kehr-aka-kleingeldprinzessin-raketenstart/">Dota Kehr aka Kleingeldprinzessin &#8211;&nbsp;Raketenstart</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/01/angst-zu-haben-und-das-ausgesetztsein-gegenueber-keimen-zu-eliminieren-fuehrt-zum-tod-durch-angst-und-keime-solange-deine-regierung-dich-nicht-zuerst-toetet/">Angst zu haben, und das Ausgesetztsein gegenüber Keimen zu eliminieren, führt zum Tod durch Angst und Keime &#8211; Solange Deine Regierung Dich nicht zuerst&nbsp;tötet&#8230;</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/30/das-wichtigste-zum-aktuellen-zeitgeschehen-april-2020/">Das Wichtigste zum aktuellen Zeitgeschehen April&nbsp;2020</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/29/gustave-le-bon-psychologie-der-massen-komplettes-hoerbuch/">Gustave le Bon &#8211; Psychologie der Massen (komplettes&nbsp;Hörbuch)</a>
									</li>
											<li>
					<a href="https://dudeweblog.wordpress.com/2020/04/24/whats-next-corona/">What&#8217;s next, Corona?</a>
									</li>
					</ul>
		</li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://dudeweblog.wordpress.com/2020/05/'> Mai 2020 &nbsp;(17)</option>
	<option value='https://dudeweblog.wordpress.com/2020/04/'> April 2020 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2020/03/'> März 2020 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2020/02/'> Februar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2020/01/'> Januar 2020 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2019/12/'> Dezember 2019 &nbsp;(18)</option>
	<option value='https://dudeweblog.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2019/10/'> Oktober 2019 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/08/'> August 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2019/06/'> Juni 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/05/'> Mai 2019 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/03/'> März 2019 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2019/02/'> Februar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2019/01/'> Januar 2019 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/09/'> September 2018 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2018/08/'> August 2018 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2018/06/'> Juni 2018 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2018/05/'> Mai 2018 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2018/03/'> März 2018 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2018/02/'> Februar 2018 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2018/01/'> Januar 2018 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/07/'> Juli 2017 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2017/06/'> Juni 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://dudeweblog.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2017/03/'> März 2017 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(21)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3><form action="https://dudeweblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="111510">Aphorismen&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="153007">Bewusstsein&nbsp;&nbsp;(525)</option>
	<option class="level-0" value="16047">Bilder&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(594)</option>
	<option class="level-0" value="493812">Dialekt&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="42452790">Dokus und Vorträge&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="155771993">Dreckskapitalismus&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="1131421">Fremdartikel&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="344763">Gastbeiträge&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="2446705">Gedankenkontrolle&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="4117980">Gleichnisse&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="153488230">Gottvatermutter&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2388026">Jean Ziegler&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="25366810">Klimakontrolle&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="2746921">Kriegstreiber&nbsp;&nbsp;(313)</option>
	<option class="level-0" value="153701455">Kurzclips&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="155786408">Kurzreportagen&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="55296">Landwirtschaft&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="155277996">LiebeLicht&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="17582">Lustiges&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="71456">Manipulation&nbsp;&nbsp;(371)</option>
	<option class="level-0" value="2196962">Max Frisch&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="53190">Medizin&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="42968">Menschen&nbsp;&nbsp;(583)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="91379">Natur&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="63970">NWO&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="11566">Philosophie&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="1025558">Quantencomputer&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="64016">Schönes&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="13719144">Schuldgeld&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="271584">Sinn&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="118506">Spielfilme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415229">Sprachwissenschaft&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14084">Technik&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1149">Videos&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="563269">Weisheit&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="21321">Wissenschaft&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="13444">Zitate&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="154450803">Zitatsammlungen&nbsp;&nbsp;(13)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href="https://dudeweblog.wordpress.com/tag/1984/" class="tag-cloud-link tag-link-56522 tag-link-position-1" style="font-size: 9.2727272727273pt;" aria-label="1984 (22 Einträge)">1984</a>
<a href="https://dudeweblog.wordpress.com/tag/angst/" class="tag-cloud-link tag-link-5380 tag-link-position-2" style="font-size: 18.393939393939pt;" aria-label="Angst (61 Einträge)">Angst</a>
<a href="https://dudeweblog.wordpress.com/tag/armut/" class="tag-cloud-link tag-link-171450 tag-link-position-3" style="font-size: 10.333333333333pt;" aria-label="Armut (25 Einträge)">Armut</a>
<a href="https://dudeweblog.wordpress.com/tag/aufklarung/" class="tag-cloud-link tag-link-109941 tag-link-position-4" style="font-size: 11.393939393939pt;" aria-label="Aufklärung (28 Einträge)">Aufklärung</a>
<a href="https://dudeweblog.wordpress.com/tag/ausbeutung/" class="tag-cloud-link tag-link-24536 tag-link-position-5" style="font-size: 15.212121212121pt;" aria-label="Ausbeutung (43 Einträge)">Ausbeutung</a>
<a href="https://dudeweblog.wordpress.com/tag/chemtrails/" class="tag-cloud-link tag-link-41106 tag-link-position-6" style="font-size: 12.454545454545pt;" aria-label="Chemtrails (31 Einträge)">Chemtrails</a>
<a href="https://dudeweblog.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-7" style="font-size: 8.8484848484848pt;" aria-label="China (21 Einträge)">China</a>
<a href="https://dudeweblog.wordpress.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-8" style="font-size: 10.757575757576pt;" aria-label="CIA (26 Einträge)">CIA</a>
<a href="https://dudeweblog.wordpress.com/tag/corona/" class="tag-cloud-link tag-link-309945 tag-link-position-9" style="font-size: 12.666666666667pt;" aria-label="Corona (32 Einträge)">Corona</a>
<a href="https://dudeweblog.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-10" style="font-size: 11.181818181818pt;" aria-label="Demokratie (27 Einträge)">Demokratie</a>
<a href="https://dudeweblog.wordpress.com/tag/desinfo/" class="tag-cloud-link tag-link-7213705 tag-link-position-11" style="font-size: 8pt;" aria-label="Desinfo (19 Einträge)">Desinfo</a>
<a href="https://dudeweblog.wordpress.com/tag/deutschland/" class="tag-cloud-link tag-link-15344 tag-link-position-12" style="font-size: 15pt;" aria-label="Deutschland (42 Einträge)">Deutschland</a>
<a href="https://dudeweblog.wordpress.com/tag/diktatur/" class="tag-cloud-link tag-link-672172 tag-link-position-13" style="font-size: 9.2727272727273pt;" aria-label="Diktatur (22 Einträge)">Diktatur</a>
<a href="https://dudeweblog.wordpress.com/tag/eliten/" class="tag-cloud-link tag-link-1756001 tag-link-position-14" style="font-size: 8pt;" aria-label="Eliten (19 Einträge)">Eliten</a>
<a href="https://dudeweblog.wordpress.com/tag/energie/" class="tag-cloud-link tag-link-55559 tag-link-position-15" style="font-size: 13.939393939394pt;" aria-label="Energie (37 Einträge)">Energie</a>
<a href="https://dudeweblog.wordpress.com/tag/erdgas/" class="tag-cloud-link tag-link-1762073 tag-link-position-16" style="font-size: 9.6969696969697pt;" aria-label="Erdgas (23 Einträge)">Erdgas</a>
<a href="https://dudeweblog.wordpress.com/tag/erdol/" class="tag-cloud-link tag-link-2374042 tag-link-position-17" style="font-size: 11.181818181818pt;" aria-label="Erdöl (27 Einträge)">Erdöl</a>
<a href="https://dudeweblog.wordpress.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-18" style="font-size: 13.090909090909pt;" aria-label="EU (34 Einträge)">EU</a>
<a href="https://dudeweblog.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-19" style="font-size: 9.6969696969697pt;" aria-label="Europa (23 Einträge)">Europa</a>
<a href="https://dudeweblog.wordpress.com/tag/existenz/" class="tag-cloud-link tag-link-335159 tag-link-position-20" style="font-size: 12.666666666667pt;" aria-label="Existenz (32 Einträge)">Existenz</a>
<a href="https://dudeweblog.wordpress.com/tag/fakten/" class="tag-cloud-link tag-link-138080 tag-link-position-21" style="font-size: 9.6969696969697pt;" aria-label="Fakten (23 Einträge)">Fakten</a>
<a href="https://dudeweblog.wordpress.com/tag/fracking/" class="tag-cloud-link tag-link-2216530 tag-link-position-22" style="font-size: 9.2727272727273pt;" aria-label="Fracking (22 Einträge)">Fracking</a>
<a href="https://dudeweblog.wordpress.com/tag/freiheit/" class="tag-cloud-link tag-link-171445 tag-link-position-23" style="font-size: 8.8484848484848pt;" aria-label="Freiheit (21 Einträge)">Freiheit</a>
<a href="https://dudeweblog.wordpress.com/tag/frieden/" class="tag-cloud-link tag-link-60139 tag-link-position-24" style="font-size: 12.030303030303pt;" aria-label="Frieden (30 Einträge)">Frieden</a>
<a href="https://dudeweblog.wordpress.com/tag/geheimdienste/" class="tag-cloud-link tag-link-635580 tag-link-position-25" style="font-size: 8pt;" aria-label="Geheimdienste (19 Einträge)">Geheimdienste</a>
<a href="https://dudeweblog.wordpress.com/tag/geist/" class="tag-cloud-link tag-link-258600 tag-link-position-26" style="font-size: 17.121212121212pt;" aria-label="Geist (53 Einträge)">Geist</a>
<a href="https://dudeweblog.wordpress.com/tag/geld/" class="tag-cloud-link tag-link-63187 tag-link-position-27" style="font-size: 16.060606060606pt;" aria-label="Geld (47 Einträge)">Geld</a>
<a href="https://dudeweblog.wordpress.com/tag/geoengineering/" class="tag-cloud-link tag-link-675382 tag-link-position-28" style="font-size: 16.484848484848pt;" aria-label="Geoengineering (49 Einträge)">Geoengineering</a>
<a href="https://dudeweblog.wordpress.com/tag/gerechtigkeit/" class="tag-cloud-link tag-link-458398 tag-link-position-29" style="font-size: 11.181818181818pt;" aria-label="Gerechtigkeit (27 Einträge)">Gerechtigkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/geschichte/" class="tag-cloud-link tag-link-25957 tag-link-position-30" style="font-size: 9.6969696969697pt;" aria-label="Geschichte (23 Einträge)">Geschichte</a>
<a href="https://dudeweblog.wordpress.com/tag/gesellschaft/" class="tag-cloud-link tag-link-14185 tag-link-position-31" style="font-size: 19.666666666667pt;" aria-label="Gesellschaft (70 Einträge)">Gesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/gesundheit/" class="tag-cloud-link tag-link-14207 tag-link-position-32" style="font-size: 10.757575757576pt;" aria-label="Gesundheit (26 Einträge)">Gesundheit</a>
<a href="https://dudeweblog.wordpress.com/tag/gier/" class="tag-cloud-link tag-link-24535 tag-link-position-33" style="font-size: 10.757575757576pt;" aria-label="Gier (26 Einträge)">Gier</a>
<a href="https://dudeweblog.wordpress.com/tag/globalismus/" class="tag-cloud-link tag-link-596482 tag-link-position-34" style="font-size: 11.181818181818pt;" aria-label="Globalismus (27 Einträge)">Globalismus</a>
<a href="https://dudeweblog.wordpress.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-35" style="font-size: 11.181818181818pt;" aria-label="Google (27 Einträge)">Google</a>
<a href="https://dudeweblog.wordpress.com/tag/gott/" class="tag-cloud-link tag-link-63180 tag-link-position-36" style="font-size: 9.6969696969697pt;" aria-label="Gott (23 Einträge)">Gott</a>
<a href="https://dudeweblog.wordpress.com/tag/grossenwahn/" class="tag-cloud-link tag-link-4747558 tag-link-position-37" style="font-size: 11.181818181818pt;" aria-label="Grössenwahn (27 Einträge)">Grössenwahn</a>
<a href="https://dudeweblog.wordpress.com/tag/herrschaft/" class="tag-cloud-link tag-link-1061122 tag-link-position-38" style="font-size: 14.787878787879pt;" aria-label="Herrschaft (41 Einträge)">Herrschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/ignoranz/" class="tag-cloud-link tag-link-1964674 tag-link-position-39" style="font-size: 12.666666666667pt;" aria-label="Ignoranz (32 Einträge)">Ignoranz</a>
<a href="https://dudeweblog.wordpress.com/tag/illusion/" class="tag-cloud-link tag-link-14760 tag-link-position-40" style="font-size: 12.454545454545pt;" aria-label="Illusion (31 Einträge)">Illusion</a>
<a href="https://dudeweblog.wordpress.com/tag/individualitat/" class="tag-cloud-link tag-link-672053 tag-link-position-41" style="font-size: 10.333333333333pt;" aria-label="Individualität (25 Einträge)">Individualität</a>
<a href="https://dudeweblog.wordpress.com/tag/individuum/" class="tag-cloud-link tag-link-874058 tag-link-position-42" style="font-size: 9.6969696969697pt;" aria-label="Individuum (23 Einträge)">Individuum</a>
<a href="https://dudeweblog.wordpress.com/tag/interna/" class="tag-cloud-link tag-link-22644 tag-link-position-43" style="font-size: 9.2727272727273pt;" aria-label="Interna (22 Einträge)">Interna</a>
<a href="https://dudeweblog.wordpress.com/tag/irrsinn/" class="tag-cloud-link tag-link-342214 tag-link-position-44" style="font-size: 14.151515151515pt;" aria-label="Irrsinn (38 Einträge)">Irrsinn</a>
<a href="https://dudeweblog.wordpress.com/tag/kabale/" class="tag-cloud-link tag-link-3123846 tag-link-position-45" style="font-size: 12.454545454545pt;" aria-label="Kabale (31 Einträge)">Kabale</a>
<a href="https://dudeweblog.wordpress.com/tag/klima/" class="tag-cloud-link tag-link-55316 tag-link-position-46" style="font-size: 14.151515151515pt;" aria-label="Klima (38 Einträge)">Klima</a>
<a href="https://dudeweblog.wordpress.com/tag/klimakontrolle/" class="tag-cloud-link tag-link-25366810 tag-link-position-47" style="font-size: 15.636363636364pt;" aria-label="Klimakontrolle (45 Einträge)">Klimakontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/klimawandel/" class="tag-cloud-link tag-link-267507 tag-link-position-48" style="font-size: 14.787878787879pt;" aria-label="Klimawandel (41 Einträge)">Klimawandel</a>
<a href="https://dudeweblog.wordpress.com/tag/konsum/" class="tag-cloud-link tag-link-263019 tag-link-position-49" style="font-size: 8.8484848484848pt;" aria-label="Konsum (21 Einträge)">Konsum</a>
<a href="https://dudeweblog.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-50" style="font-size: 16.484848484848pt;" aria-label="Kontrolle (49 Einträge)">Kontrolle</a>
<a href="https://dudeweblog.wordpress.com/tag/krieg/" class="tag-cloud-link tag-link-255928 tag-link-position-51" style="font-size: 17.757575757576pt;" aria-label="Krieg (56 Einträge)">Krieg</a>
<a href="https://dudeweblog.wordpress.com/tag/kunst/" class="tag-cloud-link tag-link-3983 tag-link-position-52" style="font-size: 8pt;" aria-label="Kunst (19 Einträge)">Kunst</a>
<a href="https://dudeweblog.wordpress.com/tag/leben/" class="tag-cloud-link tag-link-3123 tag-link-position-53" style="font-size: 22pt;" aria-label="Leben (91 Einträge)">Leben</a>
<a href="https://dudeweblog.wordpress.com/tag/licht/" class="tag-cloud-link tag-link-173945 tag-link-position-54" style="font-size: 13.939393939394pt;" aria-label="Licht (37 Einträge)">Licht</a>
<a href="https://dudeweblog.wordpress.com/tag/liebe/" class="tag-cloud-link tag-link-91210 tag-link-position-55" style="font-size: 16.272727272727pt;" aria-label="Liebe (48 Einträge)">Liebe</a>
<a href="https://dudeweblog.wordpress.com/tag/lugen/" class="tag-cloud-link tag-link-269114 tag-link-position-56" style="font-size: 10.333333333333pt;" aria-label="Lügen (25 Einträge)">Lügen</a>
<a href="https://dudeweblog.wordpress.com/tag/macht/" class="tag-cloud-link tag-link-742058 tag-link-position-57" style="font-size: 20.090909090909pt;" aria-label="Macht (73 Einträge)">Macht</a>
<a href="https://dudeweblog.wordpress.com/tag/manipulation/" class="tag-cloud-link tag-link-71456 tag-link-position-58" style="font-size: 8.8484848484848pt;" aria-label="Manipulation (21 Einträge)">Manipulation</a>
<a href="https://dudeweblog.wordpress.com/tag/materialismus/" class="tag-cloud-link tag-link-1808596 tag-link-position-59" style="font-size: 9.2727272727273pt;" aria-label="Materialismus (22 Einträge)">Materialismus</a>
<a href="https://dudeweblog.wordpress.com/tag/materie/" class="tag-cloud-link tag-link-19204 tag-link-position-60" style="font-size: 8pt;" aria-label="Materie (19 Einträge)">Materie</a>
<a href="https://dudeweblog.wordpress.com/tag/menschheit/" class="tag-cloud-link tag-link-1310980 tag-link-position-61" style="font-size: 8pt;" aria-label="Menschheit (19 Einträge)">Menschheit</a>
<a href="https://dudeweblog.wordpress.com/tag/menschlichkeit/" class="tag-cloud-link tag-link-606373 tag-link-position-62" style="font-size: 12.454545454545pt;" aria-label="Menschlichkeit (31 Einträge)">Menschlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/mut/" class="tag-cloud-link tag-link-959939 tag-link-position-63" style="font-size: 13.090909090909pt;" aria-label="Mut (34 Einträge)">Mut</a>
<a href="https://dudeweblog.wordpress.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-64" style="font-size: 8pt;" aria-label="NATO (19 Einträge)">NATO</a>
<a href="https://dudeweblog.wordpress.com/tag/naturlichkeit/" class="tag-cloud-link tag-link-2975766 tag-link-position-65" style="font-size: 11.181818181818pt;" aria-label="Natürlichkeit (27 Einträge)">Natürlichkeit</a>
<a href="https://dudeweblog.wordpress.com/tag/pharmamafia/" class="tag-cloud-link tag-link-14409279 tag-link-position-66" style="font-size: 8.4242424242424pt;" aria-label="Pharmamafia (20 Einträge)">Pharmamafia</a>
<a href="https://dudeweblog.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-67" style="font-size: 11.818181818182pt;" aria-label="Poesie (29 Einträge)">Poesie</a>
<a href="https://dudeweblog.wordpress.com/tag/politik/" class="tag-cloud-link tag-link-6861 tag-link-position-68" style="font-size: 16.272727272727pt;" aria-label="Politik (48 Einträge)">Politik</a>
<a href="https://dudeweblog.wordpress.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-69" style="font-size: 19.030303030303pt;" aria-label="Propaganda (65 Einträge)">Propaganda</a>
<a href="https://dudeweblog.wordpress.com/tag/russland/" class="tag-cloud-link tag-link-93810 tag-link-position-70" style="font-size: 11.393939393939pt;" aria-label="Russland (28 Einträge)">Russland</a>
<a href="https://dudeweblog.wordpress.com/tag/satire/" class="tag-cloud-link tag-link-7056 tag-link-position-71" style="font-size: 15.212121212121pt;" aria-label="Satire (43 Einträge)">Satire</a>
<a href="https://dudeweblog.wordpress.com/tag/schafsmedien/" class="tag-cloud-link tag-link-155116130 tag-link-position-72" style="font-size: 10.757575757576pt;" aria-label="Schafsmedien (26 Einträge)">Schafsmedien</a>
<a href="https://dudeweblog.wordpress.com/tag/schopfung/" class="tag-cloud-link tag-link-463587 tag-link-position-73" style="font-size: 8pt;" aria-label="Schöpfung (19 Einträge)">Schöpfung</a>
<a href="https://dudeweblog.wordpress.com/tag/seele/" class="tag-cloud-link tag-link-342130 tag-link-position-74" style="font-size: 8pt;" aria-label="Seele (19 Einträge)">Seele</a>
<a href="https://dudeweblog.wordpress.com/tag/sein/" class="tag-cloud-link tag-link-8206 tag-link-position-75" style="font-size: 13.515151515152pt;" aria-label="Sein (35 Einträge)">Sein</a>
<a href="https://dudeweblog.wordpress.com/tag/selbstbestimmung/" class="tag-cloud-link tag-link-1013327 tag-link-position-76" style="font-size: 8.8484848484848pt;" aria-label="Selbstbestimmung (21 Einträge)">Selbstbestimmung</a>
<a href="https://dudeweblog.wordpress.com/tag/sklaverei/" class="tag-cloud-link tag-link-497089 tag-link-position-77" style="font-size: 17.757575757576pt;" aria-label="Sklaverei (57 Einträge)">Sklaverei</a>
<a href="https://dudeweblog.wordpress.com/tag/srm/" class="tag-cloud-link tag-link-17935 tag-link-position-78" style="font-size: 9.6969696969697pt;" aria-label="SRM (23 Einträge)">SRM</a>
<a href="https://dudeweblog.wordpress.com/tag/staat/" class="tag-cloud-link tag-link-164471 tag-link-position-79" style="font-size: 10.121212121212pt;" aria-label="Staat (24 Einträge)">Staat</a>
<a href="https://dudeweblog.wordpress.com/tag/strukturen/" class="tag-cloud-link tag-link-358768 tag-link-position-80" style="font-size: 8.4242424242424pt;" aria-label="Strukturen (20 Einträge)">Strukturen</a>
<a href="https://dudeweblog.wordpress.com/tag/system/" class="tag-cloud-link tag-link-740 tag-link-position-81" style="font-size: 15pt;" aria-label="System (42 Einträge)">System</a>
<a href="https://dudeweblog.wordpress.com/tag/terror/" class="tag-cloud-link tag-link-8812 tag-link-position-82" style="font-size: 12.030303030303pt;" aria-label="Terror (30 Einträge)">Terror</a>
<a href="https://dudeweblog.wordpress.com/tag/tod/" class="tag-cloud-link tag-link-63857 tag-link-position-83" style="font-size: 10.757575757576pt;" aria-label="Tod (26 Einträge)">Tod</a>
<a href="https://dudeweblog.wordpress.com/tag/totalitarismus/" class="tag-cloud-link tag-link-406764 tag-link-position-84" style="font-size: 10.757575757576pt;" aria-label="Totalitarismus (26 Einträge)">Totalitarismus</a>
<a href="https://dudeweblog.wordpress.com/tag/unterdruckung/" class="tag-cloud-link tag-link-1566824 tag-link-position-85" style="font-size: 12.666666666667pt;" aria-label="Unterdrückung (32 Einträge)">Unterdrückung</a>
<a href="https://dudeweblog.wordpress.com/tag/unterhaltung/" class="tag-cloud-link tag-link-41619 tag-link-position-86" style="font-size: 8pt;" aria-label="Unterhaltung (19 Einträge)">Unterhaltung</a>
<a href="https://dudeweblog.wordpress.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-87" style="font-size: 18.818181818182pt;" aria-label="USA (63 Einträge)">USA</a>
<a href="https://dudeweblog.wordpress.com/tag/verantwortung/" class="tag-cloud-link tag-link-200765 tag-link-position-88" style="font-size: 13.515151515152pt;" aria-label="Verantwortung (35 Einträge)">Verantwortung</a>
<a href="https://dudeweblog.wordpress.com/tag/verblodung/" class="tag-cloud-link tag-link-613649 tag-link-position-89" style="font-size: 10.333333333333pt;" aria-label="Verblödung (25 Einträge)">Verblödung</a>
<a href="https://dudeweblog.wordpress.com/tag/veranderung/" class="tag-cloud-link tag-link-853045 tag-link-position-90" style="font-size: 9.2727272727273pt;" aria-label="Veränderung (22 Einträge)">Veränderung</a>
<a href="https://dudeweblog.wordpress.com/tag/wahrheit/" class="tag-cloud-link tag-link-265201 tag-link-position-91" style="font-size: 15.212121212121pt;" aria-label="Wahrheit (43 Einträge)">Wahrheit</a>
<a href="https://dudeweblog.wordpress.com/tag/wasser/" class="tag-cloud-link tag-link-82940 tag-link-position-92" style="font-size: 16.69696969697pt;" aria-label="Wasser (50 Einträge)">Wasser</a>
<a href="https://dudeweblog.wordpress.com/tag/welt/" class="tag-cloud-link tag-link-60675 tag-link-position-93" style="font-size: 11.818181818182pt;" aria-label="Welt (29 Einträge)">Welt</a>
<a href="https://dudeweblog.wordpress.com/tag/who/" class="tag-cloud-link tag-link-3220 tag-link-position-94" style="font-size: 9.2727272727273pt;" aria-label="WHO (22 Einträge)">WHO</a>
<a href="https://dudeweblog.wordpress.com/tag/widerstand/" class="tag-cloud-link tag-link-65820 tag-link-position-95" style="font-size: 15.848484848485pt;" aria-label="Widerstand (46 Einträge)">Widerstand</a>
<a href="https://dudeweblog.wordpress.com/tag/wirtschaft/" class="tag-cloud-link tag-link-23524 tag-link-position-96" style="font-size: 13.727272727273pt;" aria-label="Wirtschaft (36 Einträge)">Wirtschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/wissen/" class="tag-cloud-link tag-link-17744 tag-link-position-97" style="font-size: 8.4242424242424pt;" aria-label="Wissen (20 Einträge)">Wissen</a>
<a href="https://dudeweblog.wordpress.com/tag/zensur/" class="tag-cloud-link tag-link-162764 tag-link-position-98" style="font-size: 11.393939393939pt;" aria-label="Zensur (28 Einträge)">Zensur</a>
<a href="https://dudeweblog.wordpress.com/tag/zivilgesellschaft/" class="tag-cloud-link tag-link-1197141 tag-link-position-99" style="font-size: 12.030303030303pt;" aria-label="Zivilgesellschaft (30 Einträge)">Zivilgesellschaft</a>
<a href="https://dudeweblog.wordpress.com/tag/uberwachung/" class="tag-cloud-link tag-link-172783 tag-link-position-100" style="font-size: 17.121212121212pt;" aria-label="Überwachung (53 Einträge)">Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="linkcat-157679135" class="widget widget_links"><h3 class="widget-title">Empfehlenswertes</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://jcx1.wordpress.com/" title="Alternativer Journalismus in Top-Qualität!" target="_blank">JCx1 – Weblog von Jens Gloor</a></li>
<li><a href="http://ultimativefreiheitonline.wordpress.com/" title="Jermain Foutre le Camp" target="_blank">Die beste Seite im Internet</a></li>
<li><a href="https://notepad.agency/" target="_blank">Notepad Agency</a></li>
<li><a href="https://www.theblogcat.de/" title="Übersetzungen aus dem Imperium" target="_blank">Fritz the Cat</a></li>
<li><a href="https://www.youtube.com/user/DudeWeblogTV/videos" title="DudeWEblogTV &#8211; ehemalig" target="_blank">Themtube-Kanal von DWB</a></li>
<li><a href="http://www.karfreitagsgrill.at/" title="Damit eure Kinder und Enkel nicht irgendwann fragen müssen: “Aber ihr müsst doch etwas davon gewusst haben?!”" target="_blank">Karfreitagsgrill Weckdienst</a></li>
<li><a href="https://www.youtube.com/user/the1andonlyrealdude" title="Dudes Uralt-Kanal bei Themtube als sie noch Youtube waren&#8230;" target="_blank">Themtube-Kanal von Dude</a></li>
<li><a href="http://justizskandalmansour.wordpress.com/" title="Erschreckende Wahrheit über die Schweizer Justiz" target="_blank">Justizskandal Mansour</a></li>
<li><a href="http://www.konjunktion.info/" title="Aufklärung und Hintergrundinfos vom besten im dt. Sprachraum" target="_blank">Konjunktion</a></li>
<li><a href="https://www.bitchute.com/channel/dudeweblogtv/" title="DudeWEblogTV" target="_blank">BitChute-Kanal von DWB</a></li>

	</ul>
</li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/"><img src="https://dudeweblog.files.wordpress.com/2020/04/hackfressen-pilgerfahrt.jpg" alt="Hackfressenbuch"></a></div></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><p><font size="6" color="green"><b><u>Neuigkeiten</u></b></font></p>
</div>
		</li><li id="rss-11" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ultimativefreiheitonline.wordpress.com" title="Für alle die im Augenblick nichts Besseres zu tun haben">Jermain Foutre le Camp</a></h3><ul><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/04/22/skandal-oder-pr-gag-die-ultimative-freiheit-online-feiert-ihr-10jaehrigen-bestehen-ausgerechnet-im-jahr-der-fuer-dann-auch-sonst-geplanten-beendigung-der-ultimativen-freiheit-online/' title='Endlich ist es soweit: Die Ultimative Freiheit Online feiert ihr 10jähriges Bestehen! Hier der Beweis: Nee warte mal, diese neue …Weiterlesen →'>Skandal oder PR-Gag? Die Ultimative Freiheit Online feiert ihr 10jährigen Bestehen ausgerechnet im Jahr der für dann auch sonst geplanten Beendigung der ultimativen Freiheit online</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/04/22/roggenfeld/' title='Gesamtzahl der veräußerten Wörter bei währender Grillenfängerei im Roggenfeld: Begonnen am 21.04. bei 1827 Wörtern Ab VÖ am 22.04.2020: 1957 …Weiterlesen →'>Grillenfängerei im Roggenfeld</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/04/20/alles-gut/' title='  Ähnlicher Beitrag: Allesdoppelplusgut'>Alles gut?</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/04/16/hypnotisierte-menschenmasse-vom-shut-down-zum-shut-up/' title='Inhalt: I. Filmempfehlung II. Rumpelstranzgewürzmischung III. Verabreichung IV. Nachwort V. Desinfoktionsmittel (z.Zt. nicht lieferbar) Lustige Nachträge zum Weiterspinnen 1 Der …Weiterlesen →'>Hypnotisierte Menschenmasse – Vom shut-down zum shut-up (Jetzt mit lustigen Nachträgen)</a></li><li><a class='rsswidget' href='https://ultimativefreiheitonline.wordpress.com/2020/04/15/oeffentliche-ueberlegung-ob-die-corona-app-haengigen-nicht-auch-an-der-studie-zum-monitoring-von-symptomen-psychischer-stoerungen-und-belastungen-teilnehmen-und-sich-die-entsprechende-app-dazu-in/' title='Öffentliche Überlegung, ob die Corona-App-Hängigen (zumal die mit Symptomen von WhatsAppitis) nicht auch an der Studie zum „Monitoring von Symptomen …Weiterlesen →'>Öffentliche Überlegung, ob die Corona-App-Hängigen nicht auch an der Studie zum „Monitoring von Symptomen psychischer Störungen und Belastungen“ teilnehmen und sich die entsprechende App dazu installieren sollten?</a></li></ul></li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2020/05/immunitaetsausweis-zahlreiche-staaten-planen-digitalen-nachweis-fuer-arbeit-heirat-und-reisen/?pk_campaign=feed&#038;pk_kwd=immunitaetsausweis-zahlreiche-staaten-planen-digitalen-nachweis-fuer-arbeit-heirat-und-reisen' title='Immer offensichtlicher wird, dass die P(l)andemie eine “Biowaffe” gegen die Bevölkerungen ist, wenn man die Überwachungsentwicklungen betrachtet, die im Fahrwasser dieses Coronavirus durch die Regierungen implementiert werden (sollen). Dass die Menschen durch eine kleine Clique von Profiteuren aus Globalisten und Technokraten auf Linie gebracht werden, damit [&hellip;]'>Immunitätsausweis: Zahlreiche Staaten planen digitalen Nachweis für Arbeit, Heirat und Reisen</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/05/usa-weiteres-corona-notkrankenhaus-schliesst-ohne-einen-einzigen-patienten-behandelt-zu-haben/?pk_campaign=feed&#038;pk_kwd=usa-weiteres-corona-notkrankenhaus-schliesst-ohne-einen-einzigen-patienten-behandelt-zu-haben' title='Wie in anderen Ländern auch, haben eilig errichtete Notkrankenhäuser im Zuge der Corona-P(l)andemie keinen oder nur sehr wenige Patienten gesehen. Aktuellstes Beispiel ist ein Feldkrankenhaus bei New York, das keinen einzigen Patienten behandelt hat – trotz des medial so gehypten Katastrophenszenarios in und um New York. Das für 21 Millionen US-Dollar aufgeb [&hellip;]'>USA: Weiteres Corona-Notkrankenhaus schließt, ohne einen einzigen Patienten behandelt zu haben</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/05/covid-19-jeder-vierte-arbeitnehmer-hat-in-den-usa-arbeitslosenunterstuetzung-beantragt-386-millionen/?pk_campaign=feed&#038;pk_kwd=covid-19-jeder-vierte-arbeitnehmer-hat-in-den-usa-arbeitslosenunterstuetzung-beantragt-386-millionen' title='Durch die staatlich induzierte Massenarbeitslosigkeit sind immer mehr Menschen auf staatliche Hilfen angewiesen. Dabei ist gerade in Deutschland der Tsunami “noch gar nicht an Land gegangen”, da Kurzarbeit und andere Maßnahmen das wahre Ausmass derzeit noch beschönigen “können”. In den USA sieht das Bild bereits weit verheerender aus. So haben allein am verg [&hellip;]'>Covid-19: Jeder vierte Arbeitnehmer hat in den USA Arbeitslosenunterstützung beantragt (38,6 Millionen)</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/05/bill-gates-computergenie-wohltaetiger-philanthrop-experte-fuer-globale-gesundheit-oder-doch-etwas-ganz-ganz-anderes/?pk_campaign=feed&#038;pk_kwd=bill-gates-computergenie-wohltaetiger-philanthrop-experte-fuer-globale-gesundheit-oder-doch-etwas-ganz-ganz-anderes' title='Bill Gates. Computergenie. Talentierter Software-Entwickler. Gerissener Geschäftsmann. Wohltätiger Philanthrop. Experte für globale Gesundheit. Es besteht kein Zweifel daran, dass Bill Gates auf seiner bemerkenswerten Reise von seinem frühen Leben als privilegierter Sohn eines elitären Ehepaares aus der Gegend von Seattle bis zu seinem heutigen Status als ei [&hellip;]'>Bill Gates: Computergenie. Wohltätiger Philanthrop. Experte für globale Gesundheit. – Oder doch etwas ganz ganz anderes?</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2020/05/covid-19-die-angebliche-wiedereroeffnung-der-wirtschaft-wird-nicht-dauerhaft-bestand-haben/?pk_campaign=feed&#038;pk_kwd=covid-19-die-angebliche-wiedereroeffnung-der-wirtschaft-wird-nicht-dauerhaft-bestand-haben' title='Wie definiert man einen wirtschaftlichen “Neustart”? Die viel zitierte “Wiedereröffnung der Wirtschaft”? Ich denke, die meisten Leute würden sagen, dass eine Wiedereröffnung bedeutet, dass alles wieder so wird, wie es vor der Krise war; oder zumindest so nah wie möglich. Die meisten Leute würden auch sagen, dass eine Wiedereröffnung etwas ist, das von Dauer [&hellip;]'>Covid-19: Die angebliche “Wiedereröffnung der Wirtschaft” wird nicht dauerhaft Bestand haben</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/7d3Vg1IsfGU/google-affiliate-cancels-controversial-toronto-smart-city-project.html' title=''>Google Affiliate Cancels Controversial Toronto “Smart City” Project</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/IJH4yNqizT4/robot-dogs-replace-k9s-herding-sheep-and-help-police-enforce-social-distancing.html' title=''>Robot Dogs Replace K9s Herding Sheep And Help Police Enforce Social Distancing</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/r-7PcJ2Dnw8/never-mind-expert-opposition-and-warnings-fcc-announces-5g-upgrade-order-on-june-9-agenda.html' title=''>Never Mind Expert Opposition and Warnings:  FCC Announces 5G Upgrade Order on June 9 Agenda</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/hcOZbYrzFwY/nsas-social-network-mapping-is-more-vast-omnipresent-and-horrifying-than-snowden-revealed.html' title=''>NSA’s Social Network Mapping is More Vast, Omnipresent and Horrifying Than Snowden Revealed</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/fA6-3xsp-gE/msnbc-reporter-speechless-after-hes-owned-for-mask-shaming-people-as-crew-has-on-no-masks.html' title=''>MSNBC Reporter Speechless After He’s Owned for “Mask Shaming” People As Crew Has on No Masks</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1547-james-corbett-discusses-bill-gates-on-press-for-truth/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2020-05-27_James_Corbett.mp3&quot;][/audio]via PressForTruth: Who Is Bill Gates is a documentary produced by James Corbett that explores the life of Gates, his family background, his rise to power and how a software engineer eventually became the trusted face of global health. In a four-part series this film [&hellip;]'>Interview 1547 – James Corbett Discusses Bill Gates on Press For Truth</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/meet-bill-gates/' title='There can be no doubt that Bill Gates has worn many hats on his remarkable journey from his early life as the privileged son of a Seattle-area power couple to his current status as one of the richest and most influential people on the planet. But, as we have seen in our exploration of Gates&#039; rise as unelected global health czar and population control ad [&hellip;]'>Meet Bill Gates</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/meetgates/' title='[audio mp3=&quot;https://www.corbettreport.com/mp3/episode380-lq.mp3&quot;][/audio]There can be no doubt that Bill Gates has worn many hats on his remarkable journey from his early life as the privileged son of a Seattle-area power couple to his current status as one of the richest and most influential people on the planet. But, as we have seen in our explor [&hellip;]'>Episode 380 – Meet Bill Gates</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/weekend-open-thread-3/' title=''>Weekend Open Thread</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/infection-hunting-epstein-executor-baby-powder-gone-new-world-next-week/' title='  This week on the New World Next Week: More governments share addresses and other personal info in the hunt for the infected; Epstein&#039;s co-executor to face questions under oath; and Johnson &amp; Johnson finally stop selling talc-based baby powder in North America.'>Infection Hunting, Epstein Executor, Baby Powder Gone – New World Next Week</a></li></ul></li><li id="rss-47" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://blog.nomorefakenews.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.nomorefakenews.com" title="NoMoreFakeNews.com">Jon Rappoport</a></h3><ul><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/05/27/epidemic-shocked-that-tests-for-the-virus-are-worthless-you-shouldnt-be/' title='by Jon Rappoport May 27, 2020 (To join our email list, click here.) I’ve written and published many words explaining why the diagnostic tests for the coronavirus are unreliable, inherently worthless, wrong-headed, and deceptive. (For starters, click here.) This is not the first time “testing madness” has been launched. Far from it. In fact, there […]'>Epidemic: Shocked that tests for the virus are worthless? You shouldn’t be.</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/05/26/covid-19-vaccination-what-the-plan-looks-like/' title='by Jon Rappoport May 26, 2020 (To join our email list, click here.) “Despite Moderna’s cheery press release this week, the clinical trial results for its groundbreaking COVID vaccine could not be much worse.” “The vaccine, developed and championed by Anthony Fauci and financed by Bill Gates, used an experimental mRNA technology…” “Three of the […] [&hellip;]'>COVID-19 vaccination: what the plan looks like</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/05/25/covid-vaccine-what-else-could-they-put-in-the-shot/' title='by Jon Rappoport May 25, 2020 (To join our email list, click here.) There has never been a greater opportunity to deploy one vaccine against so many people. So it’s certainly not out of line to consider a “dual use.” I have already covered the devastating effects of experimental RNA/DNA vaccine technologies—both of which could […]'>COVID vaccine: what else could they put in the shot?</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/05/24/cosmic-glue-of-hypnotherapist-matrix-revealed/' title='by Jon Rappoport In my mega-collection, The Matrix Revealed, I interview the most brilliant hypnotherapist on the planet, Jack True, 43 times, over the course of 320 pages. Jack was one of the “milestone people” for me. Through his insights, I saw how to advance my own research. For example, he discussed how, under hypnosis, […]'>The Matrix Revealed: a hypnotherapist’s cosmic glue</a></li><li><a class='rsswidget' href='https://blog.nomorefakenews.com/2020/05/23/power-in-a-decaying-world-your-exit-from-the-matrix/' title='by Jon Rappoport These are notes I made prior to preparing my second collection, Exit From The Matrix: “Solutions to private problems and public problems require the ability to think things through, logically, and to reject what is unworkable or biased—but above and beyond that, a person needs to be able to imagine solutions that […]'>Exit From The Matrix: Your power in a decaying world</a></li></ul></li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.garydbarnett.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.garydbarnett.com" title="Advancing the ideas of freedom, liberty and non-aggression">Gary D. Barnett</a></h3><ul><li><a class='rsswidget' href='https://www.garydbarnett.com/the-bill-gates-documentary-series-by-james-corbett/' title='By: Gary D. Barnett I very rarely link to or run the articles by others on my website, but this particular series by James Corbett concerning Bill Gates is a must see documentary. It is vitally important concerning all that...  Continue Reading… The post The Bill Gates Documentary Series by James Corbett appeared first on garydbarnett.com. '>The Bill Gates Documentary Series by James Corbett</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-pleasures-of-life-are-being-destroyed-by-the-criminal-state-and-its-enforcers/' title='By: Gary D. Barnett “Simply to have all the necessities of life and three meals a day will not bring happiness. Happiness is hidden in the unnecessary and in those impractical things that bring delight to the inner person. .... Continue Reading… The post The Pleasures of Life Are Being Destroyed by the Criminal State and Its Enforcers appeared first on garyd [&hellip;]'>The Pleasures of Life Are Being Destroyed by the Criminal State and Its Enforcers</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/this-coronavirus-fraud-is-planned-panic-and-murder-for-the-purpose-of-advancing-agendas-of-control/' title='By: Gary D. Barnett “We are fast approaching the stage of the ultimate inversion: the stage where the government is free to do anything it pleases, while the citizens may act only by permission; which is the stage of the... Continue Reading… The post This Coronavirus Fraud Is Planned Panic and Murder for the Purpose of Advancing Agendas of Control appeared f [&hellip;]'>This Coronavirus Fraud Is Planned Panic and Murder for the Purpose of Advancing Agendas of Control</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/the-coronavirus-dark-winter-psyop-question-everything-and-do-not-comply-with-any-government-order/' title='By: Gary D. Barnett “If you would be a real seeker of truth, it is necessary that at least once in your life you doubt, as far as possible, all things” ~ René Descartes– Principles of Philosophy The only real defense that is... Continue Reading… The post The Coronavirus ‘Dark Winter’ PSYOP: Question Everything and Do Not Comply With Any Government Order appe [&hellip;]'>The Coronavirus ‘Dark Winter’ PSYOP: Question Everything and Do Not Comply With Any Government Order</a></li><li><a class='rsswidget' href='https://www.garydbarnett.com/update-and-analysis/' title='By: Gary D. Barnett I thought I would write today to go over a few very important matters, and also let everyone know what has been happening with me and my writing lately. Not long ago, I was asked to...  Continue Reading… The post Update and Analysis appeared first on garydbarnett.com. '>Update and Analysis</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/5g-nano-tech-and-downloadable-vaccines/' title='5G Nano Tech and Downloadable Vaccines The technology already exists to transfer emotions, brain maps and DNA/RNA code and embed it into individuals or groups... The post 5G Nano Tech and Downloadable Vaccines appeared first on Level9News. '>5G Nano Tech and Downloadable Vaccines</a></li><li><a class='rsswidget' href='https://www.level9news.com/vimeo-alternative-viewpoints-forbidden/' title='Vimeo Declares ‘Alternative Viewpoints’ FORBIDDEN In a recent community guideline policy change, Vimeo has cancelled the accounts of hundreds of paid subscribers on their platform. ... The post Vimeo:  Alternative Viewpoints FORBIDDEN appeared first on Level9News. '>Vimeo:  Alternative Viewpoints FORBIDDEN</a></li><li><a class='rsswidget' href='https://www.level9news.com/covid-communism-an-overview-for-your-consideration/' title='Covid Communism – For Your Consideration Posted April 4, 2020  Covid Communism, for your consideration. Covid Communism, for your consideration. Published May 6, 2020 How... The post COVID COMMUNISM  |   An Overview For Your Consideration appeared first on Level9News. '>COVID COMMUNISM  |   An Overview For Your Consideration</a></li><li><a class='rsswidget' href='https://www.level9news.com/business-reopening-scam/' title='BUSINESS REOPENING SCAM The post BUSINESS REOPENING SCAM  |  Businesses Will Be Decimated by Regulation appeared first on Level9News. '>BUSINESS REOPENING SCAM  |  Businesses Will Be Decimated by Regulation</a></li><li><a class='rsswidget' href='https://www.level9news.com/the-push-for-ai-is-coming-from-government/' title='While the country has been in lockdown, what has your government been doing? Devising a technocratic system that will rule every aspect of your life. We are headed towards a social credit system just like they have in China. THE PUSH FOR AI IS COMING FROM THE TOP The post THE PUSH FOR AI IS COMING FROM GOVERNMENT | White House : Artificial Intelligence For T [&hellip;]'>THE PUSH FOR AI IS COMING FROM GOVERNMENT  |  White House :  Artificial Intelligence For The American People</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/05/recent-awaken-atlanta-interview.html' title='The other day I was asked to be a guest on the &quot;Awaken Atlanta&quot; show for a second time. Hosts Tim and Shannon had as their topic Luciferianism and the New World Order in light of the Coronavirus scamdemic. The ruling elite&#039;s agenda has been exposed by their latest, most insidious false flag and we discuss how more people are awakening to the e [&hellip;]'>Recent &quot;Awaken Atlanta&quot; Interview: Luciferianism and the Cabal&#039;s New World Order Agenda</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/04/exposing-cabal-crimes-like-never-before.html' title='A few days ago I did another half-hour rant with my old friend from Seattle, Don Grahn and his &quot;Truth vs. NEW$, Inc,&quot; connecting the in-our-face dots between the pandemics of the Coronavirus crisis and global pedophilia. The alarming fact is we&#039;re all one enormous step closer to the crime cabal&#039;s one world government tyranny, complete wit [&hellip;]'>Exposing Cabal Crimes Like Never Before</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/04/chapter-34-deception-of-ages-how.html' title='We have not resolved nor integrated our genesis and our history as a species, and, therefore, are at a loss to understand our real nature and future trajectory. That we do not see this as a profound puzzle is further proof of our species primitive naiveté.                             Neil Freer, antiquarian-futurist lecturer-authorThe roots of the British mo [&hellip;]'>Chapter 34 Deception of the Ages: How Humanity Was Hijacked over a Quarter Million Millennia Ago and Ruled by ET Slavemasters Ever Since</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/03/latest-interview-with-robert-david.html' title='My latest interview with former CIA officer and rabblerouser friend Robert David Steele. We do an overview discussion of the book Pedophilia &amp; Empire: Satan, Sodomy &amp; the Deep State.https://www.youtube.com/watch?v=lanbujZlIHY&amp;feature=emb_titleJoachim Hagopian is a West Point graduate and former Army officer who has written a manuscript based on h [&hellip;]'>Latest Interview with Robert David Steele</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2020/03/chapter-33-british-royal-family_14.html' title='Turning to Charles’ brother born nearly a dozen years after Charles, Prince Andrew also has a thing for pedophiles. Due to his exposure in the still ongoing Epstein-Maxwell pedo-scandal (See Chapter 14), as of December 2019, Prince Andrew the Duke of York has been relieved of all official royal duties due to the humiliation caused by his unbreakable ties to [&hellip;]'>Chapter 33 The British Royal Family, Pedophilia and the End of a 1200 Year Parasitic Monarchy Part 2</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.sackstark.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='https://www.sackstark.info/corona-virus-leute-raucht-um-euer-leben/' title='Wer rettet uns vor WHO-korrupten Wissenschaftlern? English readers, please scroll down WHO – Öffentliche Mitteilung Nachdem die unten aufgeführten vier höchst aktuellen Studien aus China keinen Zweifel mehr offen lassen, daß Raucher signifikant weniger als Nichtraucher mit den Corona-Virus angesteckt werden, beschloß die NGO-Sekte der UNO, keine weiteren Stu [&hellip;]'>Corona Virus – Leute, raucht um euer Leben !</a></li><li><a class='rsswidget' href='https://www.sackstark.info/tandem-smokers-die-letzte-menthol-zigarette-in-der-eu/' title='Antiraucher kriegen den Rand nicht voll last modified 2019-06-11 19:25 Glühbirnen, Kondomgrößen, Bananenkrümmungen, Duschköpfe und nun sogar Menthol-Zigaretten. Wenn die Europäische Union überhaupt zu etwas nutze ist, dann zum Verbieten und Regulieren. Irgendwie muß das Brüsseler Beamtenheer ja beschäftigt werden. Den Steuerzahlern nur einfach so auf den Tas [&hellip;]'>Eine freie Entscheidung gibt es nicht</a></li><li><a class='rsswidget' href='https://www.sackstark.info/sbi-dem-volk-die-stimme-zurueck/' title='Marcel Niggli Professor Freigeist Marcel Niggli ist einer der eigenständigsten Schweizer Rechtsgelehrten. Für ihn verfolgt die Selbstbestimmungsinitiative urliberale Anliegen, von der Verklärung des Völkerrechts hält er nichts. 07.11.2018 Von Katharina Fontana in Weltwoche 45/2018 Der Bundesrat ist dagegen. Das Parlament ist dagegen. Die Economie Suisse ist [&hellip;]'>SBI – Dem Volk die Stimme zurück!</a></li><li><a class='rsswidget' href='https://www.sackstark.info/alternativ-energie-grossangriff-auf-privathaushalte/' title='Wie funktioniert die globale Abzocke? Wer profitiert vom Klimawandel – Dr Shiva (10 Minuten – Youtube) Deutsche Solartechnik made in China Milliarden an Steuergeldern sind in Deutschland für die Solar-Energie verpulvert worden. Geld floß massenhaft nach China. Jetzt ist dieser Industriezweig in Deutschland definitiv am Ende. Nun ist auch der letzte große Sol [&hellip;]'>Alternativ-Energie – Großangriff auf Privathaushalte</a></li><li><a class='rsswidget' href='https://www.sackstark.info/staaten-und-grossfirmen-religionen-der-postmoderne/' title='Nur eine Formalität Hindernisreiche Bürokratie allerorten Mit e-Mails und e-commerce soll angeblich alles schneller und einfacher gehen – Teurer ist es allemal. Denken Sie nur mal an Ihre Internetgebühren, von den SRG-Gebühren mal abgesehen. Die soll der Bund gefälligst selber bezahlen. Radio Beromünster genügt zur Kohäsion der Nation vollauf; es brachte uns [&hellip;]'>Staaten und Großfirmen – Religionen der Postmoderne</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/activ8me2/"> <img alt='' src='https://2.gravatar.com/avatar/e9de60d8e84dfb41f3d502d94ca9e8bc?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/enkidugilgamesh/"> <img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/himmelgucker/"> <img alt='' src='https://1.gravatar.com/avatar/10536584962f74c38a6aa12b2354374b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/karfreitagsgrill/"> <img alt='' src='https://1.gravatar.com/avatar/7311b0bc93d82d7df2adf1a546215675?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/matthiasheidenau/"> <img alt='' src='https://1.gravatar.com/avatar/aa571d04aabb63519812b605fcc6593b?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/misskopfschttel/"> <img alt='' src='https://0.gravatar.com/avatar/0b11ac648c19d41e073b2af2192401b7?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/mynepresse/"> <img alt='' src='https://2.gravatar.com/avatar/ba84b97edf12d8b29b54031f5f7b0e4d?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/schpam/"> <img alt='' src='https://2.gravatar.com/avatar/bfdada9b127c3386de463efb1490a6cb?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tachyonbaby/"> <img alt='' src='https://1.gravatar.com/avatar/af1d9136179c4c31a588cc8150cbae1f?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://saumakos.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f17a0678a01315ef657cd81314824875?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tauri-consulting.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/21b4ddec2ae534f0817941e71a2ed0aa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://solidesnetz.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1df9d608cf3fce36bbb631ccd0a625ba?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/58a25c264db6d03296e509638cd97969?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://enkidugilgamesh.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a65743078c90633c174f06a5641bc91e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gedankeneinestechnikers.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/79b1e1b3792ae3fbbf95b715d9c045f8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9260636355fab90226fc1d69984cdc42?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Meistae.npage.de"><img alt='' src='https://1.gravatar.com/avatar/45b5cb05e555109609d10a25495c1b75?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/de69b93c1ebaaa1e8e9ac7f37e3395ed?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/dbb17e00ca06cb352e846c11941e2df1?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ae3543613a00aa989ec891c9d91110da?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fc915f437e3ae73f97fa3661f94ad397?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://giftamhimmel.de'><img alt='' src='https://2.gravatar.com/avatar/e29afb4c0603affcd0fc547db8a0e585?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bithf100.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8be8de6c3fb3601d0d55d76380af58fd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nundedie.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1ceb283fa063d6957ecfcba30001b114?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ad3f8367ccbdcc4cb7d3a457cd6a06da?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c3fff5e55782f9eec43a86bcd02dcbbd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://snoop4truth.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fd1f2d24ea25d540b964fdfcccebca7e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://"><img alt='' src='https://1.gravatar.com/avatar/176a9d37136d57e8f08a7749c1567905?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cb8e7cdd6f28741cfe3907fd5df1186f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3397eafedfc1907215924055b7675033?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://familyontheway.com"><img alt='' src='https://0.gravatar.com/avatar/689b9373cf4762a70dbc5cff9dafcf43?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://stine113blog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c1aa97cf8c88bc5c543b9df09a42c1ae?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d44d640d3c8906cc961a6ea406135410?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0540a0fc240accdecb0dc6244fb6a11b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5b73d1b617bc92fe7a9cb726ee6716b4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/623ad660226d19fcd3774b15b648c8f2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fsein.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bae30a0d39a8c646bbb7c491cd0ec7f2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://myblglist.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/877edc1d44aafc2c375c719e93367b13?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2d4dfaf804b1660f5b9d63a634209633?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.accountkiller.com/removal-requested"><img alt='' src='https://1.gravatar.com/avatar/a3c2c759610e2c4d6bc4973c70a3f51f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2a8ebf6063b8bfa07fc7a47bf0bb5654?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e9775df4b296ec95198daab1f55bbe25?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://soffisticated.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/68f686a1ecd7e0e7dd53eae9bfffe1e3?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://032f.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fcafe960a225e23483f33685022dba8f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f009d1f224c25bf332ae768965fd7292?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/18f41a055e163c805764922ccdac2781?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/72521cb8604d652bda383d89a7ffaa39?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f5470fcdf2d49b0794f23aa96aa1b254?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/0545eff9a32c0069e8a805d685c1bb83?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://poldisblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/216af8f73db1dca3d22dd99f3a753a19?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ritabalzer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44434ea932fee8ef31f0a99d61de4ac9?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://clanthomanjas.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a1520552ec437c416a7ca8468c27a259?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://andreasbichweiler.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5c36e52e3ab4459bb9df43dbae8387be?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kevinbrutschin.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/722aa1a03c0b8eb1e559a3b5658b1fc4?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9e19fe2042cd18215b1d09fb01b917ee?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/396146cf6e51a9def7e63ad6c7d0512c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bf2c5381bfb67c9e3e14e46a697c29e3?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/50f96f3a62c3165eb0597f5b13b03a00?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/22/dieser-coronavirus-betrug-ist-geplante-panik-und-massen-mord-zum-zweck-der-fortschreitenden-installation-der-kontroll-agenda/" class="bump-view" data-bump-view="tp">Dieser Coronavirus-Betrug ist geplante Panik und [Massen]-Mord zum Zweck der fortschreitenden Installation der Kontroll-Agenda</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/punk-ist-tot/" class="bump-view" data-bump-view="tp" aria-current="page">Punk ist tot</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/27/gruen-ist-das-neue-rot/" class="bump-view" data-bump-view="tp">Grün ist das neue Rot</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/24/wir-holen-euch-zuhause-ab/" class="bump-view" data-bump-view="tp">Wir holen euch zuhause ab!</a>					</li>
								<li>
					<a href="https://dudeweblog.wordpress.com/2020/05/20/klaus-mangold-die-graue-eminenz-des-establishments/" class="bump-view" data-bump-view="tp">Klaus Mangold – Die graue Eminenz des Establishments</a>					</li>
				</ul></li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>1.222.063 Seitenzugriffe</li>
		</ul>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">ADMIN DWB</h3>
<ul>
	<li><b><a href="https://dudeweblog.wordpress.com/wp-admin/">AUTORENLOGIN</a></b></li>
	<li><b><a href="https://dudeweblog.wordpress.com/postkasten/">POSTKASTEN</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/impressum-rechtliches/">IMPRESSUM</a></b></li>
        <li><b><a href="https://dudeweblog.wordpress.com/kontaktinformation/">KONTAKT</a></b></li>
</ul></div>
		</li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-58a25c264db6d03296e509638cd97969">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-e29afb4c0603affcd0fc547db8a0e585">
	</div>
	<div class="grofile-hash-map-f5470fcdf2d49b0794f23aa96aa1b254">
	</div>
	<div class="grofile-hash-map-9af671eb9ebd633c3b072b508387b6e1">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=8af9d3a263","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"18096","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/2020/05/27/punk-ist-tot/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/author-grid/author-grid.css?m=1470191720h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F05%2F27%2Fpunk-ist-tot%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"85712b9068","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"23a0634170\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2020\/05\/27\/punk-ist-tot\/","canFollow":"1","feedID":"8781701","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F05%2F27%2Fpunk-ist-tot%2F","postID":"18096","shortlink":"https:\/\/wp.me\/p3gs6y-4HS","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/18096","statsLink":"https:\/\/wordpress.com\/stats\/post\/18096\/dudeweblog.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 478 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2020%2F05%2F27%2Fpunk-ist-tot%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylU1tSwzAMvBCO6mmZth8MR2EcWw1K/MKyG8rpcaBloO2E11eUXWml7GxgjEIHn9Fn6BkM7kljfG56voGvVAycHTKrDq+w/VPBdDg+GvJ7wvHbth5zVHoQCZleLlRdEdGWjjyDpQEZ6lDBR+WNxXRqJq9tMZWcjifOsEdvQpqoGOxhR9Y2jvy59kl4V6wVTBkFGsrku+NKkHKxXK6WcgMeR367srVBD8ctta6t1RF+h8W17z0t6Up9bTF1lUkIm0Y2CzFGHRy0hawBkhsP5A1e+P5jCRNctVGZwz91lJT/lUDWKqJ4zM7OK/3VfK1SKIx2xvpP2amHuQqJ9wz1U5ha4JHiXOAuhr4AM4MjmQ4zA5bKhoFQWDVCRhetyniGz+goU1MrWpXAKc6YaiXCHlOiKewf2C8Vcqpezp2vdKbgp6GPaq57IHaYxbJZwEP9E2EXkvuBOV0IncXpGs+TLRdA1bh3d/J2s91u16u17F8B/yu4Kg=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.1'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_18096={"id":6673693,"unique_id":"wp-post-18096","title":"Punk%20ist%20tot","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/05\/27\/punk-ist-tot\/","item_id":"_post_18096"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_18096 == 'undefined' ){PDRTJS_6673693_post_18096 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_18096 );}}PDRTJS_settings_6673701_comm_24912={"id":6673701,"unique_id":"wp-comment-24912","title":"Aus%20dem%20%26quot%3Btollen%26quot%3B%20oberflchlichen%20Liedtext%3A%26quot%3BUnd%20ich%2C%20ja%20ich%2C%20will%20ich%20verbrennen%3F%26quot%3BAls%20kleiner%20Ego%20mchtest%20du%20das%20sicher%20nicht-bist%20es%20aber%20innerlich%20scheinbar%20schon-ohne%20dies%20wohl%20zu%20merken.%26quot%3BGibt%20e...","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/05\/27\/punk-ist-tot\/#comment-24912","item_id":"_comm_24912"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673701_comm_24912 == 'undefined' ){PDRTJS_6673701_comm_24912 = new PDRTJS_RATING( PDRTJS_settings_6673701_comm_24912 );}}PDRTJS_settings_6673701_comm_24914={"id":6673701,"unique_id":"wp-comment-24914","title":"%26quot%3BAus%20dem%20tollen%20oberflchlichen%20Liedtext%3AUnd%20ich%2C%20ja%20ich%2C%20will%20ich%20verbrennen%3F%26quot%3BLERN%20Englisch%20Du%20Honk%21Die%20Maschinen-bersetzung%20verzerrt%20den%20Sinn%20der%20eigentlichen%20Aussage%20komplett.Denn%20die%20Frage%20bez...","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/05\/27\/punk-ist-tot\/#comment-24914","item_id":"_comm_24914"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673701_comm_24914 == 'undefined' ){PDRTJS_6673701_comm_24914 = new PDRTJS_RATING( PDRTJS_settings_6673701_comm_24914 );}}PDRTJS_settings_6673701_comm_24915={"id":6673701,"unique_id":"wp-comment-24915","title":"%26quot%3BLERN%20Englisch%20Du%20Honk%21%26quot%3B%3F%3F%3FSorry%2C%20du%20%26quot%3BGenie%26quot%3B-dein%20Kontext%20macht%20es%20NICHT%20besser-es%20bleibt%20Oberflchensuppe%21Auf%20alles%20andere%20kommt-mich%20wundert%20das%20nicht%21-nix.Brennen%20werden%20wir%20nun%20alle%20trotzdem%20b...","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/05\/27\/punk-ist-tot\/#comment-24915","item_id":"_comm_24915"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673701_comm_24915 == 'undefined' ){PDRTJS_6673701_comm_24915 = new PDRTJS_RATING( PDRTJS_settings_6673701_comm_24915 );}}PDRTJS_settings_6673701_comm_24916={"id":6673701,"unique_id":"wp-comment-24916","title":"N%2C%20bis%20auf%20weiteres%20kommst%20Du%20nicht%20auf%20die%20Blacklist.Uneinsichtigkeit%20und%20Sturheit%20und%20Unverstand%20sind%20keine%20gangbaren%20Sperrgrnde%20und%20wrden%20gegen%20das%20Kommentarregulatorium%20von%20DWB%20verstossen%2C%20de...","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/05\/27\/punk-ist-tot\/#comment-24916","item_id":"_comm_24916"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673701_comm_24916 == 'undefined' ){PDRTJS_6673701_comm_24916 = new PDRTJS_RATING( PDRTJS_settings_6673701_comm_24916 );}}PDRTJS_settings_6673701_comm_24919={"id":6673701,"unique_id":"wp-comment-24919","title":"Jedes%20Volk%20hat%20die%20Regierung%2C%20die%20es%20verdient.Joseph%20Marie%20de%20Maistre%20%281753%20%201821%29Muaharhar%21%3DAlles%20Gut%2C%20die%20Freimaurer%26%23039%3Bs%20machen%20das%20schon%21Wozu%20der%20ganze%20faule%20Wind%3FDu%20unfehlbarer%20Knaller....%2C%20mal...","permalink":"https:\/\/dudeweblog.wordpress.com\/2020\/05\/27\/punk-ist-tot\/#comment-24919","item_id":"_comm_24919"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673701_comm_24919 == 'undefined' ){PDRTJS_6673701_comm_24919 = new PDRTJS_RATING( PDRTJS_settings_6673701_comm_24919 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'2','user_id':'0','post':'18096','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwcC1hQWxddlpzai53TTdbTixUS0w5NCtJLS5iR1FXcHdkanwyViVJZVszPUklSzEvcDROX3RbOTJWfCUvckJRT1VXJmhqJjJQazJ1azArRTVWRUVFLTFbWXBsejdYZmNtTVVIfjlHfExjPUplWThPeVc9LTczLTF4NS0wMD95alN1ViV1ay9iVHImTDVEdVhrTmozelV4UkdNMWpXcUtQRyVKdXZVNT1RVTJPZDdmRkktekU4dlRzYjhOZEx4bEdoaTJEMythY2Q2K11mSD1hay5hQ0pFcmVtLlt4bUlzTC9udHBlamZGX1VxU2hWX3lMJnRtR2NnPUEmVzc3OVRYOTl6VjNbflJiZ35meGhhSFtuYTZNZG8lUmt8a09fUnFsXSZvNXBGVVZxL2pQUjZCN3dbMEpFYUFoJXot'}]);
_stq.push([ 'clickTrackerInit', '48250294', '18096' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
