<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Natur oder Industrielandschaft? Teil2 | Sei herzlich Willkommen beim Dude</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dudeweblog.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="lo2wxab_N0owVi3lnf9wuvH5MOyP9iHqgMcEAjyuNpo" />
<meta name="msvalidate.01" content="B9A74BE2C5AF14D04E0221F101BEDA6D" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Feed" href="https://dudeweblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Kommentar-Feed" href="https://dudeweblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sei herzlich Willkommen beim Dude &raquo; Natur oder Industrielandschaft? Teil2 Kommentar-Feed" href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFSAyEM/CGRqd5UfXD8lhxEjjZcGMLZ6d8LxVrbWvQFsswuG7LoXVSG54xz1mFRkRbnZ9G7aDgoCZ5wf4Hujcid/l1GfouiN5gjmK06oCv6SOxOPpwsWNGOeAT6Hzd6Mol36uOh10pCgoxWRZZ8gXoywwnLeYiQKyOg9YCEodB6shDXR1Utp/L8rk2b6DjGhCKqrMEvQeWpGP3RXqittNHqQjw/aVKvZ86+qOW7uLqzWem4jMd5asl7wp65Q1bEBrLn+QyodwKf+mnUKEvpDk2fYE8Epl4+QjpVPXrNtnWiZYJUvb72nkrYeKDyFMfn4NbIpuHWb/2Zr7cOc0uo1colbxXMtiQlh7/0Fl5Xw/PT43o1vAybTynoVMM=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dudeweblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raus aus dem&nbsp;Teufelskreis' href='https://dudeweblog.wordpress.com/2017/02/18/raus-aus-dem-teufelskreis/' />
<link rel='next' title='Von den Dimensionen-1' href='https://dudeweblog.wordpress.com/2017/02/19/von-den-dimensionen-1/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/" />
<link rel='shortlink' href='http://wp.me/p3gs6y-2LL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F02%2F18%2Fnatur-oder-industrielandschaft-teil2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F02%2F18%2Fnatur-oder-industrielandschaft-teil2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Natur oder Industrielandschaft? Teil2" />
<meta property="og:url" content="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/" />
<meta property="og:description" content="Fortsetzung von Teil 1. In Ergänzung zu unseren bereits früher veröffentlichten ähnlichen Artikeln setzen wir nun die Betrachtung fort zu Fragen wie: ist die irdische Natur vielleicht zum großen Te…" />
<meta property="article:published_time" content="2017-02-18T21:34:05+00:00" />
<meta property="article:modified_time" content="2017-02-19T13:52:43+00:00" />
<meta property="og:site_name" content="Sei herzlich Willkommen beim Dude" />
<meta property="og:image" content="http://ru-an.info/Photo/News/n5001/37.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="http://ru-an.info/Photo/News/n5001/2.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=114" />
<link rel='openid.server' href='https://dudeweblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://dudeweblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://dudeweblog.wordpress.com/osd.xml" title="Sei herzlich Willkommen beim Dude" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Sei herzlich Willkommen beim Dude" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe - Gegen die satanistischen Antimächte der Welt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://dudeweblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/84d7efb42aeea37a7e4822d16233d557?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Natur oder Industrielandschaft? Teil2 | Sei herzlich Willkommen beim Dude on WordPress.com" />
<meta name="description" content="Fortsetzung von Teil 1. In Ergänzung zu unseren bereits früher veröffentlichten ähnlichen Artikeln setzen wir nun die Betrachtung fort zu Fragen wie: ist die irdische Natur vielleicht zum großen Teil, d.h. über sehr weite Bereiche, vor allem in den sog. Nationalparks, eine uralte Industrielandschaft? Und wann ja: wie alt sind diese Abbaugebiete? © für die&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'dudeweblog.wordpress.com',
				pageURL: 'https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-10649 single-format-standard mp6 customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu-header"><ul id="menu-dude" class="menu"><li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a title="Diese Seite dient aktuell brisanten Themen höchster Wichtigkeit und Dringlichkeit (Kommentarstrang), und wird stets ans globale Zeitgeschehen angepasst. Desweiteren dient sie administrativen Belangen und Ankündigungen." href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/">Aktuell</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85"><a title="Die entscheidenden, philosophischen Fragen, die sich jede/r in seinem Leben früher oder später stellt, bzw. sich stellen sollte &#8211; Wer bin ich, woher komm&#8216; ich, wohin geh&#8216; ich, und wozu das ganze, auf welcher Grundlage?" href="https://dudeweblog.wordpress.com/urquell-sinn-allen-seins-und-lebens/">Sinn des Lebens</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a title="Mein ausführlicher Gesamtblick sowohl auf die Schöpfung, den Sinn des Lebens, die Hintergründe dessen, als auch die Schattenmächte, die Geschehnisse auf Erden, die diesbezüglichen Zusammenhänge, sowie vieles weiteres &#8211; In Farbe mit Text, bewegten Bildern und Ton. :-) (Ich bitte um Geduld beim Laden &#8211; Es kann aufgrund von umfangreichem Inhalt zu geringfügigen Verzögerungen kommen, aber es lohnt sich zu warten.)" href="https://dudeweblog.wordpress.com/die-quelle-die-schopfung-das-leben-die-kosmischen-gesetze-und-die-welt-licht-und-schatten-des-seins/">Blick auf die Welt</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a title="Was Dudeweblog ist, wer das Dudeweblog-Team ist, was wir machen, was nicht, weshalb und wieso." href="https://dudeweblog.wordpress.com/about/">Über uns</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a title="Die Gründe, Sinn und Zweck, weshalb und wozu dieses Portal betrieben wird &#8211; Allerlei hilfreiche Tips zur Struktur und Navigation in möglichst pragmatischem und nutzenorientierten Sinne." href="https://dudeweblog.wordpress.com/uber-diese-seite/">Dudeweblog</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a title="Plauderecke &#8211; Der Kommentarstrang dieser Rubrik ist gedacht als virtueller Stammtisch, wo man freien Herzens und unbeschwert miteinander kommunizieren kann." href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/">Stammtisch</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a title="Lohnenswerte Linksammlung von nützlichen Werkzeugen &#8211; Seiten der Information, Weisheit, Aufklärung, Philosophie, Pädagogik, News, Blogs und vieles weiteres." href="https://dudeweblog.wordpress.com/links/">Links</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a title="Klarstellung und Anmerkungen hinsichtlich rechtlicher und administrativer Belange." href="https://dudeweblog.wordpress.com/impressum-rechtliches/">Impressum</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a title="Hier kannst Du den Dude in persönlichen, administrativen oder rechtlichen Angelegenheiten/Belangen kontaktieren." href="https://dudeweblog.wordpress.com/kontaktinformation/">Kontakt</a></li>
</ul></div>			</div><!-- #nav -->

			<div id="pic">
				<a href="https://dudeweblog.wordpress.com/" rel="home">
										<img src="https://dudeweblog.files.wordpress.com/2013/03/cropped-sunrisegibraltar-best1.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2017/02/18/raus-aus-dem-teufelskreis/" rel="prev"><span class="meta-nav">&larr;</span> Raus aus dem&nbsp;Teufelskreis</a></div>
	<div class="nav-next"><a href="https://dudeweblog.wordpress.com/2017/02/19/von-den-dimensionen-1/" rel="next">Von den Dimensionen-1 <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-above -->

<div id="post-10649" class="post-10649 post type-post status-publish format-standard hentry category-bewusstsein category-bildung category-gedankenkontrolle category-manipulation category-natur category-wissenschaft tag-abraum tag-anreicherung tag-antarktis tag-bergbau tag-erzvorkommen tag-geschichte tag-gruben tag-kreidefelsen tag-nationalparks tag-pasten-anreicherung tag-pyramiden tag-raubbau tag-schuetthalden tag-tagebau tag-terassen">
	<div class="entry-meta">

		<span class="by-author"><span class="sep">von</span> <span class="author vcard"><a class="url fn n" href="https://dudeweblog.wordpress.com/author/luckyhans/" title="Zeige alle Beiträge von luckyhans" rel="author">luckyhans</a></span> | </span>Februar 18, 2017 &middot; 22:34	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/" rel="bookmark">Natur oder Industrielandschaft? Teil2</a></h1>
	<div class="entry entry-content">
		<p><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i><a href="https://dudeweblog.wordpress.com/2017/02/17/natur-oder-industrielandschaft-teil1/" target="_blank">Fortsetzung von Teil 1</a>. In Ergänzung zu <a href="https://bumibahagia.com/2016/02/28/raubbau-oder-zufall-1/" target="_blank">unseren bereits früher </a>veröffentlichten <a href="https://bumibahagia.com/2016/02/28/raubbau-oder-zufall-2/" target="_blank">ähnlichen Artikeln </a>setzen wir nun die Betrachtung fort zu Fragen wie: ist die irdische Natur vielleicht zum großen Teil, d.h. über sehr weite Bereiche, vor allem in den sog. Nationalparks, eine uralte Industrielandschaft? Und wann ja: wie alt sind diese Abbaugebiete?<br />
</i></span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><span style="font-size:medium;"><i>© für die Übersetzung aus dem Russischen by Luckyhans, 18.2.2017<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</i></span></span></p>
<p><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;"><span style="font-size:large;">Uralte und heutige Tagebaue &#8211; 2</span></span></strong></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Es hat sich einiges an Material angesammelt. Man kann es schwerlich als zweitrangig bezeichnen – bei diesem Thema ist jeder Fakt und jedes Foto Gold wert. Aber für einen getrennten Artikel ist jedes Beispiel zu klein, daher dieser „Sammelband“ mit</span><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;"><br />
&#8211; der Antarktis,<br />
&#8211; den weißen Felsen von Dover, welche die englische Küstenlinie des Kanals zieren,<br />
&#8211; dem Kreide-Tagebau „Weißer Brunnen“ im Gebiet Woronezh,<br />
&#8211; dem Uran-Abbau in Nigeria,<br />
&#8211; dem Kings-Canyon in Australien,<br />
&#8211; dem Nationalpark Talampaia in Argentinien und<br />
&#8211; den Abraumhalden im Iran.</span></strong></p>
<p><span id="more-10649"></span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Beginnen wir mit den</span></p>
<p><strong>„<span style="font-family:DejaVu Sans Condensed, sans-serif;">Kalkfelsen am Ufer“-Tagebauen</span></strong></p>
<p><a href="http://ru-an.info/Photo/News/n5001/2.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/2.jpg" alt="Древние карьеры, при сравнении с современными, просто поражают своими масштабами. Часть 2" width="900" height="698" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Am Meeresufer wird Kalkstein abgebaut. Die Metallurgie braucht sehr viel Klakstein. Der Transport ist sehr billig – übers Wasser</i></span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Und später wird man uns erzählen, daß das Meer das alles weggefressen hat:</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/3.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/3.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><a href="https://de.wikipedia.org/wiki/Kreidefelsen_von_Dover" target="_blank">Die Kalkfelsen von Dover</a>, England</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/4.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/4.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;">Die weißen Felsen von Dover, welche die englische Küstenlinie am Kanal zieren. Gehören zur Hügelkette North Dawns. Die Höhe der Felsen erreicht 107 m.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/5.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/5.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Hier ist sogar die Geradlinigkeit des Abbaus zu erkennen</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/6.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/6.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Meint ihr, daß dies das Meer abgeknabbert hat?</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/7.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/7.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Die Klippe bröckelt ab. Das abgebröckelte bleibt liegen, macht die Klippe zu einem flacheren Hang</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/8.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/8.jpg" alt="Древние карьеры, при сравнении с современными, просто поражают своими масштабами. Часть 2" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;">„</span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Offizielle“ Informationen, daß hier Kreide gewonnen wurde, habe ich so nicht gefunden. Aber die Analogie ist offensichtlich</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/9.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/9.jpg" alt="Древние карьеры, при сравнении с современными, просто поражают своими масштабами. Часть 2" width="900" height="43" align="BOTTOM" border="2" /></span></a><br />
<span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Ist doch ähnlich wie die Tafelberge in Arizona, oder? Das ist aber nur der </i></span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i><b>Kreide-Tagebau</b></i></span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i> „Weißer Brunnen“ im Woronezher Gebiet</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/10.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/10.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><br />
<a href="http://ru-an.info/Photo/News/n5001/11.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/11.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><br />
</span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Eine scharfe Grenze Kreide-Lehm. Die Landschaft wird bald ganz natürlich aussehen</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/12.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/12.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;">Es ist nur schwer vorstellbar, daß das gesamte Volumen links auf dem Foto abgebaut wurde. Genauso schwer ist vorstellbar, daß die Tafelberge in Arizona Reste einer ursprünglichen Oberfläche sind.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/13.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/13.jpg" alt="Древние карьеры, при сравнении с современными, просто поражают своими масштабами. Часть 2" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;">Dieser Stein ist ähnlich einer Pasten-Verdichtung der Reste von der Anreicherung oder einfach dem Beton. Aber er ist wohl kaum ein zeitgenössischer.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/14.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/14.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a></p>
<p><a href="http://ru-an.info/Photo/News/n5001/15.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/15.jpg" alt="Древние карьеры, при сравнении с современными, просто поражают своими масштабами. Часть 2" width="900" height="43" align="BOTTOM" border="2" /></span></a><a href="https://megalithica.ru/kamni-v-grand-kanone.html" target="_blank"><span style="font-family:DejaVu Sans Condensed, sans-serif;">Quelle</span></a></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;"><b>Weiter.</b></span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><br />
<a href="http://ru-an.info/Photo/News/n5001/17.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/17.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><br />
SomaÏr. Uran-Abbau in Nigeria. Sieht wie ein künftiger Canyon aus, oder?</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/18.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/18.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Aus diesem Tagebau entsteht ein Canyon</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/19.png" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/19.png" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>Blick von oben. Wenn weiter in diesem Stil abgebaut wird, wird ein Canyon entstehen</i></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/20.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/20.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a></p>
<p><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">Uralte Tagebaue</span></strong></p>
<p><a href="http://ru-an.info/Photo/News/n5001/21.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/21.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><b>Kings Canyon, Australien</b></span><span style="font-family:DejaVu Sans Condensed, sans-serif;">. Sehr gerade und glatt, wie eine verputzte vertikale Abbaustelle. Als ob man in den Lehm hineingeschnitten hätte, der dann versteinerte. Es ergibt sich, daß man die Schicht begradigt hat. Und jetzt bröckelt das begradigende Gestein ab wie Putz.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/22.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/22.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><br />
<a href="http://ru-an.info/Photo/News/n5001/23.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/23.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><br />
Natürliche Erosion hinterläßt nicht solche Wände. Schlußfolgerung: dies ist kein </span><span style="color:#800000;"><span style="font-family:DejaVu Sans Condensed, sans-serif;"><i>(natürlich entstandener)</i></span></span><span style="font-family:DejaVu Sans Condensed, sans-serif;"> Canyon.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/24.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/24.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><a href="http://vel124.livejournal.com/3528.html" target="_blank">Quelle</a></span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;"><b>Weiter.</b></span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><br />
<a href="http://ru-an.info/Photo/News/n5001/25.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/25.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><br />
Argentinien, der </span><span style="font-family:DejaVu Sans Condensed, sans-serif;"><b>Nationalpark Talampaya</b></span><span style="font-family:DejaVu Sans Condensed, sans-serif;">.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/26.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/26.jpg" width="600" height="43" align="BOTTOM" border="2" /></span></a></p>
<p><a href="http://ru-an.info/Photo/News/n5001/27.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/27.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a></p>
<p><a href="http://ru-an.info/Photo/News/n5001/28.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/28.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a></p>
<p><a href="http://ru-an.info/Photo/News/n5001/29.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/29.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a></p>
<p><a href="http://ru-an.info/Photo/News/n5001/30.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/30.jpg" width="600" height="43" align="BOTTOM" border="2" /></span></a><br />
<a href="http://vel124.livejournal.com/3059.html" target="_blank">Quelle</a></p>
<p><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">Die Abraumhalden nahe Damshahr, Iran</span></strong></p>
<p><a href="http://ru-an.info/Photo/News/n5001/38.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/38.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><a href="https://www.google.com/maps?ll=34.75265,50.69288&amp;z=13&amp;t=h" target="_blank">Kartenlink</a></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/39.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/39.jpg" alt="Древние карьеры, при сравнении с современными, просто поражают своими масштабами. Часть 2" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;">100%ig Abraumhalden. Vom Westen her werden sie immer jünger. Offensichtlich wurde hier der Abbau vor sehr langer Zeit durchgeführt – die Erosion hat sie in Hügel verwandelt, aber dieser jüngere Bereich verrät diese Tätigkeit.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/40.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/40.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><br />
<a href="http://ru-an.info/Photo/News/n5001/41.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/41.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a></span></p>
<p><strong><span style="font-family:DejaVu Sans Condensed, sans-serif;">Die Tagebaue in der Antarktis</span></strong></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Dieses Thema haben schon mehrere Autoren angesprochen, es wurden Fotos gezeigt. Wahrscheinlich wird ein Teil hier gedoppelt</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/31.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/31.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><a href="http://www.panoramio.com/photo/115734240" target="_blank">Quelle</a></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/32.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/32.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><a href="http://ru-an.info/Photo/News/n5001/1.jpg" target="_self"><span style="color:#000080;"><img src="https://i0.wp.com/ru-an.info/Photo/News/n5001/1.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><br />
<a href="http://ru-an.info/Photo/News/n5001/33.jpg" target="_self"><span style="color:#000080;"><img src="https://i1.wp.com/ru-an.info/Photo/News/n5001/33.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><br />
Es gibt viele Fotos mit der Bezeichnung Transantarctic Mountains. Ein System von Tagebauen in der Antarktis</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/34.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/34.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><a href="https://goo.gl/maps/YhvhTpRCNqG2" target="_blank">Kartenlink</a></span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/35.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/35.jpg" alt="Древние карьеры, при сравнении с современными, просто поражают своими масштабами. Часть 2" width="900" height="527" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;">Natürlich kann man das mit dem Terminus „Zirkus“ erklären, wenn die Gletscher abtauen und die Schmelzwasser das Gestein am nördlichen Berghang auswaschen.<br />
Aber hier sehen wir einen rundum abgeknabberten Berg. Und das Schmelzen der Gletscher in der Antarktis ist Unsinn.</span></p>
<p><a href="http://ru-an.info/Photo/News/n5001/36.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/36.jpg" width="900" height="43" align="BOTTOM" border="2" /></span></a><span style="font-family:DejaVu Sans Condensed, sans-serif;"><br />
<a href="http://ru-an.info/Photo/News/n5001/37.jpg" target="_self"><span style="color:#000080;"><img src="https://i2.wp.com/ru-an.info/Photo/News/n5001/37.jpg" width="900" height="527" align="BOTTOM" border="2" /></span></a></span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Hier eine sehr anschauliche Lektion von Jewgenij Gawrikow (in russisch), wo er Tagebaue in der Antarktis anspricht:</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/rQ7-UmoaAB8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span style="font-family:DejaVu Sans Condensed, sans-serif;">Viele schicken mir dieses Video – eine Netz-Erzählung, die auf der Basis des Artikels von wakeuphuman gemacht wurde. Schaut es euch an, wenn ihr es noch nicht gesehen habt oder nicht seinen Artikel gelesen habt: <span style="color:#800000;"><i>(</i></span><a href="https://bumibahagia.com/2016/02/28/raubbau-oder-zufall-1/" target="_blank">hier der Artikel in deutsch</a><span style="color:#800000;"><i>)  </i></span></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/Pxr-ShRCLMQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8211; &#8211; &#8211; &#8211; &#8211; &#8211;</p>
<p><span style="color:#800000;"><em>Ja, die interessantesten Fragen stellen sich erst, wenn man sich all das angeschaut und &#8222;sich setzenlassen&#8220; hat, denn das WARUM? und WOZU? ist immer das wichtige.<br />
Wohlan: das &#8222;Gehirnstürmen&#8220; ist eröffnet&#8230;</em></span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-1690939776" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1690939776');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1690939776",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1690939776'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="pd-rating" id="pd_rating_holder_6673693_post_10649"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Verbreite diesen Artikel weiter per:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10649" class="share-twitter sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48250294-10649-58a9d1afe9492' data-src='//widgets.wp.com/likes/#blog_id=48250294&amp;post_id=10649&amp;origin=dudeweblog.wordpress.com&amp;obj_id=48250294-10649-58a9d1afe9492' data-name='like-post-frame-48250294-10649-58a9d1afe9492'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/#comments">3 Kommentare</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://dudeweblog.wordpress.com/category/bewusstsein/" rel="category tag">Bewusstsein</a>, <a href="https://dudeweblog.wordpress.com/category/bildung/" rel="category tag">Bildung</a>, <a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" rel="category tag">Gedankenkontrolle</a>, <a href="https://dudeweblog.wordpress.com/category/manipulation/" rel="category tag">Manipulation</a>, <a href="https://dudeweblog.wordpress.com/category/natur/" rel="category tag">Natur</a>, <a href="https://dudeweblog.wordpress.com/category/wissenschaft/" rel="category tag">Wissenschaft</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://dudeweblog.wordpress.com/tag/abraum/" rel="tag">Abraum</a>, <a href="https://dudeweblog.wordpress.com/tag/anreicherung/" rel="tag">Anreicherung</a>, <a href="https://dudeweblog.wordpress.com/tag/antarktis/" rel="tag">Antarktis</a>, <a href="https://dudeweblog.wordpress.com/tag/bergbau/" rel="tag">Bergbau</a>, <a href="https://dudeweblog.wordpress.com/tag/erzvorkommen/" rel="tag">Erzvorkommen</a>, <a href="https://dudeweblog.wordpress.com/tag/geschichte/" rel="tag">Geschichte</a>, <a href="https://dudeweblog.wordpress.com/tag/gruben/" rel="tag">Gruben</a>, <a href="https://dudeweblog.wordpress.com/tag/kreidefelsen/" rel="tag">Kreidefelsen</a>, <a href="https://dudeweblog.wordpress.com/tag/nationalparks/" rel="tag">Nationalparks</a>, <a href="https://dudeweblog.wordpress.com/tag/pasten-anreicherung/" rel="tag">Pasten-Anreicherung</a>, <a href="https://dudeweblog.wordpress.com/tag/pyramiden/" rel="tag">Pyramiden</a>, <a href="https://dudeweblog.wordpress.com/tag/raubbau/" rel="tag">Raubbau</a>, <a href="https://dudeweblog.wordpress.com/tag/schuetthalden/" rel="tag">Schütthalden</a>, <a href="https://dudeweblog.wordpress.com/tag/tagebau/" rel="tag">Tagebau</a>, <a href="https://dudeweblog.wordpress.com/tag/terassen/" rel="tag">Terassen</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://dudeweblog.wordpress.com/2017/02/18/raus-aus-dem-teufelskreis/" rel="prev"><span class="meta-nav">&larr;</span> Raus aus dem&nbsp;Teufelskreis</a></div>
	<div class="nav-next"><a href="https://dudeweblog.wordpress.com/2017/02/19/von-den-dimensionen-1/" rel="next">Von den Dimensionen-1 <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			3 Antworten zu &ldquo;<em>Natur oder Industrielandschaft? Teil2</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-13681">
			<div id="comment-13681" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/901b183e99a6b4e68a8a3b881031e6a7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">Prof. Dr. Karin Kaiser</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/#comment-13681">
					Februar 19, 2017 um 13:31</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Vielen Dank für diese beiden Beiträge &#8222;Natur oder Industrielandschaft? Teil 1 und 2&#8220;.<br />
Ja, ich bin auch der Auffassung, dass es denkbar ist, dass es sich um eine Industrielandschaft handelt. Ich möchte aber sogar noch einen Schritt weitergehen:<br />
Unter Berücksichtigung der Übersetzungen der alten sumerischen Tontafeln von Zecharia Sitchin, nach denen die außerirdischen Anunnaki Gold auf der Erde abgebaut und dazu die Menschen als Arbeitssklaven erschaffen haben sollen (s.a. Michael Tellingers Buch &#8222;Sklavenrasse der Götter&#8220;), würde es sich hierbei sogar um einen weiteren Beweis dafür handeln.</p>
<p id="comment-like-13681" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/?like_comment=13681&#038;_wpnonce=4198ff86e2" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13681" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-luckyhans bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-13683">
			<div id="comment-13683" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">luckyhans</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/#comment-13683">
					Februar 19, 2017 um 14:45</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>zu PDKK um 13:31<br />
Hallo Frau Kaiser,<br />
ja, das ist sicherlich EINE mögliche Interpretation, wobei die &#8222;Übersetzungen&#8220; sich auch auf eine mögliche Interpretation der sumerischen Keilschrift stützen &#8211; freilich eine, die sich bisher als einigermaßen sinnvoll erwiesen hat.<br />
Dennoch:<br />
Je nach Glaubensmustern (z.B. &#8222;lieber Gott&#8220; oder &#8222;polare Gottheit&#8220;) können ja die Fakten in unterschiedliche Szenarien eingeordnet werden. Und solange wir nicht genügend Mosaiksteinchen zusammen haben, damit das Bild eineindeutig wird, bleiben alle Varianten erstmal in Betracht.</p>
<p>Wenn wir vorankommen wollen, sind also einerseits mehr Fakten zu sammeln; andererseits kann aber jeder auch schon selbst an sich arbeiten und sein Innenleben nach Konditionierungen, Prägungen, Vorurteilen und Vorbehalten untersuchen und beginnen, diese aufzuarbeiten&#8230; 😉</p>
<p>Was den angeblichen Goldabbau betrifft, so habe ich dazu eine andere Meinung.<br />
Jede einigermaßen fortgeschrittene Zivilisation, welche diese Bezeichnung verdient, sollte in der Lage sein, Transmutationen, d.h. die Umwandlung von Elementen ineinander, zu beherrschen.<br />
Solche Transmutationen können bereits die Pflanzen, wie ein gewisser Apotheker Herr von Herzeele bereits in den 1870er Jahren nachgewiesen hat.<br />
Und auch neuerdings gibt es von der Schulwissenschaft solche Hinweise, freilich bei irrsinnigen Drücken und hohem Temperaturen &#8211; die Natur kann eben doch das meiste besser als die &#8222;Technologie&#8220;&#8230; 😉</p>
<p>Wozu also der Aufwand mit (viel schwierigerer) &#8222;gentechnischer Erschaffung&#8220; von Menschen, wenn man per einfacher Transmutation dasselbe (Gold) großtechnisch auch haben kann?</p>
<p id="comment-like-13683" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/?like_comment=13683&#038;_wpnonce=ef313de13d" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13683" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->

		<li class="comment byuser comment-author-swissduderino even thread-even depth-1 highlander-comment" id="li-comment-13696">
			<div id="comment-13696" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='https://dudeweblog.wordpress.com' rel='external nofollow' class='url'>Dude</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/#comment-13696">
					Februar 19, 2017 um 17:17</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>@Karin</p>
<p>Du weisst schon, dass Sitchin &#8211; unzweifelhaft belegt &#8211; der Lüge und Desinfopropaganda überführt wurde?</p>
<p>Ich würde mich da eher auf Michael Tsarion verlassen an Deiner Stelle, auch wenn Tellinger ganz Ok ist.<br />
Siehe im letzten Nachtrag hier:<br />
<a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/" rel="nofollow">https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/</a></p>
<p id="comment-like-13696" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/?like_comment=13696&#038;_wpnonce=f0575f70ec" class="comment-like-link needs-login" rel="nofollow" data-blog="48250294"><span>Gefällt mir</span></a><span id="comment-like-count-13696" class="comment-like-feedback">Gefällt mir</span></p>
</div>

				<div class="reply">
									</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leserbrief schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/18/natur-oder-industrielandschaft-teil2/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://dudeweblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e743b0a31a" /><input type="hidden" name="_wp_http_referer" value="/2017/02/18/natur-oder-industrielandschaft-teil2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdudeweblog.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='10649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a9aa74479" /></p>
<input type="hidden" name="genseq" value="1487524271" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="text-15" class="widget widget_text">			<div class="textwidget"><p><font color="#FFFFFF">.</font><br />
<font color="#FFFFFF">.</font><br />
<font size="6"><b><a title="Hauptseite" href="https://dudeweblog.wordpress.com/"><b>Startseite</b></a></b></font></p>
<hr />
<font color="#FFFFFF">.</font><br />
<font size="5"><a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/" title="Was sie schon immer über Fäissbuk wissen wollten" target="_blank"><b>Dudeweblog bei Facebook</b></a></font></p>
<hr />
</div>
		</li><li id="search-2" class="widget widget_search"><h3 class="widget-title">Stichwortsuche</h3><form role="search" method="get" id="searchform" class="searchform" action="https://dudeweblog.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Abonnement</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Trage Dich hier ein, um ganz einfach, direkt, gratis und franko per Epost über die neusten Publikationen von uns informiert zu werden.</p>
<p>Schließe dich 286 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="48250294"/>
						<input type="hidden" name="source" value="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e7988f149c" />						<input type="submit" value="Das lohnt sich!" />
					</p>
				</form>
			
</li><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Leserbriefe</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dude" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://dudeweblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://dudeweblog.wordpress.com" rel="nofollow">Dude</a> zu <a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/comment-page-1/#comment-13696">Natur oder Industrielandschaft&hellip;</a></td></tr><tr><td title="luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">luckyhans zu <a href="https://dudeweblog.wordpress.com/2017/02/18/raus-aus-dem-teufelskreis/comment-page-1/#comment-13685">Raus aus dem&nbsp;Teufelskreis</a></td></tr><tr><td title="luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">luckyhans zu <a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/comment-page-1/#comment-13683">Natur oder Industrielandschaft&hellip;</a></td></tr><tr><td title="Luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Luckyhans zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-86/#comment-13682">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="Prof. Dr. Karin Kaiser" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/901b183e99a6b4e68a8a3b881031e6a7?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Prof. Dr. Karin Kais&hellip; zu <a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/comment-page-1/#comment-13681">Natur oder Industrielandschaft&hellip;</a></td></tr><tr><td title="fini09" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e7cc0887802216f732afcf099eff1c0?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fini09 zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-86/#comment-13678">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="fini09" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e7cc0887802216f732afcf099eff1c0?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fini09 zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-86/#comment-13677">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="fini09" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/1e7cc0887802216f732afcf099eff1c0?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">fini09 zu <a href="https://dudeweblog.wordpress.com/2017/02/18/raus-aus-dem-teufelskreis/comment-page-1/#comment-13675">Raus aus dem&nbsp;Teufelskreis</a></td></tr><tr><td title="R.Böhse" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="http://rising-for-humanity.earth/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/995815490f37cfc68babd9ecf75c2070?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="http://rising-for-humanity.earth/" rel="nofollow">R.Böhse</a> zu <a href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/comment-page-66/#comment-13669">Virtueller Stammtisch &#8211;&hellip;</a></td></tr><tr><td title="luckyhans" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">luckyhans zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-86/#comment-13664">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="adeptos" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/65f66a9e0dfe83dc72e8137d49ae318d?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">adeptos zu <a href="https://dudeweblog.wordpress.com/2014/06/16/die-symbolik-des-begriffs-licht/comment-page-3/#comment-13661">Die Symbolik des Begriffs&hellip;</a></td></tr><tr><td title="Amselina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d112b1991ea1259ca162ed88a0980de3?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Amselina zu <a href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/comment-page-66/#comment-13659">Virtueller Stammtisch &#8211;&hellip;</a></td></tr><tr><td title="Amselina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d112b1991ea1259ca162ed88a0980de3?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Amselina zu <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-86/#comment-13658">Wichtiges zum aktuellen&nbsp;Z&hellip;</a></td></tr><tr><td title="Amselina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d112b1991ea1259ca162ed88a0980de3?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Amselina zu <a href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/comment-page-66/#comment-13657">Virtueller Stammtisch &#8211;&hellip;</a></td></tr><tr><td title="Amselina" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d112b1991ea1259ca162ed88a0980de3?s=16&#038;d=identicon&#038;r=PG' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Amselina zu <a href="https://dudeweblog.wordpress.com/2017/02/18/mater-ie/comment-page-1/#comment-13656">Materie</a></td></tr>				</table>
				</li><li id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Leser empfehlen</h3><ul>				<li>
										<a href="https://dudeweblog.wordpress.com/2017/02/17/natur-oder-industrielandschaft-teil1/" class="bump-view" data-bump-view="tp">
						Natur oder Industrielandschaft? Teil1					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/" class="bump-view" data-bump-view="tp">
						Wichtiges zum aktuellen Zeitgeschehen					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/02/18/hoechste-radioaktivitaet-in-fukushima-seit-2011-loest-unvorstellbare-konsequenzen-aus/" class="bump-view" data-bump-view="tp">
						Höchste Radioaktivität in Fukushima seit 2011 löst unvorstellbare Konsequenzen aus!					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/02/18/raus-aus-dem-teufelskreis/" class="bump-view" data-bump-view="tp">
						Raus aus dem Teufelskreis					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2016/12/16/jung-ss-mann-george-soros/" class="bump-view" data-bump-view="tp">
						Jung-SS-Mann George Soros?					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/stammtisch-plauderecke/" class="bump-view" data-bump-view="tp">
						Virtueller Stammtisch - Plauderecke					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/02/18/mater-ie/" class="bump-view" data-bump-view="tp">
						Materie					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2014/09/09/wieso-das-hackfressenbuch-konsequent-zu-boykottieren-ist/" class="bump-view" data-bump-view="tp">
						Wieso das Hackfressenbuch konsequent zu boykottieren ist					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2014/01/17/techniken-und-methoden-zur-gedankenkontrolle-und-verhaltenssteuerung/" class="bump-view" data-bump-view="tp">
						Techniken und Methoden zur Gedankenkontrolle und Verhaltenssteuerung					</a>
									</li>
							<li>
										<a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/" class="bump-view" data-bump-view="tp">
						Natur oder Industrielandschaft? Teil2					</a>
									</li>
			</ul></li><li id="text-23" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><span style="text-decoration:underline;">Wichtige Artikel</span></b></font></p>
<ul>
<li><b><a href="https://dudeweblog.wordpress.com/2013/04/12/vom-staat-als-verbindendes-regulativ/">Vom Staat als verbindendes Regulativ - oder: Wer regiert hier eigentlich?</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/10/02/zur-diktatur-in-13-schritten/">Zur Diktatur in 13 Schritten</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/11/26/uberwachung-kann-richtung-totalitarismus-abgleiten/">Überwachung kann Richtung Totalitarismus abgleiten</a></b></li>
<li><a href="https://dudeweblog.wordpress.com/2013/11/24/uber-das-konsumgebaren-das-unterhaltungstreiben-und-die-plappermentalitat-der-schuldgeldknechtschaftssklaven-dreckskapitalismus-teil-ii/"><strong>Über das Konsumgebaren, das Unterhaltungstreiben und die Plappermentalität der Schuldgeldknechtschaftssklaven – Dreckskapitalismus Teil II</strong></a></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/08/17/die-geschichte-der-neuen-weltordnung/">Die Geschichte der „Neuen Weltordnung“</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/12/28/die-neue-weltunordnung-historisch-aufgeschlusselt-und-durchleuchtet/">Die neue WeltUNOrdnung historisch aufgeschlüsselt und durchleuchtet“</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/06/26/die-zukunft-ist-jetzt-brisantes-interview-mit-deborah-tavares/">Die Zukunft ist jetzt! – Brisantes Interview mit Deborah Tavares</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/04/21/transhumanistische-materialisten/">Transhumanistische Materialisten</a></b></li>
<li><strong><a title="Hypnotisierte Massen – Manipulierte Menschen" href="https://dudeweblog.wordpress.com/2013/03/12/hypnotisierte-massen-manipulierte-menschen/">Hypnotisierte Massen – Manipulierte Menschen</a></strong></li>
<li><strong><a title="Hypnotisierte Massen – Manipulierte Menschen" href="https://dudeweblog.wordpress.com/2015/01/17/name-person-mensch-inkarniertes-wesen/">Name - Person - Mensch</a></strong></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/07/12/elektrosmog-und-funktechnologie-als-zerstorer-des-naturlichen-lebens/">Elektrosmog und Funktechnologie als Zerstörer des natürlichen Lebens</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/01/17/techniken-und-methoden-zur-gedankenkontrolle-und-verhaltenssteuerung/">Techniken und Methoden zur Gedankenkontrolle und Verhaltenssteuerung</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/01/09/das-unsagliche-verbrechen-an-der-natur-und-der-menschheit-durch-den-geoengineering-grossenwahn/">Das unsägliche Verbrechen an der Natur und der Menschheit durch den Geoengineering-Grössenwahn</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/05/02/die-wahrheit-uber-eine-verlogene-schweiz-schockierender-erlebnisbericht-zur-brutalen-zwangsausschaffung-von-hassan-mansour/">Die Wahrheit über eine verlogene Schweiz: Schockierender Erlebnisbericht zur brutalen Zwangsausschaffung von Hassan Mansour</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/03/30/die-menschheit-geht-den-schwersten-prufungen-ihrer-geschichte-entgegen/">Die Menschheit geht den schwersten Prüfungen ihrer Geschichte entgegen</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2016/04/19/im-land-der-satten-menschen/">Im Land der satten Menschen</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/03/29/sein-nichtsein-unendliche-verganglichkeit-in-unwandelbarer-ewigkeit/">Sein &amp; Nichtsein – Unendliche Vergänglichkeit in unwandelbarer Ewigkeit</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/06/16/die-symbolik-des-begriffs-licht/">Die Symbolik des Begriffs ‘Licht’</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/10/31/ihr-beitragsentwurf-wurde-gespeichert/">Überraschung</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2013/05/19/vision-einer-neuen-welt/">Vision einer neuen Welt</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2014/06/12/was-kann-ich-alleine-schon-verandern/">Was kann ich alleine schon verändern?</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2015/04/28/wasser-und-wald/">Wasser und Wald</a></b></li>
<li><b><a href="https://dudeweblog.wordpress.com/2015/06/18/der-natur-garten/">Der Naturgarten</a></b></li>
<li><a href="https://dudeweblog.wordpress.com/category/zitate/zitatsammlungen/"><b>Zitatsammlungen</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/category/aphorismen/"><b>Aphorismen</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/tag/satyre/"><b>Satyrserie</b></a></li>
<li><a href="https://dudeweblog.wordpress.com/category/videos/"><b>Wichtige Videos, Dokus, Vorträge, Interviews,... </b></a></li>
</ul>
</div>
		</li><li id="image-5" class="widget widget_image"><h3 class="widget-title">Aktion für Frieden</h3><div style="overflow:hidden;"><a href="https://dudeweblog.wordpress.com/2014/05/23/wir-zeigen-weisse-flagge-fur-den-frieden/"><img src="https://dudeweblog.files.wordpress.com/2014/06/weissesfriedenszeichen-herzjpg.jpg?w=1003&amp;h=604" alt="Wir zeigen Flagge für den Frieden. Beteilige Dich kreativ mit einem weissen Friedenssymbol und mache die Aktion weiter bekannt." title="Wir zeigen Flagge für den Frieden. Beteilige Dich kreativ mit einem weissen Friedenssymbol und mache die Aktion weiter bekannt." class="alignnone" width="1003" height="604" /></a></div>
</li><li id="text-20" class="widget widget_text"><h3 class="widget-title">Wichtig / Dringend</h3>			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-18/#comment-3457"><br />
<img src="https://i2.wp.com/www.wissensmanufaktur.net/media/grafik/tafta.gif" /></a><br />
<a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-36/#comment-5787" target="_blank"><br />
<img src="https://i2.wp.com/umweltinstitut.org/images/Freihandel/TTIP_Logo_web_625x300.jpg" alt="Appell: Freihandelsabkommen verhindern!" title="Appell: Freihandelsabkommen verhindern!" /></a><br />
Mehr Informationen gibt's auch <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-20/#comment-3841"><b>hier</b></a> und <a href="https://dudeweblog.wordpress.com/wichtiges-zum-aktuellen-zeitgeschehen/comment-page-21/#comments"><b>ab hier &amp; ff.</b></a>.</p>
<hr />
<p><font size="2"><b><a href="https://dudeweblog.wordpress.com/2014/06/04/die-weitere-zementierung-der-nwo-mittels-tisa/" title="Ergänzend zu den äusserst bedrohlichen TTIP &amp; TPP-Freihandelsabkommen (der grossen globalistischen Unterwerfung) arbeiten die Herren der Welt – bzw. deren Bürokratten-Lakaien -, wie gewöhnlich im Verborgenen, seit dem Frühjahr 2012 hinter verschlossenen Türen – fern der Öffentlichkeit und weitgehend Abseits des Einflusses der parlamentarischen Aufsicht also! – zudem emsig an einem weiteren Abkommen mit dem Namen TISA (Trade in Services Agreement).
TISA stellt letztlich eine massiv verschärfte Version des GATS dar, und es geht darin – salopp gesagt – darum, auch im Dienstleistungssektor weitreichende Rahmenbedingungen zur zusätzlichen Aufweichung der staatlichen Souveränität und Aushebelung von Bürgerrechten zugunsten einer weiteren Zementierung der NWO zu schaffen.">TiSA</a></b> setzt dem ganzen Enteignungswahnsinn noch die Krone auf.</b></font></p>
<hr />
</div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><p><font size="5"><b><u>Alle Artikel</u></b></font></p>
<ul>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-dude/">Dude</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-hans-im-gluck/">LuckyHans</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-tabburett/">Tabburett</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-marionmansour/">Marion Mansour</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-oberham/">Oberham</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-1mG0ne/">1mG0ne</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-fallenangel/">Fallen Angel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-gartenamsel/">Gartenamsel</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/artikel-von-notepad-publishing/">Notepad Publishing</a></b></span></li>
<li><span style="font-size:large;"><b><a title="Artikelübersicht" href="https://dudeweblog.wordpress.com/gastbeitrage-und-fremdartikel/">Gastbeiträge &amp; Fremdartikel</a></b></span></li>
</ul>
</div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>
<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>
<a href="http://ultimativefrechheitonline.wordpress.com/" target="_blank"><img src="https://ultimativefrechheitonline.files.wordpress.com/2014/08/cropped-ufobeep2.jpg"></a>

</div>
		</li><li id="text-8" class="widget widget_text"><h3 class="widget-title">Leseempfehlungen</h3>			<div class="textwidget"><b><ul>
	<li><a href="https://dudeweblog.wordpress.com/2013/03/19/max-frisch-am-ende-der-aufklarung-steht-das-goldene-kalb/">Max Frisch – Am Ende der Aufklärung steht das goldene Kalb!</a></li>
<li><a href="https://dudeweblog.wordpress.com/2014/06/20/pathokratie-wir-leben-in-einem-von-psychopathen-geschaffenen-system/" title="Warum gibt es, egal wie viel intelligenter und guter Wille in der Welt existiert, so viel Krieg, Leid und Ungerechtigkeit? Es scheint keine Rolle zu spielen, welchen kreativen Plan, welche Ideologie, Religion oder Philosophie sich große Köpfe einfallen lassen, nichts scheint unser Los zu verbessern. Seit Anbruch der Zivilisation wiederholt sich dieses Muster wieder und wieder. Die Antwort lautet, dass die Zivilisation, so wie wir sie kennen, weitgehend das Werk von Psychopathen ist.">Pathokratie – Wir leben in einem von Psychopathen geschaffenen System</a></li>
<li><a title="Sich Selbst zu sein, sich Selbst selbständig zu verwirklichen, benötigt in einer Zeit des Herdentriebs Mut und Selbst-Bewusstsein, und ebendieses ist gar nicht mal allzu schwer zu erlangen, zumal Auswegslosigkeit letzlich einzig in Illusion existiert." href="https://dudeweblog.wordpress.com/2013/12/02/selbstbewusstsein-erfordert-mut/">Selbstbewusstsein erfordert Mut</a></li>	
<li><a title="Das bewusste, klare, bestimmte, intuitive und ungebundene Leben, stets im freien, unendlichen Fluss von Werden und Vergehen des materiellen Lebens seiend, kann – wirklich gelebt! – richtiggehend Portale öffnen; Erkenntnisse bringen, die im Taumel des Systemkonstruktes und dem immerwährenden Kampfe gegen die immer höher, schneller und weiter verbreitet werdenden Fluten des systematischen Ordo-ab-Chao-Irrsinns, nur schwerlichst – wenn überhaupt – sich klar in körperlich-manifestem Ausdruck des individuellen Bewusstseins zeigen." href="https://dudeweblog.wordpress.com/2013/08/31/bewusstes-klares-bestimmtes-und-ungebundenes-leben-gemass-der-intuition-des-individuums/">Bewusstes, klares, bestimmtes und ungebundenes Leben gemäss der Intuition des Individuums</a></li>
<li><a title="Wer sich bewusst ist, dass gesamter Kosmos bereits vom Kerne her einen holographisch-fraktalen Grundaufbau hat, der weiss auch, dass Symmetrien ein wesentlicher Aspekt der materiellen Schöpfung sind." href="https://dudeweblog.wordpress.com/2013/03/28/uber-die-holographisch-fraktalen-symmetrien-der-natur/">Über die holographisch-fraktalen Symmetrien der Natur</a></li> </ul> </b></div>
		</li><li id="text-19" class="widget widget_text"><h3 class="widget-title">Bereiteter Thron</h3>			<div class="textwidget"><font color="white">.</font>
<a href="https://dudeweblog.wordpress.com/2015/12/16/fuck-wordpress/" title="Vorbereiteter Thron des Antichristen im Vatikan - auf dem bisher noch nie jemand sass; bisher...!!"><img src="https://dudeweblog.files.wordpress.com/2015/07/baphomet-als-heiliger-geist-im-petersdom-bernini-thron.jpg"></a>

<a href="https://dudeweblog.wordpress.com/2015/12/16/fuck-wordpress/" title="Prof. John Robison A. M. - Proofs of a conspiracy against all the religions and governments of europe"><img src="https://dudeweblog.files.wordpress.com/2014/10/proofs_of_a_conspiracy_against_all_the_religions_and_governments_of_europe.gif"></a></div>
		</li><li id="text-27" class="widget widget_text"><h3 class="widget-title">Überwachungs-GW</h3>			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2013/10/18/uberwachungs-kontrollwahn-der-liberalismus-als-wegbereiter-des-modernen-totalitarismus-freiheit-ist-uncool/" target="_blank"><img src="https://dudeweblog.files.wordpress.com/2015/10/ndb-c3bcberwachungsterror.jpg" alt="" /></a><br />
<font size="3"><b><a href="https://dudeweblog.wordpress.com/2016/09/25/aufforderung-zum-genauen-studium/">Das neue Schweizer Nachrichtendienstgesetz</a></b></font></p>
</div>
		</li><li id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://dudeweblog.wordpress.com/2014/06/23/boshafter-geniestreich-angst-und-schrecken-mittels-krieg-gegen-den-terror/" target="_blank" title="Boshafter Geniestreich: Angst und Schrecken mittels ‘Krieg gegen den Terror’ -
Oder: Die globalistischen Kriegstreiberei-Strategien der hintergründig agierenden, kosmokratischen Pathokraten und das strukturelle Elend der südlichen Hemisphäre - Der institutionelle Staatsterrorismus (z.B. mittels Krieg gegen den ‘Terror’), initialisiert von den globalistischen Pathokraten der neuzeitlichen, hintergründig herrschenden Feudalherren, fördert direkt (und indirekt) die Antwort bzw. die Reaktion fanatisierter, paramilitärischer Splittergruppen und Extremisten (von den CIA-Ausbildungscamps für Al-Kaida-Psychos mal ganz abgesehen)."><img src="https://dudeweblog.files.wordpress.com/2014/06/fifa-iw.jpg"></a></p>
</div>
		</li><li id="text-17" class="widget widget_text"><h3 class="widget-title">Wassersegen</h3>			<div class="textwidget"><font color="white">.</font>
<a href="https://dudeweblog.wordpress.com/2014/08/12/segensreiches-herz-fur-dein-wasser/" target="_blank" title="Mein Wasserritual. Immer wenn ich meinen Wasserhahn aufdrehe segne ich das Wasser und danke Mutter Erde. Bei uns steht immer ein Glaskrug mit frischem Wasser auf dem Esstisch und unter dem Glaskrug ein selbstgestalteter in Folie verschweisster Untersetzer. Auch unter allen Wassergläser meiner Familienmitglieder oder Gäste liegt in der Regel so ein Wasserherz. - Ingrid"><img src="https://dudeweblog.files.wordpress.com/2014/08/wasserherz-ingrid.jpg"></a></div>
		</li><li id="image-2" class="widget widget_image"><div style="overflow:hidden;"><a href="https://dudeweblog.wordpress.com/about/"><img src="https://dudeweblog.files.wordpress.com/2014/08/dude-herz.jpg?w=211&amp;h=300" title="Dude" class="aligncenter" width="211" height="300" /></a></div>
</li><li id="text-2" class="widget widget_text">			<div class="textwidget"><p><b>«So etwas gibt es bis zum heutigen Tage nicht in der Weltgeschichte, auch nicht in Amerika: eine unabhängige Presse. Sie wissen das, und ich weiß das. Es gibt hier nicht einen unter Ihnen, der es wagt, seine ehrliche Meinung zu schreiben. Und wenn er es täte, wüsste er vorher bereits, dass sie niemals im Druck erschiene. Ich werde wöchentlich dafür bezahlt, dass ich meine ehrliche Meinung aus dem Blatt, mit dem ich verbunden bin, heraushalte. Andere von Ihnen erhalten ähnliche Bezahlung für ähnliche Dinge, und wenn Sie so verrückt wären, Ihre ehrliche Meinung zu schreiben, würden Sie umgehend auf der Straße landen, um sich einen neuen Job zu suchen. Wenn ich mir erlaubte, meine ehrliche Meinung in einer der Papierausgaben erscheinen zu lassen, dann würde ich binnen 24 Stunden meine Beschäftigung verlieren. Das Geschäft der Journalisten ist, die Wahrheit zu zerstören, schlankweg zu lügen, die Wahrheit zu pervertieren, sie zu morden, zu Füßen des Mammons zu legen und sein Land und die menschliche Rasse zu verkaufen zum Zweck des täglichen Broterwerbs. Sie wissen das, und ich weiß das, also was soll das verrückte Lobreden auf eine freie Presse? Wir sind Werkzeuge und Vasallen von reichen Männern hinter der Szene. Wir sind Marionetten. Sie ziehen die Strippen, und wir tanzen an den Strippen. Unsere Talente, unsere Möglichkeiten und unsere Leben stehen allesamt im Eigentum anderer Männer. Wir sind intellektuelle Prostituierte.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank">John Swinton</a>, 1880 </p>
<p><b>«Denn wir haben es mit einer monolithischen und rücksichtslosen weltweiten Verschwörung zu tun, die sich hauptsächlich auf verdeckte Mittel zur Erweiterung ihres Einflußbereichs stützt - auf Infiltration statt Invasion, auf Subversion statt freier Wahlen, auf Einschüchterung statt Selbstbestimmung, auf Guerillas in der Nacht anstatt Armeen bei Tag. Es ist ein System, welches beträchtliche menschliche und materielle Ressourcen in den Aufbau einer eng geknüpften, hocheffizienten Maschinerie verstrickt hat, die diplomatische, geheimdienstliche, ökonomische, wissenschaftliche und politische Operationen kombiniert.»</b><br />
John F. Kennedy am 27. April 1961 im New Yorker Waldorf-Astoria Hotel anlässlich <b><a href="http://www.youtube.com/watch?v=9sLKIMe4p2Q" target="_blank">einer Rede (unzensiert und vollständig im Originalton; knapp 20 Minuten)</a></b> zu Geheimgesellschaften.</p>
<p><a href="http://www.fschuster.de/cms/index.php?page=1708722858&amp;f=1&amp;i=1708722858" target="_blank">Die Rede als Transcript im stark gekürzten Originalwortlaut inkl. dt. Übersetzung und mehr zum Fall Kennedy.</a></p>
<p>Wer eine vollständige Übersetzung auf Deutsch möchte: Ich nehme bezahlte Aufträge an. Bei ernsthaftem Interesse kontaktiere mich via <a href="https://dudeweblog.wordpress.com/kontaktinformation/">Kontaktformular</a>.</p>
<p>6`*********°°°°°°°°°*********´9</p>
<p><b>«Ein bewusstes und aufrechtes Individuum ist sehr viel gefährlicher für die etablierte Macht als 10.000 eingeschlafene und unbewusste Individuen.»</b><br />
<a href="https://dudeweblog.wordpress.com/2014/01/26/weisheiten-von-henry-miller-zitatsammlung-teil-vi/" target="_blank" Title="">Unbekannt</a> (evtl. Gandhi)</p>
<p><b><i>Erst recht dann, wenn es in Machtpositionen mit Entscheidungsgewalt amtet.</i></b></p>
<p>6`*********°°°°°°°°°*********´9</p>
<p><b>«Ich will unter keinen Umständen ein Allerweltsmensch sein. Ich habe ein Recht darauf, aus dem Rahmen zu fallen – wenn ich es kann. Ich wünsche mir Chancen, nicht Sicherheiten. Ich will kein ausgehaltener Bürger sein, gedemütigt und abgestumpft, weil der Staat für mich sorgt. Ich will dem Risiko begegnen, mich nach etwas sehnen und es verwirklichen, Schiffbruch erleiden und Erfolg haben. Ich lehne es ab, mir den eigenen Antrieb mit einem Trinkgeld abkaufen zu lassen. Lieber will ich den Schwierigkeiten des Lebens entgegentreten, als ein gesichertes Dasein führen; lieber die gespannte Erregung des eigenen Erfolgs, als die dumpfe Ruhe Utopiens. Ich will weder meine Freiheit gegen Wohltaten hergeben noch meine Menschenwürde gegen milde Gaben. Ich habe gelernt für mich selbst zu denken und zu handeln, der Welt gerade ins Gesicht zu sehen und zu bekennen, dies ist mein Werk. Das alles ist gemeint, wenn wir sagen, ich bin ein freier Mensch.»</b><br />
<a href="https://dudeweblog.wordpress.com/2013/03/13/zitatsammlung-teil-i/" target="_blank" Title="">Albert Schweitzer</a></p>
</div>
		</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neuste</h3>		<ul>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/19/von-den-dimensionen-1/">Von den Dimensionen-1</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/18/natur-oder-industrielandschaft-teil2/">Natur oder Industrielandschaft? Teil2</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/18/raus-aus-dem-teufelskreis/">Raus aus dem&nbsp;Teufelskreis</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/18/hoechste-radioaktivitaet-in-fukushima-seit-2011-loest-unvorstellbare-konsequenzen-aus/">Höchste Radioaktivität in Fukushima seit 2011 löst unvorstellbare Konsequenzen&nbsp;aus!</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/18/mater-ie/">Materie</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/17/natur-oder-industrielandschaft-teil1/">Natur oder Industrielandschaft? Teil1</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/16/100-konsul-tanten/">100 Konsul-Tanten</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/14/die-digitale-illusion/">Die digitale Illusion</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/13/das-russische-projekt-des-herrn-soros/">Das “Russische Projekt” des Herrn&nbsp;Soros</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/11/nochmal-zum-tu-154-absturz-bei-sotschi-weihnachten-2016/">Nochmal zum Tu-154-Absturz bei Sotschi Weihnachten&nbsp;2016</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/11/unser-naturverbrauch/">Unser Naturverbrauch</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/09/bargeldabschaffung-die-biometrische-erfassung-der-menschen-schreitet-weltweit-voran-update-schweiz/">Bargeldabschaffung: Die biometrische Erfassung der Menschen schreitet weltweit voran &#8211; Update&nbsp;Schweiz</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/08/oeffentlicher-pranger-fuer-seiten-die-professionellen-textklau-betreiben/">Öffentlicher Pranger für Seiten die professionellen Textklau&nbsp;betreiben</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/05/daten-folgen/">Daten-Folgen</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/05/schmuckstueck-iii/">Schmuckstück III &#8211; Orquesta Antillana: Flauta con&nbsp;tumba</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/04/gen-technik-oder-gen-unfug/">Gen-Technik oder Gen-Unfug?</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/02/02/der-syrien-krieg-thesen/">Der Syrien-Krieg: Thesen</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/31/und-wem-glaubst-du/">Und wem glaubst&nbsp;DU?</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/30/von-eliten-3/">Von Eliten-3</a>
						</li>
					<li>
				<a href="https://dudeweblog.wordpress.com/2017/01/29/die-john-mccain-story/">Die John McCain-Story</a>
						</li>
				</ul>
		</li>		<li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://dudeweblog.wordpress.com/2017/02/'> Februar 2017 &nbsp;(17)</option>
	<option value='https://dudeweblog.wordpress.com/2017/01/'> Januar 2017 &nbsp;(26)</option>
	<option value='https://dudeweblog.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(25)</option>
	<option value='https://dudeweblog.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/07/'> Juli 2016 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2016/06/'> Juni 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2016/03/'> März 2016 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2016/02/'> Februar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(4)</option>
	<option value='https://dudeweblog.wordpress.com/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/08/'> August 2015 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2015/06/'> Juni 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/05/'> Mai 2015 &nbsp;(7)</option>
	<option value='https://dudeweblog.wordpress.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2015/03/'> März 2015 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://dudeweblog.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://dudeweblog.wordpress.com/2014/09/'> September 2014 &nbsp;(9)</option>
	<option value='https://dudeweblog.wordpress.com/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://dudeweblog.wordpress.com/2014/07/'> Juli 2014 &nbsp;(5)</option>
	<option value='https://dudeweblog.wordpress.com/2014/06/'> Juni 2014 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2014/05/'> Mai 2014 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2014/04/'> April 2014 &nbsp;(12)</option>
	<option value='https://dudeweblog.wordpress.com/2014/02/'> Februar 2014 &nbsp;(1)</option>
	<option value='https://dudeweblog.wordpress.com/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(20)</option>
	<option value='https://dudeweblog.wordpress.com/2013/11/'> November 2013 &nbsp;(11)</option>
	<option value='https://dudeweblog.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(13)</option>
	<option value='https://dudeweblog.wordpress.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://dudeweblog.wordpress.com/2013/08/'> August 2013 &nbsp;(14)</option>
	<option value='https://dudeweblog.wordpress.com/2013/07/'> Juli 2013 &nbsp;(10)</option>
	<option value='https://dudeweblog.wordpress.com/2013/06/'> Juni 2013 &nbsp;(19)</option>
	<option value='https://dudeweblog.wordpress.com/2013/05/'> Mai 2013 &nbsp;(16)</option>
	<option value='https://dudeweblog.wordpress.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='https://dudeweblog.wordpress.com/2013/03/'> März 2013 &nbsp;(35)</option>
	<option value='https://dudeweblog.wordpress.com/2010/01/'> Januar 2010 &nbsp;(1)</option>

		</select>
		</li><li id="categories-3" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-111510"><a href="https://dudeweblog.wordpress.com/category/aphorismen/" title="Eigene Sinnsprüche und Weisheiten">Aphorismen</a> (78)
</li>
	<li class="cat-item cat-item-153007"><a href="https://dudeweblog.wordpress.com/category/bewusstsein/" title="Das bewusste Sein - Quell allen Lebens - Seelenfunke jedes einzelnen, individuell einzigartigen, relativen Individuums">Bewusstsein</a> (319)
</li>
	<li class="cat-item cat-item-16047"><a href="https://dudeweblog.wordpress.com/category/bilder/" title="Streng ausgewählte, tiefsinnige, eindrückliche und vielsagende Bilder aller Art">Bilder</a> (65)
</li>
	<li class="cat-item cat-item-7978"><a href="https://dudeweblog.wordpress.com/category/bildung/" title="Edukative Pädagogik in ganzheitlichem Sinne mit dem Ziel der Freiheit und Selbstbestimmung für jedes einzelne Individuum auf Erden">Bildung</a> (350)
</li>
	<li class="cat-item cat-item-493812"><a href="https://dudeweblog.wordpress.com/category/dialekt/" title="Alle Inhalte, welche nicht ausschliesslich in Hochdeutsch gehalten sind und sprachliche Ergüsse in Dialekt">Dialekt</a> (10)
</li>
	<li class="cat-item cat-item-42452790"><a href="https://dudeweblog.wordpress.com/category/videos/dokus-und-vortrage/" title="Diverse sehenswerte Dokumentationen und Vorträge ab 45 Min und mehr">Dokus und Vorträge</a> (44)
</li>
	<li class="cat-item cat-item-155771993"><a href="https://dudeweblog.wordpress.com/category/dreckskapitalismus/" title="Neoliberalismus, Globalismus, Schuldgeldknechtschaft, Plutokratie - Unfreie und asoziale Marktwirtschaft">Dreckskapitalismus</a> (202)
</li>
	<li class="cat-item cat-item-171445"><a href="https://dudeweblog.wordpress.com/category/freiheit/" title="Allgemeines zum Streben nach Freiheit, Frieden, Selbstbestimmung, Gleichwertigkeit, Gleichberechtigung und gegenseitigem Respekt aller Individuen">Freiheit</a> (289)
</li>
	<li class="cat-item cat-item-1131421"><a href="https://dudeweblog.wordpress.com/category/fremdartikel/" title="In Gänze oder auszugsweise übernommene Publikationen von anderen Plattformen aus der Feder fremder Autoren, die hier komplett als eigener Artikel nochmal erscheinen, oder Eigenartikel, die Auszüge fremder Veröffentlichungen enthalten">Fremdartikel</a> (48)
</li>
	<li class="cat-item cat-item-344763"><a href="https://dudeweblog.wordpress.com/category/gastbeitrage/" title="Beiträge von Gästen aus Kommentaren oder auf persönlichem Wege übermittelte Vorschläge, die aufgrund hoher Qualität und/oder Wichtigkeit als eigener Artikel erscheinen">Gastbeiträge</a> (69)
</li>
	<li class="cat-item cat-item-2446705"><a href="https://dudeweblog.wordpress.com/category/gedankenkontrolle/" title="Mindcontrol - Hirnwäsche - Fremdsteuerung - Fremdbestimmtheit">Gedankenkontrolle</a> (135)
</li>
	<li class="cat-item cat-item-251858"><a href="https://dudeweblog.wordpress.com/category/geopolitik/" title="Weltweite Politik allgemein und geostrategische Themenbereiche - Gründe, Pläne, Ziele, Vorgehensweisen, Gefahren, Ideologien und weiteres">Geopolitik</a> (208)
</li>
	<li class="cat-item cat-item-4117980"><a href="https://dudeweblog.wordpress.com/category/gleichnisse/" title="Tiefgründige Weisheiten, Sinnbilder und Metaphern">Gleichnisse</a> (54)
</li>
	<li class="cat-item cat-item-153488230"><a href="https://dudeweblog.wordpress.com/category/gottvatermutter/" title="Urquell und Sinn allen Lebens - LiebeLicht - Absolute Individualität - Gesamtheit aller Energie, Materie und Information - Apolarität">Gottvatermutter</a> (32)
</li>
	<li class="cat-item cat-item-2388026"><a href="https://dudeweblog.wordpress.com/category/jean-ziegler/" title="Der Rebell vom Genfersee - Einer der grössten Helden, den die Schweiz je hervorgebracht hat! (* 19. April 1934) - Soziologe, Politiker, Sachbuch- und Romanautor, UN-Sonderberichterstatter für das Recht auf Nahrung und einer der bekanntesten Globalisierungskritiker ">Jean Ziegler</a> (17)
</li>
	<li class="cat-item cat-item-76845"><a href="https://dudeweblog.wordpress.com/category/korruption/" >Korruption</a> (34)
</li>
	<li class="cat-item cat-item-2746921"><a href="https://dudeweblog.wordpress.com/category/kriegstreiber/" title="Die hintergründigen Herren der Welt - Schattennetzwerke, Neokolonialisten, Logenklüngel, Freimaurer, Aristokratie, Hochfinanz, Rüstungskonzerne, Herschaffts-, Unterdrückungs, &amp; Machtklüngel, usw.">Kriegstreiber</a> (205)
</li>
	<li class="cat-item cat-item-153701455"><a href="https://dudeweblog.wordpress.com/category/videos/kurzclips/" title="Diverse sehenswerte Kurzclips bis 15 Minuten">Kurzclips</a> (76)
</li>
	<li class="cat-item cat-item-155786408"><a href="https://dudeweblog.wordpress.com/category/videos/kurzreportagen/" title="Empfehlenswerte Dokus, Clips, Videos und Vorträge - 15 bis 45 Minuten">Kurzreportagen</a> (19)
</li>
	<li class="cat-item cat-item-55296"><a href="https://dudeweblog.wordpress.com/category/landwirtschaft/" >Landwirtschaft</a> (13)
</li>
	<li class="cat-item cat-item-155277996"><a href="https://dudeweblog.wordpress.com/category/liebelicht-2/" title="Apolare Ganzheit - Urquell und Sinn allen Seins und Lebens - Liebe als Sinn ist Barmherzigkeit, Vertrauen, Mitgefühl, Fürsorge, Hingabe, Schönheit, Freude, Erfüllung und mehr - Licht als Schöpfungskraft ist Lebenselixier, Willen, Wahrheit, Weisheit, Absicht, Ordnung, Plan, Kraft, Stärke, Transparenz und mehr">LiebeLicht</a> (78)
</li>
	<li class="cat-item cat-item-17582"><a href="https://dudeweblog.wordpress.com/category/lustiges/" title="Spassiges, Vergnügliches, Witziges, Amüsantes, Komisches, Drolliges, Erheiterndes, Humorvolles, Ulkiges, Komisches, Albernheiten, Burleskes
">Lustiges</a> (43)
</li>
	<li class="cat-item cat-item-71456"><a href="https://dudeweblog.wordpress.com/category/manipulation/" title="Verblödung - Gleichschaltung - Propaganda - Suggestion - Indoktrination - Zensur - Zwang">Manipulation</a> (206)
</li>
	<li class="cat-item cat-item-2196962"><a href="https://dudeweblog.wordpress.com/category/max-frisch/" title="Literat, Philosoph, Pädagoge, Sprachgenius, Gesellschaftskritiker, Freiberufler, Rhetorikkünstler, Erzähler, Romancier, Dramatiker, Schriftsteller, Theaterschreiber, Journalist, Essayist, Erkenntnistheoretiker, Architekt und Filmemacher  - Einer der grössten Helden, den die Schweiz je hervorgebracht hat! - R.I.P. (15. Mai 1911 in Zürich; † 4. April 1991)">Max Frisch</a> (7)
</li>
	<li class="cat-item cat-item-10884"><a href="https://dudeweblog.wordpress.com/category/medien/" title="Nachrichtenagenturen, Presseagenturen, Massenmedien, Schafsmedien, Presstituierte, Informations-Kartell - Einseitige und intransparente Berichterstattung, Gleichschaltung, Propaganda &amp; Kampagnenjournalismus, Hirnwäsche, Zensur, Infokonserven, Meinungsvorgaben, absichtliche Auslassung, pluralistische Ignoranz - Investigativer Journalismus, Informationsfreiheit, Transparenz, Wahrheit">Medien</a> (116)
</li>
	<li class="cat-item cat-item-42968"><a href="https://dudeweblog.wordpress.com/category/menschen/" title="Allgemeines zur Menschheit - Völker, Bürger und Individuen">Menschen</a> (378)
</li>
	<li class="cat-item cat-item-3122"><a href="https://dudeweblog.wordpress.com/category/musik/" title="Allgemeine Musiktips verschiedenster Stilrichtungen sowohl elektronisch als auch instrumental - Reggae, Rocksteady, 68er, Psy-Rock, Gitarrengötter, Metal, Country, Folk, Oldies, Salsa, Klassik, Acid, Goa, Chill, Hip-Hop, usw.">Musik</a> (42)
</li>
	<li class="cat-item cat-item-91379"><a href="https://dudeweblog.wordpress.com/category/natur/" title="Allgemeines zum materiellen Leben, den Lebewesen und den Naturgesetzen - Universum, Galaxien, Sonnensysteme, Mutter Erde, Mond, Meere, Gebirge, Menschen, Tiere, Pflanzen, Steine, Flüssigkeiten, Gase - Umwelt, Naturschutz, Plattentektonik, Naturkatastrophen, Sonnenstürme und weiteres">Natur</a> (98)
</li>
	<li class="cat-item cat-item-63970"><a href="https://dudeweblog.wordpress.com/category/nwo/" title="Die Neue Weltordnung / New World Order / Novus Ordo Seclorum - Ideologie, Absicht, Pläne, Ziele, Hintergründe und Zusammenhänge - Illuminati, Schwarzer Adel, Komitee der 300, Hochgradfreimaurerei, Blutadel, Bilderberger, Club of Rome, Trilaterale Kommission, Council on Foreign Relations, Round Table, Satanisten, BIZ, FED - Alleinherrschaft, Zentralismus, Zentralregierung, Konzernherrschaft, Einheitswährung, Einheitsreligion, Einheitsarmee, Nahrungsmittelkontrolle, totale Überwachung, Eugenik, RFID-Chips, usw.">NWO</a> (227)
</li>
	<li class="cat-item cat-item-11566"><a href="https://dudeweblog.wordpress.com/category/philosophie/" title="Sinnfragen zum Leben an sich - Wer bist Du? Woher kommst Du? Wohin gehst Du?">Philosophie</a> (193)
</li>
	<li class="cat-item cat-item-1025558"><a href="https://dudeweblog.wordpress.com/category/quantencomputer/" title="Der multidimensionale Kosmos - Das Universum - Die unendlich vergängliche, materielle Schöpfung als Gegenstück zum Urquell und seiner unendlich vielfältigen Teile/Funken (Seelen) in ewiger immaterieller Einheit">Quantencomputer</a> (32)
</li>
	<li class="cat-item cat-item-23357"><a href="https://dudeweblog.wordpress.com/category/recht/" title="Allgemeines zu Recht und Gesetz - Gerechtigkeit, Demokratie, Gleichberechtigung, Rechtsstaatlichkeit, Freiheit, Selbstbestimmung, Souveränität, Moral, Sitte, Menschenrechte, Abstimmungen, Rechtsordnung, Verfassung, Unrecht, Verbrecher, Gesetzbücher">Recht</a> (152)
</li>
	<li class="cat-item cat-item-116"><a href="https://dudeweblog.wordpress.com/category/religion/" title="Pyramidal-hierarchisch strukturierte Weltreligionen, Sekten und Gurus als Kontrollmechanismen vieler Menschen durch die Puppenspieler der Elite">Religion</a> (45)
</li>
	<li class="cat-item cat-item-64016"><a href="https://dudeweblog.wordpress.com/category/schones/" title="Alles was das Herz, den Geist und die Sinne erfreut, inspiriert und erweitert">Schönes</a> (145)
</li>
	<li class="cat-item cat-item-13719144"><a href="https://dudeweblog.wordpress.com/category/schuldgeld/" title="Mittel der Plutokratie - Finanzen, Schulden, Guthaben, Krise, Sklaverei, Unterdrückung, Ausbeutung, Währungen, Transaktionen, Giralgeld, Luftgeld, Zinsen, Zinseszinseffekt, Monetative, Bandbreitenmodell, Bedingungsloses Grundeinkommen, freie Marktwirtschaft, soziale Marktwirtschaft, usw.">Schuldgeld</a> (128)
</li>
	<li class="cat-item cat-item-14320"><a href="https://dudeweblog.wordpress.com/category/schweiz/" title="Politische, wirtschaftliche, gesellschaftliche, wissenschaftliche und mediale Geschehnisse in Helvetien">Schweiz</a> (66)
</li>
	<li class="cat-item cat-item-271584"><a href="https://dudeweblog.wordpress.com/category/sinn/" title="Sinn des Seins und Lebens in der Welt und darüber hinaus">Sinn</a> (228)
</li>
	<li class="cat-item cat-item-118506"><a href="https://dudeweblog.wordpress.com/category/videos/spielfilme/" title="Lohnenswerte Spielfilme">Spielfilme</a> (4)
</li>
	<li class="cat-item cat-item-415229"><a href="https://dudeweblog.wordpress.com/category/sprachwissenschaft/" title="Sprachkunststücke und allgemeine Themen zum wohl gewählten und präzis formulierten Wort - Lehrstücke, Rhetorik, Sprachkunst, Grammatik, Ortographie, Semantik, Anschauungsbeispiele, Erklärungen und weiteres">Sprachwissenschaft</a> (31)
</li>
	<li class="cat-item cat-item-14084"><a href="https://dudeweblog.wordpress.com/category/technik/" title="Allgemeines zu Technik und Technologie aller Art">Technik</a> (84)
</li>
	<li class="cat-item cat-item-10760"><a href="https://dudeweblog.wordpress.com/category/thailand/" >Thailand</a> (11)
</li>
	<li class="cat-item cat-item-1149"><a href="https://dudeweblog.wordpress.com/category/videos/" title="Lohnenswerte Videos aller Art">Videos</a> (10)
</li>
	<li class="cat-item cat-item-563269"><a href="https://dudeweblog.wordpress.com/category/weisheit/" title="Erfahrungswissen, gesunder Menschenverstand, Erkenntnis, Gelehrtheit, Gewitztheit, Scharfsinn, Schlauheit, Abgeklärtheit, Klugheit, Lebenserfahrung, Lebensweisheit, Reife, Sprüche, usw.">Weisheit</a> (183)
</li>
	<li class="cat-item cat-item-21321"><a href="https://dudeweblog.wordpress.com/category/wissenschaft/" >Wissenschaft</a> (35)
</li>
	<li class="cat-item cat-item-13444"><a href="https://dudeweblog.wordpress.com/category/zitate/" title="Entscheidende und vielsagende Zitate von Personen aus der Vergangenheit bis heute">Zitate</a> (59)
</li>
	<li class="cat-item cat-item-154450803"><a href="https://dudeweblog.wordpress.com/category/zitate/zitatsammlungen/" title="Themenorientierte und/oder gezielt aufbauend strukturierte Sammlungen verschiedenster Zitate, Aphorismen, Weisheiten, dargelegt in wenigen, jedoch tiefsinnigen und vielsagenden Worten">Zitatsammlungen</a> (10)
</li>
		</ul>
</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Schlüsselwörter</h3><div style="overflow:hidden"><a href='https://dudeweblog.wordpress.com/tag/angst/' class='tag-link-5380 tag-link-position-1' title='47 Themen' style='font-size: 18.6pt;'>Angst</a>
<a href='https://dudeweblog.wordpress.com/tag/armut/' class='tag-link-171450 tag-link-position-2' title='23 Themen' style='font-size: 12.6pt;'>Armut</a>
<a href='https://dudeweblog.wordpress.com/tag/aufklarung/' class='tag-link-109941 tag-link-position-3' title='17 Themen' style='font-size: 10.2pt;'>Aufklärung</a>
<a href='https://dudeweblog.wordpress.com/tag/aufrichtigkeit/' class='tag-link-5264347 tag-link-position-4' title='13 Themen' style='font-size: 8pt;'>Aufrichtigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/ausbeutung/' class='tag-link-24536 tag-link-position-5' title='35 Themen' style='font-size: 16.2pt;'>Ausbeutung</a>
<a href='https://dudeweblog.wordpress.com/tag/chaos/' class='tag-link-5741 tag-link-position-6' title='14 Themen' style='font-size: 8.6pt;'>Chaos</a>
<a href='https://dudeweblog.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-7' title='16 Themen' style='font-size: 9.6pt;'>CIA</a>
<a href='https://dudeweblog.wordpress.com/tag/demokratie/' class='tag-link-114280 tag-link-position-8' title='18 Themen' style='font-size: 10.6pt;'>Demokratie</a>
<a href='https://dudeweblog.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-9' title='26 Themen' style='font-size: 13.6pt;'>Deutschland</a>
<a href='https://dudeweblog.wordpress.com/tag/diktatur/' class='tag-link-672172 tag-link-position-10' title='16 Themen' style='font-size: 9.6pt;'>Diktatur</a>
<a href='https://dudeweblog.wordpress.com/tag/divide-et-impera/' class='tag-link-4832286 tag-link-position-11' title='14 Themen' style='font-size: 8.6pt;'>divide et impera</a>
<a href='https://dudeweblog.wordpress.com/tag/egozentrik/' class='tag-link-1641591 tag-link-position-12' title='13 Themen' style='font-size: 8pt;'>Egozentrik</a>
<a href='https://dudeweblog.wordpress.com/tag/energie/' class='tag-link-55559 tag-link-position-13' title='16 Themen' style='font-size: 9.6pt;'>Energie</a>
<a href='https://dudeweblog.wordpress.com/tag/eu/' class='tag-link-2702 tag-link-position-14' title='27 Themen' style='font-size: 14pt;'>EU</a>
<a href='https://dudeweblog.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-15' title='18 Themen' style='font-size: 10.6pt;'>Europa</a>
<a href='https://dudeweblog.wordpress.com/tag/existenz/' class='tag-link-335159 tag-link-position-16' title='26 Themen' style='font-size: 13.6pt;'>Existenz</a>
<a href='https://dudeweblog.wordpress.com/tag/fakten/' class='tag-link-138080 tag-link-position-17' title='14 Themen' style='font-size: 8.6pt;'>Fakten</a>
<a href='https://dudeweblog.wordpress.com/tag/freiheit/' class='tag-link-171445 tag-link-position-18' title='18 Themen' style='font-size: 10.6pt;'>Freiheit</a>
<a href='https://dudeweblog.wordpress.com/tag/frieden/' class='tag-link-60139 tag-link-position-19' title='25 Themen' style='font-size: 13.2pt;'>Frieden</a>
<a href='https://dudeweblog.wordpress.com/tag/geheimdienste/' class='tag-link-635580 tag-link-position-20' title='15 Themen' style='font-size: 9pt;'>Geheimdienste</a>
<a href='https://dudeweblog.wordpress.com/tag/geist/' class='tag-link-258600 tag-link-position-21' title='37 Themen' style='font-size: 16.6pt;'>Geist</a>
<a href='https://dudeweblog.wordpress.com/tag/geld/' class='tag-link-63187 tag-link-position-22' title='40 Themen' style='font-size: 17.2pt;'>Geld</a>
<a href='https://dudeweblog.wordpress.com/tag/gerechtigkeit/' class='tag-link-458398 tag-link-position-23' title='26 Themen' style='font-size: 13.6pt;'>Gerechtigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/geschichte/' class='tag-link-25957 tag-link-position-24' title='16 Themen' style='font-size: 9.6pt;'>Geschichte</a>
<a href='https://dudeweblog.wordpress.com/tag/gesellschaft/' class='tag-link-14185 tag-link-position-25' title='49 Themen' style='font-size: 19pt;'>Gesellschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/gesundheit/' class='tag-link-14207 tag-link-position-26' title='18 Themen' style='font-size: 10.6pt;'>Gesundheit</a>
<a href='https://dudeweblog.wordpress.com/tag/gier/' class='tag-link-24535 tag-link-position-27' title='22 Themen' style='font-size: 12.2pt;'>Gier</a>
<a href='https://dudeweblog.wordpress.com/tag/gleichwertigkeit/' class='tag-link-13336139 tag-link-position-28' title='15 Themen' style='font-size: 9pt;'>Gleichwertigkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/globalismus/' class='tag-link-596482 tag-link-position-29' title='16 Themen' style='font-size: 9.6pt;'>Globalismus</a>
<a href='https://dudeweblog.wordpress.com/tag/gott/' class='tag-link-63180 tag-link-position-30' title='18 Themen' style='font-size: 10.6pt;'>Gott</a>
<a href='https://dudeweblog.wordpress.com/tag/grossenwahn/' class='tag-link-4747558 tag-link-position-31' title='27 Themen' style='font-size: 14pt;'>Grössenwahn</a>
<a href='https://dudeweblog.wordpress.com/tag/herrschaft/' class='tag-link-1061122 tag-link-position-32' title='35 Themen' style='font-size: 16.2pt;'>Herrschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/ignoranz/' class='tag-link-1964674 tag-link-position-33' title='26 Themen' style='font-size: 13.6pt;'>Ignoranz</a>
<a href='https://dudeweblog.wordpress.com/tag/illusion/' class='tag-link-14760 tag-link-position-34' title='29 Themen' style='font-size: 14.6pt;'>Illusion</a>
<a href='https://dudeweblog.wordpress.com/tag/individualitat/' class='tag-link-672053 tag-link-position-35' title='24 Themen' style='font-size: 13pt;'>Individualität</a>
<a href='https://dudeweblog.wordpress.com/tag/individuum/' class='tag-link-874058 tag-link-position-36' title='21 Themen' style='font-size: 11.8pt;'>Individuum</a>
<a href='https://dudeweblog.wordpress.com/tag/intuition/' class='tag-link-3578 tag-link-position-37' title='17 Themen' style='font-size: 10.2pt;'>Intuition</a>
<a href='https://dudeweblog.wordpress.com/tag/irrsinn/' class='tag-link-342214 tag-link-position-38' title='31 Themen' style='font-size: 15.2pt;'>Irrsinn</a>
<a href='https://dudeweblog.wordpress.com/tag/kabale/' class='tag-link-3123846 tag-link-position-39' title='15 Themen' style='font-size: 9pt;'>Kabale</a>
<a href='https://dudeweblog.wordpress.com/tag/kampf/' class='tag-link-694503 tag-link-position-40' title='14 Themen' style='font-size: 8.6pt;'>Kampf</a>
<a href='https://dudeweblog.wordpress.com/tag/konsum/' class='tag-link-263019 tag-link-position-41' title='20 Themen' style='font-size: 11.4pt;'>Konsum</a>
<a href='https://dudeweblog.wordpress.com/tag/kontrolle/' class='tag-link-841645 tag-link-position-42' title='30 Themen' style='font-size: 14.8pt;'>Kontrolle</a>
<a href='https://dudeweblog.wordpress.com/tag/korruption/' class='tag-link-76845 tag-link-position-43' title='14 Themen' style='font-size: 8.6pt;'>Korruption</a>
<a href='https://dudeweblog.wordpress.com/tag/kreativitat/' class='tag-link-84320 tag-link-position-44' title='14 Themen' style='font-size: 8.6pt;'>Kreativität</a>
<a href='https://dudeweblog.wordpress.com/tag/krieg/' class='tag-link-255928 tag-link-position-45' title='40 Themen' style='font-size: 17.2pt;'>Krieg</a>
<a href='https://dudeweblog.wordpress.com/tag/kunst/' class='tag-link-3983 tag-link-position-46' title='15 Themen' style='font-size: 9pt;'>Kunst</a>
<a href='https://dudeweblog.wordpress.com/tag/leben/' class='tag-link-3123 tag-link-position-47' title='70 Themen' style='font-size: 22pt;'>Leben</a>
<a href='https://dudeweblog.wordpress.com/tag/licht/' class='tag-link-173945 tag-link-position-48' title='33 Themen' style='font-size: 15.6pt;'>Licht</a>
<a href='https://dudeweblog.wordpress.com/tag/liebe/' class='tag-link-91210 tag-link-position-49' title='45 Themen' style='font-size: 18.2pt;'>Liebe</a>
<a href='https://dudeweblog.wordpress.com/tag/lugen/' class='tag-link-269114 tag-link-position-50' title='18 Themen' style='font-size: 10.6pt;'>Lügen</a>
<a href='https://dudeweblog.wordpress.com/tag/macht/' class='tag-link-742058 tag-link-position-51' title='61 Themen' style='font-size: 20.8pt;'>Macht</a>
<a href='https://dudeweblog.wordpress.com/tag/massenmedien/' class='tag-link-1054102 tag-link-position-52' title='14 Themen' style='font-size: 8.6pt;'>Massenmedien</a>
<a href='https://dudeweblog.wordpress.com/tag/materialismus/' class='tag-link-1808596 tag-link-position-53' title='15 Themen' style='font-size: 9pt;'>Materialismus</a>
<a href='https://dudeweblog.wordpress.com/tag/materie/' class='tag-link-19204 tag-link-position-54' title='16 Themen' style='font-size: 9.6pt;'>Materie</a>
<a href='https://dudeweblog.wordpress.com/tag/menschheit/' class='tag-link-1310980 tag-link-position-55' title='14 Themen' style='font-size: 8.6pt;'>Menschheit</a>
<a href='https://dudeweblog.wordpress.com/tag/menschlichkeit/' class='tag-link-606373 tag-link-position-56' title='28 Themen' style='font-size: 14.2pt;'>Menschlichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/militar/' class='tag-link-184508 tag-link-position-57' title='15 Themen' style='font-size: 9pt;'>Militär</a>
<a href='https://dudeweblog.wordpress.com/tag/mut/' class='tag-link-959939 tag-link-position-58' title='30 Themen' style='font-size: 14.8pt;'>Mut</a>
<a href='https://dudeweblog.wordpress.com/tag/naturlichkeit/' class='tag-link-2975766 tag-link-position-59' title='21 Themen' style='font-size: 11.8pt;'>Natürlichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/opfer/' class='tag-link-1682061 tag-link-position-60' title='16 Themen' style='font-size: 9.6pt;'>Opfer</a>
<a href='https://dudeweblog.wordpress.com/tag/panem-et-circenses/' class='tag-link-1069691 tag-link-position-61' title='16 Themen' style='font-size: 9.6pt;'>Panem et Circenses</a>
<a href='https://dudeweblog.wordpress.com/tag/pharmamafia/' class='tag-link-14409279 tag-link-position-62' title='15 Themen' style='font-size: 9pt;'>Pharmamafia</a>
<a href='https://dudeweblog.wordpress.com/tag/poesie/' class='tag-link-14831 tag-link-position-63' title='23 Themen' style='font-size: 12.6pt;'>Poesie</a>
<a href='https://dudeweblog.wordpress.com/tag/politik/' class='tag-link-6861 tag-link-position-64' title='39 Themen' style='font-size: 17pt;'>Politik</a>
<a href='https://dudeweblog.wordpress.com/tag/propaganda/' class='tag-link-13722 tag-link-position-65' title='48 Themen' style='font-size: 18.8pt;'>Propaganda</a>
<a href='https://dudeweblog.wordpress.com/tag/revolution/' class='tag-link-3731 tag-link-position-66' title='15 Themen' style='font-size: 9pt;'>Revolution</a>
<a href='https://dudeweblog.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-67' title='19 Themen' style='font-size: 11pt;'>Russland</a>
<a href='https://dudeweblog.wordpress.com/tag/satire/' class='tag-link-7056 tag-link-position-68' title='26 Themen' style='font-size: 13.6pt;'>Satire</a>
<a href='https://dudeweblog.wordpress.com/tag/schafsmedien/' class='tag-link-155116130 tag-link-position-69' title='17 Themen' style='font-size: 10.2pt;'>Schafsmedien</a>
<a href='https://dudeweblog.wordpress.com/tag/schopfung/' class='tag-link-463587 tag-link-position-70' title='14 Themen' style='font-size: 8.6pt;'>Schöpfung</a>
<a href='https://dudeweblog.wordpress.com/tag/seele/' class='tag-link-342130 tag-link-position-71' title='17 Themen' style='font-size: 10.2pt;'>Seele</a>
<a href='https://dudeweblog.wordpress.com/tag/sein/' class='tag-link-8206 tag-link-position-72' title='30 Themen' style='font-size: 14.8pt;'>Sein</a>
<a href='https://dudeweblog.wordpress.com/tag/selbst/' class='tag-link-1646223 tag-link-position-73' title='13 Themen' style='font-size: 8pt;'>Selbst</a>
<a href='https://dudeweblog.wordpress.com/tag/selbstbestimmung/' class='tag-link-1013327 tag-link-position-74' title='15 Themen' style='font-size: 9pt;'>Selbstbestimmung</a>
<a href='https://dudeweblog.wordpress.com/tag/sklaverei/' class='tag-link-497089 tag-link-position-75' title='43 Themen' style='font-size: 17.8pt;'>Sklaverei</a>
<a href='https://dudeweblog.wordpress.com/tag/staat/' class='tag-link-164471 tag-link-position-76' title='19 Themen' style='font-size: 11pt;'>Staat</a>
<a href='https://dudeweblog.wordpress.com/tag/system/' class='tag-link-740 tag-link-position-77' title='31 Themen' style='font-size: 15.2pt;'>System</a>
<a href='https://dudeweblog.wordpress.com/tag/terror/' class='tag-link-8812 tag-link-position-78' title='21 Themen' style='font-size: 11.8pt;'>Terror</a>
<a href='https://dudeweblog.wordpress.com/tag/tod/' class='tag-link-63857 tag-link-position-79' title='15 Themen' style='font-size: 9pt;'>Tod</a>
<a href='https://dudeweblog.wordpress.com/tag/ukraine/' class='tag-link-22735 tag-link-position-80' title='16 Themen' style='font-size: 9.6pt;'>Ukraine</a>
<a href='https://dudeweblog.wordpress.com/tag/unrecht/' class='tag-link-68317 tag-link-position-81' title='14 Themen' style='font-size: 8.6pt;'>Unrecht</a>
<a href='https://dudeweblog.wordpress.com/tag/unterdruckung/' class='tag-link-1566824 tag-link-position-82' title='29 Themen' style='font-size: 14.6pt;'>Unterdrückung</a>
<a href='https://dudeweblog.wordpress.com/tag/unterhaltung/' class='tag-link-41619 tag-link-position-83' title='19 Themen' style='font-size: 11pt;'>Unterhaltung</a>
<a href='https://dudeweblog.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-84' title='44 Themen' style='font-size: 18pt;'>USA</a>
<a href='https://dudeweblog.wordpress.com/tag/verantwortung/' class='tag-link-200765 tag-link-position-85' title='32 Themen' style='font-size: 15.4pt;'>Verantwortung</a>
<a href='https://dudeweblog.wordpress.com/tag/verblodung/' class='tag-link-613649 tag-link-position-86' title='17 Themen' style='font-size: 10.2pt;'>Verblödung</a>
<a href='https://dudeweblog.wordpress.com/tag/verganglichkeit/' class='tag-link-1802703 tag-link-position-87' title='15 Themen' style='font-size: 9pt;'>Vergänglichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/verstand/' class='tag-link-1079300 tag-link-position-88' title='13 Themen' style='font-size: 8pt;'>Verstand</a>
<a href='https://dudeweblog.wordpress.com/tag/veranderung/' class='tag-link-853045 tag-link-position-89' title='17 Themen' style='font-size: 10.2pt;'>Veränderung</a>
<a href='https://dudeweblog.wordpress.com/tag/volksabstimmung/' class='tag-link-1223188 tag-link-position-90' title='16 Themen' style='font-size: 9.6pt;'>Volksabstimmung</a>
<a href='https://dudeweblog.wordpress.com/tag/wahnsinn/' class='tag-link-77791 tag-link-position-91' title='13 Themen' style='font-size: 8pt;'>Wahnsinn</a>
<a href='https://dudeweblog.wordpress.com/tag/wahrheit/' class='tag-link-265201 tag-link-position-92' title='35 Themen' style='font-size: 16.2pt;'>Wahrheit</a>
<a href='https://dudeweblog.wordpress.com/tag/welt/' class='tag-link-60675 tag-link-position-93' title='21 Themen' style='font-size: 11.8pt;'>Welt</a>
<a href='https://dudeweblog.wordpress.com/tag/widerstand/' class='tag-link-65820 tag-link-position-94' title='32 Themen' style='font-size: 15.4pt;'>Widerstand</a>
<a href='https://dudeweblog.wordpress.com/tag/wirklichkeit/' class='tag-link-1187299 tag-link-position-95' title='14 Themen' style='font-size: 8.6pt;'>Wirklichkeit</a>
<a href='https://dudeweblog.wordpress.com/tag/wirtschaft/' class='tag-link-23524 tag-link-position-96' title='22 Themen' style='font-size: 12.2pt;'>Wirtschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/zeit/' class='tag-link-113488 tag-link-position-97' title='13 Themen' style='font-size: 8pt;'>Zeit</a>
<a href='https://dudeweblog.wordpress.com/tag/zensur/' class='tag-link-162764 tag-link-position-98' title='17 Themen' style='font-size: 10.2pt;'>Zensur</a>
<a href='https://dudeweblog.wordpress.com/tag/zivilgesellschaft/' class='tag-link-1197141 tag-link-position-99' title='27 Themen' style='font-size: 14pt;'>Zivilgesellschaft</a>
<a href='https://dudeweblog.wordpress.com/tag/uberwachung/' class='tag-link-172783 tag-link-position-100' title='30 Themen' style='font-size: 14.8pt;'>Überwachung</a></div></li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Fütterung</h3><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://dudeweblog.wordpress.com/i/rss/orange-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://dudeweblog.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="linkcat-157679135" class="widget widget_links"><h3 class="widget-title">Empfehlenswertes</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.konjunktion.info/" title="Aufklärung und Hintergrundinfos vom besten im dt. Sprachraum" target="_blank">Konjunktion</a></li>
<li><a href="http://www.karfreitagsgrill.at/" title="Damit eure Kinder und Enkel nicht irgendwann fragen müssen: “Aber ihr müsst doch etwas davon gewusst haben?!”" target="_blank">Karfreitagsgrill Weckdienst</a></li>
<li><a href="https://oberham.wordpress.com/" target="_blank">Oberham</a></li>
<li><a href="http://vimeo.com/jasinna" title="Meine Gedanken sind frei wie ein Vogel, .. und der fliegt wohin er will – .. und kein Gesetz, … keine Vorschrift und keine Drohung wird daran etwas ändern." target="_blank">Vimeo-Kanal von Jasinna</a></li>
<li><a href="http://faszinationmensch.com/" title="Dr. Martin Bartonitz – Innovationen passieren durch Regelbrechung. D.h. es mal anders zu denken. Nicht so weiterzumachen, weil es schon immer so ist. Nicht wegzusehen, sondern zu hinterfragen." target="_blank">Faszination Mensch</a></li>
<li><a href="http://vida-autarquia.blogspot.com/" target="_blank">Vida Autarquia</a></li>
<li><a href="https://jcx1.wordpress.com/" title="Alternativer Journalismus in Top-Qualität!" target="_blank">JCx1 – Weblog von Jens Gloor</a></li>
<li><a href="http://ultimativefreiheitonline.wordpress.com/" title="Jermain Foutre le Camp" target="_blank">Die beste Seite im Internet</a></li>

	</ul>
</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><hr />
<br /><font size="6" color="green"><b>Neuigkeiten</b></font></p>
</div>
		</li><li id="rss-43" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.konjunktion.info/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.konjunktion.info" title="Als Konjunktion wird in der Logik eine bestimmte Verknüpfung zweier Aussagen oder Aussagefunktionen bezeichnet.">Konjunktion</a></h3><ul><li><a class='rsswidget' href='https://www.konjunktion.info/2017/02/der-lange-atem-des-globalismus-populismus-der-umdefinierte-freiheitsbegriff/?pk_campaign=feed&#038;pk_kwd=der-lange-atem-des-globalismus-populismus-der-umdefinierte-freiheitsbegriff' title='Jeder, der heutzutage eine eher konservative Meinung vertritt, der das uns zugrunde richtende Schuldgeldsystem anprangert oder der sich mit Themen derartig beschäftigt, dass er auch einmal über den Tellerrand jenseits des Enheitsbreies der Hochleistungspresse blickt, bekommt sofort wahlweise einen der Stempel Populist, Anti-Globalist, Anti-Amerikaner oder wa [&hellip;]'>Der lange Atem des Globalismus: Populismus – Der umdefinierte Freiheitsbegriff</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/02/bargeldabschaffung-indien-als-vorbote-fuer-mehr-die-better-than-cash-alliance/?pk_campaign=feed&#038;pk_kwd=bargeldabschaffung-indien-als-vorbote-fuer-mehr-die-better-than-cash-alliance' title='Wall Street und die City of London als „Stellwerk und Hebelinstrument“ der Internationalisten/Globalisten/Eliten (IGE) verstärkt gerade seine Bestrebungen die Länder auf der Welt in die bargeldlose Gesellschaft zu zwingen. Mit einem mehr oder weniger globalen Ultimatum des „Friß oder stirb“ verfolgen sie einen Plan, der bis vor wenigen Jahren noch als klassi [&hellip;]'>Bargeldabschaffung: Indien als Vorbote für Mehr – die Better Than Cash Alliance</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/02/usa-immer-weniger-investoren-wollen-sich-us-dollar-kredite-antun/?pk_campaign=feed&#038;pk_kwd=usa-immer-weniger-investoren-wollen-sich-us-dollar-kredite-antun' title='In einem Bloomberg-Artikel vom 12. Februar 2017 mit dem Titel America’s Biggest Creditors Dump Treasuries in Warning to Trump lesen wir: Im Zeitalter von Trump machen sich die größten ausländischen Gläubiger Amerikas plötzlich Gedanken über die Finanzierung der US-Regierung. In Japan, dem größte Inhaber von [US-]Staatsanleihen, haben die Investoren ihre Bete [&hellip;]'>USA: Immer weniger „Investoren“ wollen sich US-Dollar-Kredite „antun“</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/02/fukushima-extrem-hohe-strahlungswerte-und-wieder-wird-alles-heruntergespielt/?pk_campaign=feed&#038;pk_kwd=fukushima-extrem-hohe-strahlungswerte-und-wieder-wird-alles-heruntergespielt' title='Es ist immer wieder erstaunlich, wie Politik, Konzerne und die Hochleistungspresse gemeinsame Sache machen, wenn es darum geht bestimmte Themen fast komplett auszublenden. Eines der Beispiele dafür ist die Situation rund um das Atomkraftwerk Fukushima Daiichi, dass seit seiner Havarie 2011 so gut wie keine Rolle mehr in den Mainstreammedien spielt. Dabei wis [&hellip;]'>Fukushima: Extrem hohe Strahlungswerte – und wieder wird alles heruntergespielt</a></li><li><a class='rsswidget' href='https://www.konjunktion.info/2017/02/bargeldabschaffung-eu-kommission-will-neue-regelungen-fuer-die-ganze-union-einfuehren/?pk_campaign=feed&#038;pk_kwd=bargeldabschaffung-eu-kommission-will-neue-regelungen-fuer-die-ganze-union-einfuehren' title='Wir sind es ja inzwischen gewohnt, dass bestimmte Dinge nicht an prominenter Stelle in der Hochleistungspresse zu finden ist (wenn überhaupt) und auch dass unsere Politiker gerne Dinge dann verabschieden, wenn die Massen durch irgendwelche Großereignisse (Fußball, Olympia usw.) abgelenkt sind. Zwar findet derzeit keine Weltmeisterschaft oder ähnliches statt, [&hellip;]'>Bargeldabschaffung: EU-Kommission will neue Regelungen für die ganze Union einführen</a></li></ul></li><li id="rss-42" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://uncutnews.ch/feed/atom/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://uncut-news.ch" title="">UncutNews</a></h3><ul><li><a class='rsswidget' href='http://uncut-news.ch/2017/02/19/trump-die-freimaurerische-juedische-wechselmannschaft/' title='Links: Kommunistische jüdische Gulag-Kommandanten in der UdSSR. Rechts: Zionistische jüdische Pioniere im Kibbuz Gan Shmuel im Jahre 1921. Beide machen die typische Freimaurer-Geste Ein Muster, das an Deutschland in der The post Trump &amp; die freimaurerische jüdische Wechselmannschaft appeared first on uncut-news.ch. '>Trump &#038; die freimaurerische jüdische Wechselmannschaft</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/02/19/nato-und-die-europaeische-union-hinter-dem-decodex-und-setzt-ihre-aktivitaeten-in-syrien-aus/' title='Der Militärstab der Europäischen Union enthüllte sein Mitspiel bei der Schaffung einer Abteilung von der Tageszeitung Le Monde, genannt Decodex, die darauf abzielt, Internetseiten zu untergraben. Dieser Dienst, der technisch The post NATO und die Europäische Union hinter dem Decodex und setzt ihre Aktivitäten in Syrien aus appeared first on uncut-news.ch. [&hellip;]'>NATO und die Europäische Union hinter dem Decodex und setzt ihre Aktivitäten in Syrien aus</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/02/19/der-torbogen-des-baal-und-der-gipfel-der-weltregierung/' title='Diese Woche wurde der Torbogen des Baal zum dritten Mal zu Ehren des Gipfels der Weltregierung aufgestellt   Wussten Sie, dass 4000 führende Persönlichkeiten aus der ganzen Welt aus 130 The post Der Torbogen des Baal und der Gipfel der Weltregierung appeared first on uncut-news.ch. '>Der Torbogen des Baal und der Gipfel der Weltregierung</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/02/19/der-lynchmord-an-muammar-al-gaddafi-1-video/' title='Im Februar 2011 kam es zu landesweiten Aufständen in Libyen. In der Folge verlor Machthaber Muammar al-Gaddafi, der seit einem unblutigen Militärputsch (1969 bis 1979) bis dahin über das Land herrschte, The post „Der Lynchmord an Muammar al-Gaddafi!“ (1) – VIDEO appeared first on uncut-news.ch. '>„Der Lynchmord an Muammar al-Gaddafi!“ (1) – VIDEO</a></li><li><a class='rsswidget' href='http://uncut-news.ch/2017/02/19/ruesten-gegen-russen/' title='NATO-Verteidigungsminister beschließen weitere Aufstockung in Osteuropa. Einfluss der Bundeswehr wächst Kriegsbereit: Verteidigungsministerin Ursula von der Leyen und die litauische Präsidentin Dalia Grybauskaite empfangen ein Bundeswehr-Bataillon in Rukla (7.2.2017) Foto: Ints The post Rüsten gegen Russen appeared first on uncut-news.ch. '>Rüsten gegen Russen</a></li></ul></li><li id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://net-news-global.net/rss/rssfeed.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-global.de" title="">Net News Global</a></h3><ul><li><a class='rsswidget' href='http://theduran.com/top-3-lies-told-insane-mccain-munich-security-conference/' title='This neocon warmonger is showing no signs of lighting up. While a member of the Republican Party, Insane McCain is acting more and more like Crooked Hillary on steroids.'>Top 3 lies told by Insane McCain at the Munich Security Conference</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/18/510997/Mexico-US-Trump-wall-Ciudad-Juarez' title=''>Ohne Titel</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/19/511199/Libya-Khalifa-Haftar-Western-sponsors-fo-terrorism-ON-LIVE-interview' title=''>Libyan general slams Europe, US for backing terror</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/19/511194/Iran-Munich-Persian-Gulf-Saudi-Arabia-US-Trump' title='Iran`s Foreign Minister Mohammad Javad Zarif has proposed the formation of a forum with the participation of Persian Gulf Arab states in order to build a common goal toward overcoming problems. '>Iran offers dialog with Arabs on `anxieties`, violence</a></li><li><a class='rsswidget' href='http://presstv.ir/Detail/2017/02/19/511182/DR-Congo-militiamen-Nande-North-Kivu-MaiMai-Mazembe' title=''>Over two dozen civilians killed in DR Congo rebel attack</a></li></ul></li><li id="rss-45" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/ActivistPost?format=xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.activistpost.com" title="Alternative news and independent media for thinking minds.  ">Activist Post</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/mL9oNsPEuv8/real-war-terrorism-look-us-isnt-fighting-one.html' title=''>How A Real War On Terrorism Would Look And Why The US Isn’t Fighting One</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/1WaWs4VmINM/huge-week-10th-amendmentnullification-movement.html' title=''>HUGE Week For The 10th Amendment/Nullification Movement!</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/67rOwc-WChU/houston-da-sheriff-plan-stop-charging-marijuana-users.html' title=''>Houston DA And Sheriff Plan To Stop Charging Marijuana Users</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/dDWkJuPEX20/obama-administration-fully-operational.html' title=''>Is The Obama Administration … Fully Operational?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ActivistPost/~3/I7QM5KaKjEg/case-microwave-science.html' title=''>A Case Against Microwave Science</a></li></ul></li><li id="rss-35" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.globalresearch.ca/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.globalresearch.ca" title="">Global Research</a></h3><ul><li><a class='rsswidget' href='http://www.globalresearch.ca/the-presidents-collusion-with-russiahe-will-die-in-jail-intelligence-community-ready-to-go-nuclear-on-trump-senior-source-says/5575257' title='U.S. national security officials are reportedly ready to “go nuclear” after President Donald Trump’s latest attack on the intelligence community. In a series of tweets on Tuesday and Wednesday, Trump insisted that the “real scandal” was not that former National…'>“The President’s Collusion with Russia”,”He will Die in Jail”: Intelligence Community Ready to ‘Go Nuclear’ on Trump, Senior Source Says</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/u-s-north-korean-relations-in-a-time-of-change/5575474' title='The months ahead may reveal the direction that U.S.-North Korean relations will take under the Trump administration. After eight years of ‘strategic patience’ and the Rebalance to Asia, those relations now stand at their lowest point in decades. Many foreign…'>U.S.-North Korean Relations in a Time of Change</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/north-korea-trumps-first-foreign-policy-test-in-asia/5575477' title='Trump’s new defense chief James Mattis hit the ground running, so to speak, and top on his agenda was meeting with his counterparts in South Korea and Japan. Just two weeks after being sworn in as Secretary of Defense, he…'>North Korea: Trump’s First Foreign Policy Test in Asia</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/venezuela-washingtons-latest-defamation-to-bring-nato-to-south-america/5575480' title='The Trump Administration has just accused Venezuela’s newly appointed Vice-President, Tareck El Aissami, of being involved in drug trafficking, thereby dishing out the usual criminal spiel – illegal sanctions against a foreign dignitary with travel bans and asset seizures. This…'>Venezuela, Washington’s Latest Defamation: To Bring NATO to South America?</a></li><li><a class='rsswidget' href='http://www.globalresearch.ca/trump-and-the-deep-state-2/5575611' title='“You have to go back to Nixon to find a president with as strong negative views about the agency. But the agency did not get this kind of public disparagement from Nixon.” -Paul Pillar, a former senior CIA official, in…'>Trump and the Deep State</a></li></ul></li><li id="rss-14" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.voltairenet.org/spip.php?page=backend&#038;id_secteur=1110&#038;lang=de" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.voltairenet.org/" title="">Voltairenet</a></h3><ul><li><a class='rsswidget' href='http://www.voltairenet.org/article195324.html' title='Die Verteidigungsminister des Bündnisses haben sich am 15. Februar 2017 am Sitz der Organisation in Brüssel, in Anwesenheit von General James Mattis, Staatssekretär im Verteidigungsministerium der Trump-Administration versammelt. Die Minister vereinbarten sowohl die Schaffung von einem Südpol, der Afrika und den Nahen Osten überwachen soll, als auch die Auss [&hellip;]'>NATO setzt ihre Aktivitäten in Syrien aus</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195323.html' title='Der Militärstab der Europäischen Union enthüllte sein Mitspiel bei der Schaffung einer Abteilung von der Tageszeitung Le Monde, genannt Decodex, die darauf abzielt, Internetseiten zu untergraben. Dieser Dienst, der technisch von Google und Facebook unterstützt wird, will gegen den angeblichen russischen Einfluss im Westen kämpfen, indem er Websites anpranger [&hellip;]'>NATO und die Europäische Union hinter dem Decodex</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195315.html' title='Der neue Generalsekretär der Vereinten Nationen, Antonio Guterres, hat die Ernennungen von seinem Team gemacht. Der Direktor der politischen Angelegenheiten, Jeffrey Feltman, wurde in seinen Aufgaben um ein Jahr verlängert. Während der Amtszeit von Ban Ki-Moon war es die höchste diplomatische Position in der Welt. Herr Feltman vertritt die Interessen des ame [&hellip;]'>Feltman bei den Vereinten Nationen verlängert</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195290.html' title='Die CIA hat Robin Townley die zum Beirat des Nationalen Sicherheitsrates (NSC) notwendige Akkreditierung für Verteidigung nicht erteilt. Robin Townley war als erster Assistent des Nationalen Sicherheitsberaters, General Michael Flynn, vorgesehen. Er sollte innerhalb des NSC den Direktorenposten für Afrika übernehmen, wurde aber somit zum Rücktritt gezwungen. [&hellip;]'>Die CIA verweigert dem Stellvertreter von General Flynn den Zugang zum NSC</a></li><li><a class='rsswidget' href='http://www.voltairenet.org/article195280.html' title='Thierry Meyssan lädt uns ein, Donald Trump anzuschauen, ohne ihn mit den Kriterien seiner Vorgänger zu beurteilen, aber zu versuchen, seine Logik zu verstehen. Er weist darauf hin, dass der amerikanische Präsident versucht Frieden wieder herzustellen und den weltweiten Handel anzukurbeln, aber in völlig anderer Art als die gegenwärtige Globalisierung.'>Trump: Geschäfte gegen Krieg, von Thierry Meyssan</a></li></ul></li><li id="rss-33" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://amerika21.de/feed" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://amerika21.de/feed" title="">Amerika21</a></h3><ul><li><a class='rsswidget' href='https://amerika21.de/2017/02/170405/kuba-investoren-oel-gas' title='Havanna. Während einer dreitägigen Konferenz zum Thema Öl und Gas mit mehreren hundert Gästen aus verschiedenen Ländern haben kubanische Behörden über die Möglichkeiten ausländischer Investitionen bei der Öl- und Gaserkundung informiert. Dabei stand vor allem das Thema der Ölbohrungen entlang der Küste und im offenen Meer im Vordergrund. ... weiterlesen auf [&hellip;]'>Kuba sucht nach Investoren für Öl- und Gasbohrungen</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/170326/kolumbien-friedensprozess' title='Bogotá. Trotz der bereits abgeschlossenen Friedensverhandlungen zwischen den Revolutionären Streitkräften Kolumbiens (Farc) und der Regierung sowie den soeben aufgenommenen Gesprächen mit der Nationalen Befreiungsarmee (ELN) nehmen die Morde und Drohungen gegen soziale Bewegungen nicht ab. Auch Mitglieder der Guerilla werden bedroht. ... weiterlesen auf amer [&hellip;]'>Gewalt in Kolumbien hält trotz Friedensprozessen  an</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/170446/ecuador-waehlt' title='12,8 Millionen Wahlberechtigte entscheiden über Nachfolge von Präsident Correa und Fortführung der Alianza País-Regierung. Internationale Wahlbeobachter vor Ort Quito. Am heutigen Sonntag finden in Ecuador Präsidentschafts- und Parlamentswahlen statt, auch die ecuadorianischen Abgeordneten für das Andenparlament werden gewählt. Auf Initiative von Präsident R [&hellip;]'>Ecuador wählt nach zehn Jahren Bürgerrevolution</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/170453/ende-aera-correa' title='Washington. Die morgen stattfindende Präsidentschaftswahl in Ecuador hat das Center for Economic and Policy Research (CEPR) in Washington zum Anlass genommen, Bilanz über die Amtsjahre des scheidenden Präsidenten Rafael Correa zu ziehen. ... weiterlesen auf amerika21.de. Nachricht | Ecuador | Politik | Soziales | Wirtschaft'>Die Ära Correa: Bilanz der wirtschaftlichen und sozialen Entwicklung in Ecuador</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/170383/migrantenstreik-usa' title='New York/Chiapas. Mit einem 24-stündigen landesweiten Streik haben vor allem lateinamerikanische Einwanderer in den USA am Donnerstag gegen die Migrationspolitik von Präsident Donald Trump protestiert. Aufgerufen hatte der Verband der Arbeiter-Migranten. ... weiterlesen auf amerika21.de. Nachricht | Mexiko | USA | Menschenrechte | Politik | Soziales'>Proteste von Migranten in den USA, Aufruf der EZLN gegen Grenzmauern</a></li></ul></li><li id="rss-25" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.gegenfrage.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.gegenfrage.com" title="Nachrichten, die andere weglassen">Gegenfrage</a></h3><ul><li><a class='rsswidget' href='http://www.gegenfrage.com/1942-roosevelt-japaner-internierungslager/' title='An diesem Tag im Jahr 1942 unterzeichnete US-Präsident Roosevelt ein neues Gesetz, durch das alle japanischstämmigen US-Bürger enteignet, verhaftet und in Internierungslager gesteckt wurden. 120.000 Bürger waren betroffen, fast alle lebten in Kalifornien. Am 19. Februar... Der Beitrag 19.02.1942: USA stecken 120.000 japanische US-Bürger in Internierungslager [&hellip;]'>19.02.1942: USA stecken 120.000 japanische US-Bürger in Internierungslager</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/uranmunition-syrien/' title='Die US Air Force hat Ende 2015 angeblich tausende DU-Geschosse in Syrien eingesetzt. Dies sagte ein CENTCOM-Sprecher gegenüber Airwars. Uranmunition führt zu verheerenden Erkrankungen und Geburtsfehlern. Bei den Luftangriffen auf Öl-Lastwagen in vom Islamischen Staat kontrollierten Gebieten hat... Der Beitrag USA setzten Uranmunition in Syrien ein erschien z [&hellip;]'>USA setzten Uranmunition in Syrien ein</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/trump-fake-news-cnn-nytimes-nbc/' title='Donald Trump bezeichnete die großen US-Medien nach einer Pressekonferenz im Weißen Haus erneut als außer Kontrolle geratene „Fake News“. In einem Tweet bezeichnete er die New York Times, CNN und andere Massenmedien als „Feinde... Der Beitrag Trump: Fake News (CNN, NYTimes, NBC) sind „Feinde der Amerikaner“ erschien zuerst auf Gegenfrage.com. '>Trump: Fake News (CNN, NYTimes, NBC) sind „Feinde der Amerikaner“</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/gold-vermoegensverwalter/' title='Gold rückt wieder in den Fokus der großen Vermögensverwalter. Laut einer neuen Umfrage halten diese das gelbe Edelmetall für unterbewertet. Und für eine Versicherung gegen Inflation, Stagflation und Protektionismus. Einige der weltweit größten und mächtigsten Vermögensverwalter... Der Beitrag Gold wieder im Fokus der Vermögensverwalter erschien zuerst auf Ge [&hellip;]'>Gold wieder im Fokus der Vermögensverwalter</a></li><li><a class='rsswidget' href='http://www.gegenfrage.com/schlacht-des-persischen-golf-ii-film-zeigt-wie-der-iran-die-usa-besiegt/' title='„Schlacht des Persischen Golf II“ ist der Titel eines neuen Animationsfilms, der demnächst in die iranischen Kinos kommt. Er handelt von einem Angriff der US-Streitkräfte auf den Iran, der erfolgreich abgewehrt wird. Der Film soll... Der Beitrag „Schlacht des Persischen Golf II“: Film zeigt, wie der Iran die USA besiegt erschien zuerst auf Gegenfrage.com. [&hellip;]'>„Schlacht des Persischen Golf II“: Film zeigt, wie der Iran die USA besiegt</a></li></ul></li><li id="rss-19" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.mind-control-news.de/RSS/news/view/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.mind-control-news.de/" title="Bewusstseinskontrolle: Wissen und Neuigkeiten über sog. elektronisches Foltern, organisiertes Stalking, Stimmen erzeugen durch V2K und Verchippen">Gedankenkontrolle</a></h3><ul><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2017/1/4/vernetzung-mcn-auch-bei-facebook-vk-und-google/' title='                                      '>Vernetzung: mcn auch bei Facebook, VK und Google+</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2017/1/1/schutzwirkung-durch-menschen-der-veranstaltungseffekt/' title='                                      '>Schutzwirkung durch Menschen: Der Veranstaltungseffekt</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2016/12/29/kerngesund-trotz-massiver-radioaktiver-verstrahlung/' title='                                      '>Kerngesund trotz massiver radioaktiver Dosis</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2016/12/28/aufruf-schutzmaterialien-zum-testen-gemeinsam-finanzieren/' title='                                      '>Aufruf: Schutzmaterialien zum Testen gemeinsam finanzieren</a></li><li><a class='rsswidget' href='http://www.mind-control-news.de/news/display/2016/12/17/schwarze-teslaplatte-wehrt-impulse-ab/' title='                                      '>Schwarze Teslaplatte wehrt attackierende Impulse ab</a></li></ul></li><li id="rss-41" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.zentrum-der-gesundheit.de/rss-news.xml" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.zentrum-der-gesundheit.de" title="Interessante Informationen über Gesundheit und Naturheilkunde">Zentrum der Gesundheit</a></h3><ul><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/morbus-crohn.html' title='(Zentrum der Gesundheit) – Morbus Crohn ist eine chronisch entzündliche Darmerkrankung, die zu den Autoimmunerkrankungen zählt. Die Krankheit verläuft in Schüben. Heilung soll es keine geben. Mit Medikamenten versucht die Schulmedizin die beschwerdefreie Zeit zwischen den Schüben zu verlängern. Forscher zeigten nun aber in den letzten Jahren, dass eine veget [&hellip;]'>Bei Morbus Crohn vegetarisch essen</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/kryptopyrrolurie-kpu.html' title='(Zentrum der Gesundheit) – Bei Kryptopyrrolurie (KPU) handelt es sich um eine – von der Schulmedizin ignorierte – Stoffwechselstörung. Sie kann angeboren, aber auch im späteren Leben erworben sein. KPU führt zu einem übermässigen Vitalstoffverlust und infolgedessen zu den entsprechenden Mangelerscheinungen sowie langfristig zu chronischen Erkrankungen. Beheb [&hellip;]'>Kryptopyrrolurie – Die Ursache vieler Beschwerden</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/darmsanierung-10-tipps-pi.html' title='(Zentrum der Gesundheit) – Mit den folgenden Tipps können Sie sich und Ihren Organismus auf eine natürliche Darmsanierung sanft einstimmen. Denn oft wirkt eine Darmreinigung sehr viel besser, wenn der Körper zuvor die Möglichkeit enthält, sich auf die kommenden Reinigungsaktivitäten vorzubereiten – und genau das kann er mit unseren Tipps tun. Suchen Sie sich [&hellip;]'>Tipps zur Darmsanierung</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/getreide-milch.html' title='(Zentrum der Gesundheit) - Getreidedrinks erobern seit einigen Jahren die Küche. &quot;Reismilch&quot; war das erste dieser Getränke, das in der veganen Ernährung und von Milchallergikern verwendet wurde. Allerdings kann man aus allen Getreidearten solche milchigen Getreide-Getränke herstellen, wenn man entsprechende Verfahren verwendet. Bald wird der Verbra [&hellip;]'>Getreide-Milch der ideale Milchersatz</a></li><li><a class='rsswidget' href='https://www.zentrum-der-gesundheit.de/bisphenol-a-vermeiden-ia.html' title='(Zentrum der Gesundheit) - Nachdem eine vor kurzem veröffentlichte Studie Bisphenol A - einer Chemikalie die in Hartplastik, sowie in der Beschichtung von Konserven- und Getränkedosen zu finden ist - auch mit Diabetes und Herzerkrankungen in Verbindung gebracht hat stellt sich die Frage, wie man den Kontakt zu dieser gefährlichen Chemikalie auf ein Minimum r [&hellip;]'>Bisphenol A eine Chemikalie die Sie meiden sollten!</a></li></ul></li><li id="rss-48" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.politaia.org/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.politaia.org" title="#FakeNews und Satire aus aller Welt">Politaia</a></h3><ul><li><a class='rsswidget' href='http://www.politaia.org/geschichte-hidden-history/was-will-die-baltische-flotte-in-der-antarktis/' title='Schiffe der Baltischen Flotte Russlands werden in diesem Jahr mehrere Langstrecken-Seereisen unternehmen, darunter eine Reise in die Antarktik, sagte der […] Der Beitrag Was will die Baltische Flotte in  der Antarktis? erschien zuerst auf Politaia.org. '>Was will die Baltische Flotte in  der Antarktis?</a></li><li><a class='rsswidget' href='http://www.politaia.org/globalisierung/der-torbogen-des-baal-gipfel-weltregierung-dubai/' title='Diese Woche wurde der Torbogen des Baal zum dritten Mal zu Ehren des Gipfels der Weltregierung aufgestellt Wussten Sie, dass […] Der Beitrag Der Torbogen des Baal und der Gipfel der Weltregierung erschien zuerst auf Politaia.org. '>Der Torbogen des Baal und der Gipfel der Weltregierung</a></li><li><a class='rsswidget' href='http://www.politaia.org/fakenews/spiegel-unter-verdacht-fake-news-kampagne-gegen-russland/' title='RT Deutsch – 17.02.2017 Russland ist erneut ins Visier NATO-treuer Medien geraten, die dem Land mit einer Desinformationskampagne eine Desinformationskampagne […] Der Beitrag SPIEGEL unter Verdacht: Fake-News-Kampagne gegen Russland erschien zuerst auf Politaia.org. '>SPIEGEL unter Verdacht: Fake-News-Kampagne gegen Russland</a></li><li><a class='rsswidget' href='http://www.politaia.org/wichtiges/warum-sucht-man-den-imam-mahdi/' title='von Shabana Syed für Veterans Today – Übersetzung von  politaia.org (leicht gekürzt, mit zusätzlichen Informationen und Graphiken) Ein  2013 veröffentlichter […] Der Beitrag Warum sucht man den Imam Mahdi? erschien zuerst auf Politaia.org. '>Warum sucht man den Imam Mahdi?</a></li><li><a class='rsswidget' href='http://www.politaia.org/allgemein/hoecke-hoermann-hoerstel-gespraech-kai-orak-und-martin-hylla/' title='Veröffentlicht am 17.02.2017 – Danke Renate für den Link Drei Personalien – drei unterschiedliche Probleme. Kai Orak und Martin Hylla […] Der Beitrag Höcke – Hörmann – Hörstel, Gespräch Kai Orak und Martin Hylla erschien zuerst auf Politaia.org. '>Höcke – Hörmann – Hörstel, Gespräch Kai Orak und Martin Hylla</a></li></ul></li><li id="rss-8" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.tagesticker.net/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.tagesticker.net" title="Das RSS-Netzwerk für Blogs und freie Medien">Tagesticker</a></h3><ul><li><a class='rsswidget' href='http://www.imi-online.de/2017/02/17/syrien-zwischen-stellvertreterkrieg-und-buergerkrieg/' title='Studie zum Download Diese Studie erschien in der von IMI mit herausgegebenen Broschüre „Pulverfass Nahost“ (isw-report 107/108 (Februar 2017). Darin enthalten sind Beiträge von Karin Kulow, Fred Schmid, Kerem Schamberger und Claudia Haydt.…'>★ Syrien zwischen Stellvertreterkrieg und Bürgerkrieg</a></li><li><a class='rsswidget' href='https://amerika21.de/2017/02/170405/kuba-investoren-oel-gas' title='Havanna. Während einer dreitägigen Konferenz zum Thema Öl und Gas mit mehreren hundert Gästen aus verschiedenen Ländern haben kubanische Behörden über die Möglichkeiten ausländischer Investitionen bei der Öl- und Gaserkundung informiert.…'>★ Kuba sucht nach Investoren für Öl- und Gasbohrungen</a></li><li><a class='rsswidget' href='http://www.goldseiten.de/artikel/319615--Peru~-Goldproduktion-steigt-im-Dezember-und-im-Gesamtjahr-2016.html' title='Die peruanische Goldproduktion verzeichnete im Dezember dieses Jahres gegenüber dem vergleichbaren Vorjahresmonat einen Anstieg um 5,4%. Dies geht aus den vom peruanischen Ministerium für Minen und ……'>★ Peru: Goldproduktion steigt im Dezember und im Gesamtjahr 2016</a></li><li><a class='rsswidget' href='http://www.ufowatch.de/stehendes-licht-suedwestlich-tauberbischofsheim/' title='Ich sag gestern Abend (13.02.2017) dieses stehende runde, gelbliche Licht gegen 19.15 Uhr. Rot-grün schimmernd, es hat sich nicht bewegt. Sah im ersten Augenblick aus wie ein Flieger. Die Farben, mir erschien es, als...…'>★ Stehendes Licht, südwestlich Tauberbischofsheim</a></li><li><a class='rsswidget' href='http://n8waechter.info/2017/02/paul-craig-roberts-ist-die-trump-administration-bereits-am-ende/' title='Die Hoffnungen für die Trump-Administration leuchten nicht besonders hell. Trumps Militärchef, General Mattis, macht seinem Spitznamen “Mad Dog“ bereits alle Ehre. Er hat gerade verkündet, dass der Iran »der größte Einzelsponsor-Staat des weltweiten Terrorismus ist«.…'>★ Paul Craig Roberts: Ist die Trump-Administration bereits am Ende?</a></li></ul></li><li id="rss-37" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://empireexposed.blogspot.com/feeds/posts/default" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://empireexposed.blogspot.com/" title="">Joachim Hagopian</a></h3><ul><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/02/dissecting-this-weeks-unfolding-events.html' title='I got the chance to dialogue with Don Grahn from Seattle Community Media again over the major events unfolding this past week, from the Fukushima radiation disaster to the Oroville Damn potential disaster to the current takedown of the treasonous anti-Trump coup after the political assassination of Michael Flynn as his now former national security advisor. T [&hellip;]'>Dissecting This Week&#039;s Unfolding Events</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/02/reasons-why-michael-flynn-was-fatality.html' title='  The alternative press tends to view the ruling elite as one monolithic centralized amalgamation of robber baron bankers and oil moguls personified by a handful of elitist bloodlines like the Rothschild and Rockefeller families, together wielding near absolute power over all their Fortune 500 corporate monopolies (including the 6 mega media giants for 90% o [&hellip;]'>Reasons Why Michael Flynn Was Fatality #1 in the Trump Presidency Takedown</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/02/a-conversation-on-how-to-overcome.html' title='I had the opportunity to recently talk to Freeman Fly for an hour about how stressed out and angry the American people are. So many of us allow ourselves to be victims of the elite&#039;s divide and conquer game where everyone&#039;s pigeonholed into some kind of divisive label hated by another group. America&#039;s polarization has only grown deeper and mor [&hellip;]'>A Conversation on How to Overcome the Divide &amp; Rule Trap</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/02/the-alexander-lapshin-case-extradited.html' title='Until a few weeks ago no one in North America even heard of journalist-blogger Alexander Lapshin. He lives primarily in Moscow but as a Russian-Israeli-Ukrainian citizen possessing three passports, Lapshin is a globetrotter who writes a blog called “Life Adventures” for the popular travel website LiveJournal. In Russia his on the road stories to off the beat [&hellip;]'>The Alexander Lapshin Case: Extradited and Imprisoned in Azerbaijan over Telling the Truth about Nagorno-Karabakh</a></li><li><a class='rsswidget' href='http://empireexposed.blogspot.com/2017/02/neocons-use-ukraine-to-reverse-trump.html' title='After three weeks as president, Donald Trump has turned out to be “same as the old boss,” definitely when it comes to US foreign policy. The short explanation is every US president merely plays a puppet figurehead role, taking his orders directly from the New World Order elite and their neocon surrogates, fast moving us towards one world government tyranny t [&hellip;]'>Neocons Use Ukraine to Reverse Trump Plan to Thaw Relations with Putin and Wage Global War </a></li></ul></li><li id="rss-44" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://jaysanalysis.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://jaysanalysis.com" title="Philosophy. Film. Geopolitics. Theology.">Jay&#8217;s Analysis</a></h3><ul><li><a class='rsswidget' href='https://jaysanalysis.com/2017/02/17/jay-dyers-lecture-series-on-platos-republic-free-halves/' title='In this popular series from last year, I covered the entire book of Plato’s monumental Republic.  Arguably the most influential philosophy text of all time, the Republic demonstrates a city and state governed by the mystical and esoteric doctrines of Platonism and Pythagoreanism.  In these lectures, full subscribers get access to the full content MP3s.… [&hellip;]'>Jay Dyer’s Lecture Series on Plato’s Republic (Free Halves)</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/02/15/how-to-win-debates-halt-lobster-degeneracy-jay-dyer-on-boiler-room/' title='Jay Dyer and the Boiler Room Crew discuss the debate with Adam Kokesh, how to argue effectively and what constitutes the foundational beliefs within a worldview. We also cover the violent anti-Trump “protests” and the provocations of ANTIFA and the black bloc. Download or stream full episode here.    Tune in to the Alternate Current…'>How to Win Debates &amp; Halt Lobster Degeneracy: Jay Dyer on Boiler Room</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/02/15/partial-hollywood-transhumanism-a-conversation-with-jay-dyer-2/' title='Originally posted on Jay&#039;s Analysis: This is a partial clip from a full talk available at JaysAnalysis for paid subscribers. Dean Arnold invited me to speak at a private theater in Chattanooga, TN. The topic was my work, Esoteric Hollywood, film and propaganda, intelligence agencies and their role in film making, popular culture as social engineering an [&hellip;]'>(Partial) Hollywood Transhumanism: A Conversation with Jay Dyer</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/02/13/nihilism-the-dead-end-philosophy-of-modernity-jay-dyer-on-rome-is-burning/' title='Rome is Burning Podcast invited me on their show: “The Gang gets together and talks to Jay Dyer, the man behind Jay’s Analysis and author of Esoteric Hollywood. We talk about nihilism, Orthodox Theology, movies, and the future.” Stream or download here. Purchase my book here. To support my work, become a member at JaysAnalysis for 4.95 a month,…'>Nihilism &amp; the Dead End Philosophy of Modernity: Jay Dyer on Rome is Burning</a></li><li><a class='rsswidget' href='https://jaysanalysis.com/2017/02/12/jaysanalysis-refuting-anarchism-marxism-all-revolutionary-thought-half/' title='Reflecting on the debate with Adam Kokesh and briefly replying to the hit piece written about me by a pathological skeptic, I give my response and launch into a lengthier critique of all modern revolutionary thought.   This critique analyzes the assumptions of all modern liberal (nominalist) positions, from Marxism to anarchism to fascism.  In…'>JaysAnalysis: Refuting Anarchism, Marxism &amp; All Revolutionary Thought (Half)</a></li></ul></li><li id="rss-38" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.corbettreport.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.corbettreport.com" title="Open Source Intelligence News">Corbett Report</a></h3><ul><li><a class='rsswidget' href='https://www.corbettreport.com/the-coming-bitcoin-clampdown/' title=''>The Coming Bitcoin Clampdown</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/flynn-out-crumbling-infrastructure-license-plate-trackers-new-world-next-week/' title='  This week on the New World Next Week: Dems pretend to care about the Logan Act and Repubs pretend to care about government spying as Flynn quits; America’s crumbling infrastructure continues to crumble; and Montana passes a bill to block the feds’ national license plate tracking program.'>Flynn Out, Crumbling Infrastructure, License Plate Trackers – New World Next Week</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/how-the-cia-lets-in-the-terrorists/' title='  J. Michael Springmann of MichaelSpringmann.com joins us to discuss his new book, Visas for al-Qaeda: CIA Handouts that rocked the world. We discuss Springmann&#039;s experience at the U.S. consulate in Jeddah in Saudi Arabia in the 1980s and the ongoing CIA program to illegally provide US visas for their terrorist operatives that he discovered there.'>How The CIA Lets In The Terrorists</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/interview-1254-new-world-next-week-with-james-evan-pilato/' title='[audio mp3=&quot;http://www.corbettreport.com/mp3/2016-02-16%20James%20Evan%20Pilato.mp3&quot;][/audio]This week on the New World Next Week: Dems pretend to care about the Logan Act and Repubs pretend to care about government spying as Flynn quits; America&#039;s crumbling infrastructure continues to crumble; and Montana passes a bill to block the feds&#039; [&hellip;]'>Interview 1254 – New World Next Week with James Evan Pilato</a></li><li><a class='rsswidget' href='https://www.corbettreport.com/china-prepping-digital-yuan/' title=''>China Prepping Digital Yuan</a></li></ul></li><li id="rss-46" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.level9news.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.level9news.com" title="Exposing The Assault On Humanity">Level9News</a></h3><ul><li><a class='rsswidget' href='https://www.level9news.com/bitches-switches-no-filter/' title='Bitches With Switches…and No Filter The Pussy Hat march: People who are what they claim to be fighting against. People who are what they claim... The post Bitches With Switches and No Filter appeared first on Level9News. '>Bitches With Switches and No Filter</a></li><li><a class='rsswidget' href='https://www.level9news.com/gas-riots-mexico-wall/' title='Gas Riots In Mexico Being Tied to Trump’s Wall Gas riots in Mexico are not getting much attention on the MSM.  Although Mexico’s president, Enrique... The post GAS RIOTS IN MEXICO AND ‘THE WALL’ appeared first on Level9News. '>GAS RIOTS IN MEXICO AND ‘THE WALL’</a></li><li><a class='rsswidget' href='https://www.level9news.com/v2v-leave-the-driving-to-us/' title='Welcome to Technocracy V2V – Leave the driving to US!  V2V LEAVE THE DRIVING TO US. The Federal Government is planning to implement legislation dubbed... The post V2V – LEAVE THE DRIVING TO US! appeared first on Level9News. '>V2V – LEAVE THE DRIVING TO US!</a></li><li><a class='rsswidget' href='https://www.level9news.com/khloes-journey/' title='Khloe’s Journey I don’t personally know Khloe or her family, but her plight touched my heart.  I learned of her from the alternative cancer clinic... The post Khloe’s Journey appeared first on Level9News. '>Khloe’s Journey</a></li><li><a class='rsswidget' href='https://www.level9news.com/analysis-of-a-country-embezzled/' title='Analysis of a Country Embezzled This expose takes the reader down the road of how the elite bankers have through deception and conversion of monetary... The post ANALYSIS OF A COUNTRY EMBEZZLED appeared first on Level9News. '>ANALYSIS OF A COUNTRY EMBEZZLED</a></li></ul></li><li id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.sackstark.info/?feed=rss2" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.sackstark.info" title="Die provokative Sicht des Carolus Magnus">Sackstark</a></h3><ul><li><a class='rsswidget' href='http://www.sackstark.info/?p=37558' title='last modified: 2017-02-11 – 14:07 Unternehmenssteuereform III #USR3NEIN Wer hat, dem wird gegeben Die USR III – ein Milliardenbeschiß Offenbar sind nun, seit Annahme der FABI 2014 und der 5. IV-Revision 2007, alle Schranken des Anstands und der Grundlage jeglichen wirtschaftlichen Handelns (Treu und Glauben) gefallen. Auch die Rechtsgleichheit, verankert in [&hellip;]'>USR III – Verfassungsbrüche für Milliardäre und Mega-Konzerne</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=36994' title='Puritaner zelebrieren ihren Masochismus   A Co-Production with Freelance Journalist Nicole Huber     Nicht-Ganz-Dichtraucher-Schutz Seitdem die Angestellten von Disney Corp. seit Jahren nicht mehr am Arbeitsplatz rauchen dürfen und das Verbot durch schamlose Erpressung in der Wirtschaftskrise sehr gut geklappt hat, gehören künftig auch rauchende Comicfiguren [&hellip;]'>Disney Corp. – Comic-Figuren erhalten Rauchverbot</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=36950' title='Politpsychologie Der Bürger als Hund von Katja Kullmann Politpsychologie: Angela Merkel will noch wirksamer regieren. Dafür sollen Verhaltensforscher das Volk sanft beeinflussen. Diese unverfrorene Frechheit kommt, wie soll es anders sein, aus den USA und nennt sich Nudging. Inserat Spin Doctor gesucht Die Bewerbungsfrist lief am Freitag aus, am 12. Septembe [&hellip;]'>Krankheitspornos – Kioskfrau: «Möchten Sie eine Packung mit dem Foto der Lunge, dem Herzen oder den Füßen?»</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=32897' title='Der böse Mann ist grün Wie wir mit Erstaunen lesen, tobt ein Geschlechterkampf im Straßenverkehr. Das rote und grüne Männchen in der Ampel an den Fußgängerstreifen soll verschwinden und einem Frauchen Platz machen. Deutschland will das Überqueren von Straßen feminisieren. Statt sich einfach zu freuen, auf der andren Straßenseite wieder heil angekommen zu sei [&hellip;]'>Die Angst der Frauen vor grünen Männchen</a></li><li><a class='rsswidget' href='http://www.sackstark.info/?p=36814' title='FORTSETZUNG 2/2 von: Die Privathaushalte werden endgültig abgezockt Das Bedingungslose Grundeinkommen BGE würde da nicht nur Abhilfe schaffen, sondern wäre diesmal sogar eine echte Krankheitsprävention, wovon Politiker zwar viel schwafeln, damit aber nur die Umsatzsteigerungen der inzwischen in kurzer Zeit zur größten Branche avancierten Krankheitsindustrie [&hellip;]'>BGE – Der Neue Generationenvertrag</a></li></ul></li><li id="author_grid-2" class="widget widget_author_grid"><h3 class="widget-title">Dudeweblog-Team</h3><ul><li><a href="https://dudeweblog.wordpress.com/author/freieswpkonto/"> <img alt='' src='https://2.gravatar.com/avatar/5af58951539e3470cc275fda2d581da9?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/luckyhans/"> <img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/marionmansour/"> <img alt='' src='https://2.gravatar.com/avatar/b4fcbb507fc6faaf4b2a5346136693f2?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/oberham/"> <img alt='' src='https://2.gravatar.com/avatar/ba20612672f57d771576ca9f918ab0da?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/sn3001/"> <img alt='' src='https://0.gravatar.com/avatar/3d8a015d93a810e719a6018b406b4cb0?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/swissduderino/"> <img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li><li><a href="https://dudeweblog.wordpress.com/author/tabburett/"> <img alt='' src='https://0.gravatar.com/avatar/f948668a795c5753fd15cd2f0a56e808?s=32&#038;d=identicon&#038;r=PG' class='avatar avatar-32' height='32' width='32' /></a></li></ul></li><li id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h3 class="widget-title">Gesellschaft</h3><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ad2c870a4c4b65e4c2bd4e467e9cec33?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://erwacheblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/298535e60a4ed1f450270d067e6d3e2f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://meldeplog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6dc791f91480116804f6ef5b9b0abb49?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4e33e9874794002cae5a24b18a448031?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://spiritualitt.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/24dfc49becdd253bfd2d68cdf18fb5e8?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kinesiana.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/696e7794030e325996f132f496fa65a5?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://decordoba1.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d0799a146449f4131f223dd0a3b17b4c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://justizverhalten.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8f740a6d36e1489680c634eb859ea888?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://flora-shop.eu"><img alt='' src='https://0.gravatar.com/avatar/90dad4c69794f5e8e47732d8c066f0fc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b0525dfcb13e859218d678594feb4d42?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rising-for-humanity.earth/'><img alt='' src='https://0.gravatar.com/avatar/995815490f37cfc68babd9ecf75c2070?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8655d422033699e3a6e07d19dbaa83b0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/88b0622664e4e413b0b642fa2ec42656?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://eckenberlins.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/33dcef7333664b8cecaa8de598d3eb85?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/fcb485a3dc225eb6045d52b675206067?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/901b183e99a6b4e68a8a3b881031e6a7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://teddiefidel.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/acb92c2675ebb1e598de88f6993caf16?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://spinatbueb.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/20822c795f8405a1494e4638637cb91d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kudesondi.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f1dabab22ba1690a97644a06174b2034?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://societysubstitution.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/11405a073a327093af48410ee2b80f3c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://losloesung.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/39e9bd2d78b89402b668e62b4bf1f40d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https:freistaatdanzig.de"><img alt='' src='https://0.gravatar.com/avatar/9fbed0adeb7a46bc0713de76aee072fb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://@rivavitale2015"><img alt='' src='https://2.gravatar.com/avatar/bd8403e5b17361733c602d37a7af602b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://neuartiger.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/837171dd80d1fd8f0bd4cd4489bd4e28?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://dudeweblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0c1b03cddaead535abdeda905b4e7118?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://botolfpack.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c0f7e5d9c3686c947ce78aaa8bb01be2?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5863e12ab0baaad6716b572384fa2ffa?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vagabundenblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b854f6c92570f2b92634ad6d4b4620ad?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://kosmos36.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9b42044d4f652fb8a86dcef09b4188fb?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1e7cc0887802216f732afcf099eff1c0?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/edfddc46be2bdd9fa680509b15136551?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://atzenbachhans.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0e2f223cae0f7e19d797ab529bbe9fbd?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/658b4d9d4e5fe288a2df7d463ea077c7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lehmofen.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7a4cde769b2c1eb629cc82a8dcccf488?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://andiau.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f4143cd388295ea03516065e681b3c7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d112b1991ea1259ca162ed88a0980de3?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e5440d8ee5ec0df5b8783011a719b9fc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rogerpack.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ca8a8a22df0c1a6819219c3b1b150eec?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://treueundehre.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/a03e1e7542302d85da4bde9e6cfc2ab7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/582b2ec35ec43d4af53ff63598151f5c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lostworldfound.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/352df0b0bf0c8474658f883a51e6e38c?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/38c060bcc890f352f02f26b43a82532e?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://informationstechnik24.de"><img alt='' src='https://0.gravatar.com/avatar/3b2358c30f5563025ec3639ef04ce555?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/40019484683b9e09ac8d9632fdf54bef?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c521ea31acf5856bdaffec87273a5d58?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/714f27a225a2e5c51052e052993efc03?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://robertknoche.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/687505098fe4b611ac3573aef9a3b98b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://confederatio.ch'><img alt='' src='https://0.gravatar.com/avatar/c8748092657a963bc06241cd0bab0f6b?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1cb4bf4d4bcb953c0ae580d62271134f?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://derkomoediant.de"><img alt='' src='https://1.gravatar.com/avatar/40936a6a59dc9ecd7a16a78217b2584d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="text-26" class="widget widget_text">			<div class="textwidget"><a href="http://www.karfreitagsgrill.at/" target="_blank" title="Karfreitagsgrill-Weckdienst">
<img src="https://dudeweblog.files.wordpress.com/2015/07/kfgwd_header_20150220.jpg" border="0">
</a>

<a href="https://ultimativefreiheitonline.wordpress.com/" target="_blank" title="UFO">
<img src="https://dudeweblog.files.wordpress.com/2016/06/ufo.jpg" border="0">
</a>

<a href="https://dudeweblog.wordpress.com/tag/jasinna/" title="Jasinna">
<img src="https://dudeweblog.files.wordpress.com/2015/03/jasinna-kanal.jpg" border="0">
</a>

<a href="http://uncut-news.ch/" target="_blank" title="Uncut-News">
<img src="https://dudeweblog.files.wordpress.com/2015/08/banneruncut2.png" border="0">
</a>

<a href="http://www.konjunktion.info/" target="_blank" title="konjunktion.info/">
<img src="https://dudeweblog.files.wordpress.com/2015/12/konjunktion-banner.jpg" border="0">
</a>

<a href="http://net-news-global.net/" target="_blank" title="Net News Global">
<img src="https://i1.wp.com/net-news-global.net/img/nng_new_header_200.gif" alt="Net News Global">
</a>

<a href="http://www.mind-control-news.de/" target="_blank" title="Mind Control News">
<img src="https://dudeweblog.files.wordpress.com/2016/03/mindcontrolnews.png" alt="Mind Control News">
</a>

<a href="https://www.youtube.com/user/crimeanfront/videos" target="_blank">
<img src="https://dudeweblog.files.wordpress.com/2015/09/south-front.jpg" alt="">
</a>

<a href="http://www.globalresearch.ca/" target="_blank">
<img src="https://dudeweblog.files.wordpress.com/2015/09/global-research1.jpg" alt="">
</a></div>
		</li><li id="text-18" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title">Autorenlogin</h3>
<ul>
	<li><a href="https://dudeweblog.wordpress.com/wp-admin/">Anmelden</a></li>
</ul></div>
		</li><li id="blog-stats-2" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>441,038 Seitenzugriffe</li>
		</ul>
		</li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://dudeweblog.wordpress.com/" title="Sei herzlich Willkommen beim Dude" rel="home">Sei herzlich Willkommen beim Dude</a> &middot; Für Freiheit, Gerechtigkeit, Gleichwertigkeit, Vielfalt, Kreativität, Frieden, Licht und Liebe &#8211; Gegen die satanistischen Antimächte der Welt				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-901b183e99a6b4e68a8a3b881031e6a7">
	</div>
	<div class="grofile-hash-map-edfddc46be2bdd9fa680509b15136551">
	</div>
	<div class="grofile-hash-map-0c1b03cddaead535abdeda905b4e7118">
	</div>
	<div class="grofile-hash-map-edfddc46be2bdd9fa680509b15136551">
	</div>
	<div class="grofile-hash-map-1e7cc0887802216f732afcf099eff1c0">
	</div>
	<div class="grofile-hash-map-995815490f37cfc68babd9ecf75c2070">
	</div>
	<div class="grofile-hash-map-65f66a9e0dfe83dc72e8137d49ae318d">
	</div>
	<div class="grofile-hash-map-d112b1991ea1259ca162ed88a0980de3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/dudeweblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=28d7b2c711","homeURL":"https:\/\/dudeweblog.wordpress.com\/","postID":"10649","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="48250294" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dudeweblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Sei herzlich Willkommen beim Dude" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f533e96aa2" /><input type="hidden" name="_wp_http_referer" value="/2017/02/18/natur-oder-industrielandschaft-teil2/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_6673693_post_10649={"id":6673693,"unique_id":"wp-post-10649","title":"Natur%20oder%20Industrielandschaft%3F%20Teil2","permalink":"https:\/\/dudeweblog.wordpress.com\/2017\/02\/18\/natur-oder-industrielandschaft-teil2\/","item_id":"_post_10649"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6673693_post_10649 == 'undefined' ){PDRTJS_6673693_post_10649 = new PDRTJS_RATING( PDRTJS_settings_6673693_post_10649 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dudeweblog.wordpress.com\/2017\/02\/18\/natur-oder-industrielandschaft-teil2\/":10649};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/18/natur-oder-industrielandschaft-teil2/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"48250294","siteName":"Sei herzlich Willkommen beim Dude","siteURL":"http:\/\/dudeweblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/84d7efb42aeea37a7e4822d16233d557?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F02%2F18%2Fnatur-oder-industrielandschaft-teil2%2F","themeURL":"","xhrURL":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"974d418f3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e7988f149c\" \/>","referer":"https:\/\/dudeweblog.wordpress.com\/2017\/02\/18\/natur-oder-industrielandschaft-teil2\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F02%2F18%2Fnatur-oder-industrielandschaft-teil2%2F","postID":"10649","shortlink":"http:\/\/wp.me\/p3gs6y-2LL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dudeweblog.wordpress.com\/10649","statsLink":"https:\/\/wordpress.com\/stats\/post\/10649\/dudeweblog.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 286 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/dudeweblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F02%2F18%2Fnatur-oder-industrielandschaft-teil2%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/dudeweblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c6bfc8c096","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dudeweblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdudeweblog.wordpress.com%2F2017%2F02%2F18%2Fnatur-oder-industrielandschaft-teil2%2F","blog_id":"48250294","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=48250294&v=wpcom&tz=1&user_id=0&subd=dudeweblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNGOAiEMRX9osdk4Y3zZ+C0IXS1CYVsY3b8Xo2PcxEyyT20O99wAcC7GZa7IFYKCx4kclssq6Ae8HKVmSmwHYoVIJ1T4adjwaNlHlIWwyyl1ZO5SuNl70DMV/I/0ByyI1idis7cCyWpF6ZvJE4qQ70VPttTgKmW+NTy3OU3sYvP3C2khfsdD/xb5fYzVa+rdM63kphghYC3WncwMFpyStZrvaElAj1aID/Ps0i59fQ7bcRyGzXoMV0BZsak='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "dudeweblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48250294','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'48250294','v':'wpcom','tz':'1','user_id':'0','post':'10649','subd':'dudeweblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tT2NrSFYrY21oVW8/aUJ6YTNTcT1MYVJXSnJWLDVVTz1uRFQxYSU/eDhaOTJJQUhvamMwWit2eGtRTUNUUkdJdnV0dCZdP3xONDg0fFc2YlBCSUgsYyxVNGtuWD9xUj9RVT8wS2M4Zy5hNmd2Q1dvUnJWeXJubFtvMSVpYSwveGVfeklHNyY/QjRhcnNWcG9kOWpHLXptbTJqMmh2NXxOP3VwPT9JWT1aam95L2srQzI9T2ZhWzlodDZrbWNGZz9PR2ovfGZdOFV2TWFbS3Y3ampXTEx5cVZzaXw5YjE5Jl8lYnxdU0dXXTlXYzcvTjBPbzR1ZS02WE9pYzR+TWUwPTMlR29FOEZaaSU4SUNtZWI4Ll9wNXp+fDYyWg=='}]);
_stq.push([ 'clickTrackerInit', '48250294', '10649' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
